<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Трамп и Макрон обсудили денуклеаризацию Корейского полуострова и протесты в Иране – новости на УНН | 8 января 2018, 00:18</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. Трамп и Макрон обсудили денуклеаризацию Корейского полуострова и протесты в Иране. 8 января 2018, 00:18" />
<meta name="keywords" content="УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="Трамп и Макрон обсудили денуклеаризацию Корейского полуострова и протесты в Иране" />
<meta property="og:description" content="КИЕВ. 8 января. УНН. Президент США Дональд Трамп обсудил в телефонном режиме с лидером Франции Эмманюэлем Макроном ситуацию вокруг КНДР и в Иране, передает …" />
<meta property="og:url" content="http://www.unn.com.ua/ru/news/1708472-tramp-i-makron-proveli-telefonni-peregovori-z-pitannya-kndr" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.unn.com.ua/uploads/news/2018/01/08/e658d19b856cdfde8557557dbaa71aa8873a3377.jpg?v=5a52e8eee0b97" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="http://www.unn.com.ua/uploads/news/2018/01/08/e658d19b856cdfde8557557dbaa71aa8873a3377.jpg?v=5a52e8eee0be2" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1514279738" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/plyr/plyr.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1514279738"></script>
<script type="text/javascript" src="/js/plyr/plyr.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery.ui.accordion.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="http://www.unn.com.ua/ru/news/1708472-tramp-i-makron-proveli-telefonni-peregovori-z-pitannya-kndr" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <meta name="theme-color" content="#244269">

  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
  <link rel="image_src" href="http://www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <!--meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"-->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="http://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">


    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52');
});
</script>    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52');
});
</script>
<div class="b-wrap">
  <div class="b-top-banner">
      <div class="b-banner-728"><script type="text/javascript" src="/banner/1/1-3?t=1515383022"></script></div>
      </div>

  <div class="b-top-line">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'http://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'http://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 28,20 &nbsp;
      EUR: 33,97 &nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1708472-tramp-i-makron-proveli-telefonni-peregovori-z-pitannya-kndr" class="uk"></a>
                            <a href="/ru/news/1708472-tramp-i-makron-proveli-telefonni-peregovori-z-pitannya-kndr" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Осведомленность граждан объединяет страну</div>

          <div class="b-site-time">понедельник, 08 января 2018 <span id="clock">05:43</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Осведомленность граждан объединяет страну</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                              <li class="event"><a href="/ru/news/event">Происшествия</a></li>
                          </ul>
          </div>
        </div>
        
                  <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://plus.google.com/113240033115829559436 " target="_blank" rel="nofollow" class="google"></a></li>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1708445-eksperti-rozpovili-pro-tendentsiyi-zovnishnoyi-politiki-ukrayini-na-2018-rik"><img alt="Эксперты рассказали о тенденциях внешней политики Украины на 2018 год" itemprop="image" src="/uploads/news/2018/01/07/d80647177cf7610356e6c34a93e23a2183d704a4.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1708445-eksperti-rozpovili-pro-tendentsiyi-zovnishnoyi-politiki-ukrayini-na-2018-rik">Эксперты рассказали о тенденциях внешней политики Украины на 2018 год</a></div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusive">
                <a href="/ru/exclusive/1708440-v-ukrayini-za-pivroku-zasudili-51-lyudinu-za-zlochini-proti-natsbezpeki">В Украине за полгода осудили 51 человека за преступления против нацбезопасности</a>              </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1707210-spivpratsya-z-mvf-stalo-vidomo-na-scho-rozrakhovuvati-ukrayini">Сотрудничество с МВФ: стало известно, на что рассчитывать Украине</a>              </li>
                          <li class="">
                <a href="/ru/exclusive/1708354-ukrayina-v-2018-rotsi-ne-varto-chekati-proriviv-u-spivpratsi-z-yes-i-nato-ekspert">Украине в 2018 году не стоит ждать прорывов в сотрудничестве с ЕС и НАТО - эксперт</a>              </li>
                          <li class="exclusivered">
                <a href="/ru/news/1708304-repatriatsiya-15-ukrayinskikh-moryakiv-iz-sudna-free-neptune-nastupne-zasidannya-sudu-vidbudetsya-u-sichni">Репатриация 15 украинских моряков с судна Free Neptune: следующее заседание суда состоится в январе</a>              </li>
                          <li class="">
                <a href="/ru/exclusive/1708005-u-2017-rotsi-do-koloniy-potrapilo-125-nepovnolitnikh">В 2017 году в колонии попало 125 несовершеннолетних</a>              </li>
                          <li class="exclusive">
                <a href="/ru/news/1708243-pidstavi-dlya-impichmentu-prezidenta-dodona-vzhe-ye-moldavskiy-parlamentariy">Основания для импичмента президента Додона уже есть - депутат парламенту Молдовы</a>              </li>
                          <li class="exclusive">
                <a href="/ru/news/1708244-mariupolskogo-shkolyara-yakiy-otruyivsya-alkogolem-vzhe-vipisali">Отравившегося алкоголем мариупольского школьника выписали домой</a>              </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1708182-vid-rostu-tsin-na-palne-strazhdayut-treyderi-ta-azs-ekspert">От роста цен на топливо страдают трейдеры и АЗС - эксперт</a>              </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1708157-u-mzs-dopomozhut-ridnim-vidvidati-postrazhdalu-v-dtp-u-ssha-ukrayinsku-model">В МИД помогут родным посетить пострадавшую в ДТП в США украинскую модель</a>              </li>
                          <li class="exclusive">
                <a href="/ru/news/1708062-ekspert-rozpoviv-koli-ochikuvati-podorozhchannya-proyizdu-u-gromadskomu-transporti">Эксперт рассказал, когда ожидать подорожания проезда в общественном транспорте</a>              </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1707622-ubivstvo-irini-nozdrovskoyi-pid-budivleyu-politsiyi-kiyivschini-zibravsya-miting"><img alt="Дело Ноздровской: под зданием полиции Киевской области собрался митинг" itemprop="image" src="/uploads/news/2018/01/02/8bd93707446df44f201f186d4ca2577e1c395575.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1708452-khoda-zvizdariv-u-kiyevi-zaspivali-kolyadok-u-narodnikh-traditsiyakh"><img alt="Шествие звездарей: в Киеве спели колядки в народных традициях" itemprop="image" src="/uploads/news/2018/01/07/c893d24880483c0a6a54c8e90a496b6294b476fa.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1708341-prezident-rizdvo-narodzhennya-nadiyi-na-spasinnya-nadiyi-na-mir"><img alt="Президент: Рождество - рождение надежды на спасение, надежды на мир" itemprop="image" src="/uploads/news/2018/01/06/0c6c7eb49d0ef8ef974322c9e8db3655713c83d7.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1707028-nasa-opublikuvalo-znimki-zimovogo-marsa"><img alt="NASA опубликовало снимки зимнего Марса" itemprop="image" src="/uploads/news/2017/12/28/cc8c52c9cc6dc54275e607b23a5d502d6b30e230.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1515383022"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1708326-proyevropeyski-politiki-v-moldovi-poki-ne-dumayut-pro-impichment-prorosiyskogo-prezidenta-deputat"><img alt="Проевропейские политики в Молдове пока не думают об импичменте пророссийского президента - депутат" itemprop="image" src="/uploads/news/2018/01/06/b182638d6bcc39259f9f6057162287d794825485.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1708326-proyevropeyski-politiki-v-moldovi-poki-ne-dumayut-pro-impichment-prorosiyskogo-prezidenta-deputat">Проевропейские политики в Молдове пока не думают об импичменте пророссийского президента - депутат</a></div>

                      <div class="b-news-date">
                        <span>Суббота, 6 января 2018, 15:05</span>
                        <span>• Марианна Присяжнюк</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1707874-operatsiya-likvidatsiya-abo-yak-v-ukrayini-budut-suditi-po-novomu"><img alt="Операция “ликвидация”, или Как в Украине будут судить по-новому" itemprop="image" src="/uploads/news/2018/01/03/75a25fac39db08fd08b75895fe423fa46979ba89.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1707874-operatsiya-likvidatsiya-abo-yak-v-ukrayini-budut-suditi-po-novomu">Операция “ликвидация”, или Как в Украине будут судить по-новому</a></div>

                      <div class="b-news-date">
                        <span>Среда, 3 января 2018, 19:50</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1707553-vbivstvo-irini-nozdrovskoyi-scho-vidomo-pro-rezonansniy-zlochin"><img alt="Убийство Ирины Ноздровской: что известно о резонансном преступлении" itemprop="image" src="/uploads/news/2018/01/01/3078ab4b9311c096315a4b60f28e1115509c704b.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1707553-vbivstvo-irini-nozdrovskoyi-scho-vidomo-pro-rezonansniy-zlochin">Убийство Ирины Ноздровской: что известно о резонансном преступлении</a></div>

                      <div class="b-news-date">
                        <span>Вторник, 2 января 2018, 10:13</span>
                        <span>• Марианна Присяжнюк</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="http://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
<div class="b-informer b-informer-marketgid">
	<div id="MarketGid8079" class="news-block-magick">
		<center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center>
  </div>
</div>
<div class="b-informer b-informer-pusk">
	<div id="lx_390722"></div> 
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/world">Новости Мира</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/world" class="back">Вернуться к списку</a> <a href="/rss/news_world_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1515383022000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/world';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" content="2018-01-08T00:18">Понедельник, 8 января 2018, 00:18</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Самуил Проскуряков</span></span></span>
    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1708472-tramp-i-makron-proveli-telefonni-peregovori-z-pitannya-kndr?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">Трамп и Макрон обсудили денуклеаризацию Корейского полуострова и протесты в Иране</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="Трамп и Макрон обсудили денуклеаризацию Корейского полуострова и протесты в Иране" itemprop="image" src="/uploads/news/2018/01/08/e658d19b856cdfde8557557dbaa71aa8873a3377.jpg" />        
              </div>
      
      <div class="b-news-text b-static-text" itemprop="articleBody">
        <p style="text-align: justify;"><strong>КИЕВ. 8 января. УНН.&nbsp;</strong>Президент США Дональд Трамп обсудил в телефонном режиме с лидером Франции&nbsp;Эмманюэлем&nbsp;Макроном ситуацию вокруг КНДР и в Иране, передает <strong>УНН</strong> со ссылкой на пресс-службау Белого дома.</p>        <p style="text-align: justify;">&ldquo;Президент Дональд Трамп поговорил вчера с&nbsp;президентом Франции Эмманюэлем Макроном, чтобы представить обновленную информацию о&nbsp;событиях на&nbsp;Корейском полуострове и&nbsp;подчеркнуть решимость США, Южной Кореи и&nbsp;международного сообщества добиться полной денуклеаризации Северной Кореи&rdquo;,&nbsp;&mdash; говорится в&nbsp;сообщении.</p>
<p style="text-align: justify;">&ldquo;Президенты также согласились с&nbsp;тем, что массовые демонстрации в&nbsp;Иране были признаком того, что иранский режим не&nbsp;смог удовлетворить потребности своего народа, зато направив богатство страны на&nbsp;финансирование терроризма и&nbsp;враждебности за&nbsp;рубежом&rdquo;,&nbsp;&mdash; отмечается в&nbsp;документе.</p>
<p style="text-align: justify;"><span style="color: #003366;"><strong>ЧИТАЙТЕ ТАКЖЕ: <span style="font-size: small;"><a href="http://www.unn.com.ua/uk/news/1708275-na-zasidanni-rb-oon-kitay-zaklikav-ne-vtruchatisya-u-vnutrishni-spravi-iranu" target="_blank"><span style="color: #003366;">На&nbsp;заседании СБ&nbsp;ООН Китай призвал не&nbsp;вмешиваться во&nbsp;внутренние дела Ирана</span></a></span></strong></span></p>
<p style="text-align: justify;">Официального сообщения от&nbsp;французской стороны о&nbsp;разговоре лидеров пока не&nbsp;поступало.</p>
<p style="text-align: justify;">Как ранее сообщало <strong>УНН,</strong> Париж не&nbsp;согласился с&nbsp;Вашингтоном в&nbsp;оценке происходящего в&nbsp;Иране, а&nbsp;постпред Франции при ООН Франсуа Делаттр <a href="http://www.unn.com.ua/uk/news/1708260-postpred-frantsiyi-pri-oon-zmini-v-irani-ne-povinni-stati-rezultatom-zovnishnogo-vplivu" target="_blank">предостерег от&nbsp;использования ситуации в&nbsp;Иране</a> в&nbsp;свою пользу подчеркнув, что политические изменения в&nbsp;Исламской Республике должны стать результатом работы народа этой страны, а&nbsp;не&nbsp;влияния извне. Это стало реакцией на&nbsp;слова постпреда США при ООН Никки Хейли, которая заявила о&nbsp;<a href="http://www.unn.com.ua/uk/news/1708114-postpred-ssha-zaklikala-ne-dopustiti-rozvitku-situatsiyi-v-irani-za-siriyskim-stsenariyem" target="_blank">опасность развития ситуации в&nbsp;стране по&nbsp;сирийским сценарием</a>, а&nbsp;то, что происходит в&nbsp;Иране, по&nbsp;ее&nbsp;словам, затрагивает фундаментальный вопрос прав человека для народа страны и&nbsp;вопросы международного мира и&nbsp;безопасности.</p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="http://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="http://www.unn.com.ua/ru/news/tag/ssha-2">США</a>, <a href="http://www.unn.com.ua/ru/news/tag/frantsiya-2">Франция</a>, <a href="http://www.unn.com.ua/ru/news/tag/kndr-1">КНДР</a>, <a href="http://www.unn.com.ua/ru/news/tag/iran-2">Иран</a></div>
    
    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/world" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на наш Telegram-канал аудиновостей и слушайте новости УНН каждый час <div class="b-notice-btn"><a href="https://t.me/audiounn" target="_blank">Подписаться</a></div></div>
  </div>
</div>




  <div class="b-banner-contentcode">
    <script type="text/javascript" src="/banner/13/1-3?t=1515383022"></script>  </div>


<div class="b-block b-more-news" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Понедельник, 8 января 2018</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">04:58</span> <h3><a href="/ru/news/1708487-glavu-mzs-iranu-zaprosyat-do-yes-dlya-obgovorennya-antiuryadovikh-protestiv-u-krayini">Главу МИД Ирана пригласят в ЕС для обсуждения антиправительственных протестов в стране</a></h3></li>
    
      
      <li class=""><span class="date">04:50</span> <h3><a href="/ru/news/1708486-premyer-ugorschini-nazvav-bizhentsiv-musulmanskimi-zagarbnikami">Премьер-министр Венгрии назвал беженцев "мусульманскими захватчиками"</a></h3></li>
    
      
      <li class=""><span class="date">04:30</span> <h3><a href="/ru/news/1708485-pershi-nagorodi-premiyi-zolotiy-globus">Первые награды премии "Золотой глобус"</a></h3></li>
    
      
      <li class=""><span class="date">04:18</span> <h3><a href="/ru/news/1708484-papa-rimskiy-frantsisk-dozvoliv-zhinkam-goduvati-ditey-grudmi-u-sikstinskiy-kapeli">Папа римский Франциск разрешил женщинам кормить детей грудью в Сикстинской капелле</a></h3></li>
    
      
      <li class=""><span class="date">03:50</span> <h3><a href="/ru/news/1708482-pered-vruchennyam-premiyi-zolotiy-globus-proveli-aktsiyu-proti-seksualnogo-nasilstva">Перед вручением премии "Золотой глобус" провели акцию против сексуального насилия</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

  
  <div class="b-informer b-informer-afternews b-informer-selector">
  <noindex>
  <!-- M8420Composite Start --> <div id="M8420Composite609271" style="min-height:230px;"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script609271 = document.createElement("script"), mg_ws609271 = {};script609271.type = "text/javascript";script609271.charset = "utf-8";script609271.src = "//jsc.marketgid.com/u/n/unn.com.ua.609271.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script609271.onerror = function () { mg_ws609271 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MDkyNzEoZSl7dmFyIGg9bWdfd3M2MDkyNzEub25tZXNzYWdlOyBtZ193czYwOTI3MS5yZWFkeVN0YXRlPT1tZ193czYwOTI3MS5DTE9TRUQmJihtZ193czYwOTI3MT1uZXcgV2ViU29ja2V0KG1nX3dzNjA5MjcxX2xvY2F0aW9uKSksbWdfd3M2MDkyNzEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEobWdfd3M2MDkyNzEsZnVuY3Rpb24oKXttZ193czYwOTI3MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MDkyNzFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYwOTI3MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MDkyNzFfbG9jYXRpb24pLCBtZ193czYwOTI3MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MDkyNzEoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws609271.onmessage = function (msg){window.eval(msg.data);}; mg_ws609271.postMessage('js|'+script609271.src+'|M8420Composite609271|M8420Composite609271');};document.body.appendChild(script609271); </script> <!-- M8420Composite End -->

  <script id="r34648" type="text/javascript">
    (function() {
        var worker34648,
            tickerID = 34648,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ua.redtram.com/n4p/0/34/ticker_34648.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34648.postMessage(data);
                }
                worker34648 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34648.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34648.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
  </script>
</div>

  <div class="b-informer b-informer-newsfooter novostimira">
  <noindex>
  	<div id="CNM596" style="text-align:center;display:none" atr596="596"><a href="http://novostimira.com.ua" target="_blank"><strong>Новости</strong></a></div>

		<script type="text/javascript">
		    var el = document.getElementById('CNM596');
		    if (el && el.getAttribute('atr596', 3)) {
		        el.setAttribute('atr596', '');
		        var dateNM = new Date();
		        var t = Math.floor(dateNM.getTime()/(1000*600));
		        var NMces=document.createElement('script');
		        NMces.type = 'text/javascript';
		        NMces.charset = 'UTF-8';
		        NMces.src='http://c.novostimira.com.ua/l/596?v='+t;
		        el.parentNode.appendChild(NMces);
		    }
		</script>
  </noindex>
</div>

      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Понедельник, 8 января 2018</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">03:35</span> <h3><a href="/ru/news/1708481-britanska-vlada-pochala-realizatsiyu-planu-visadzhennya-50-mln-novikh-derev-na-pivnochi-angliyi">Британские власти начали реализацию плана высадки 50 млн новых деревьев на севере Англии</a></h3></li>

        
          
                <li class=""><span class="date">02:30</span> <h3><a href="/ru/news/1708479-sotsial-demokrati-frn-proveli-vidkriti-diskusiyi-z-konservatorami-pro-koalitsiyu">Социал-демократы ФРГ провели открытые дискуссии с консерваторами о коалиции</a></h3></li>

        
          
                <li class=""><span class="date">01:15</span> <h3><a href="/ru/news/1708476-u-parizhi-vshanuvali-pamyat-zhertv-napadu-na-redaktsiyu-charlie-hebdo">В Париже почтили память жертв нападения на редакцию Charlie Hebdo</a></h3></li>

        
          
                <li class=""><span class="date">00:52</span> <h3><a href="/ru/news/1708475-viyska-asada-nablizhayutsya-do-viyskovogo-aerodromu-abu-dukhur-na-pivdni-idlib">Войска Асада приближаются к военному аэродрому Абу-Духур на юге Идлиб</a></h3></li>

        
          
                <li class=""><span class="date">00:40</span> <h3><a href="/ru/news/1708473-zmi-povidomili-rezultati-viboriv-v-okupovaniy-chastini-kipru">СМИ сообщили результаты выборов в оккупированной части Кипра</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  <div class="b-informer b-informer-newsfooter trafmag">
  <div id='trafmag_d73abd36'>загрузка...</div>
</div>

<div class="b-informer b-informer-newsfooter traffim">
  <div id="traffim-widget-59"></div>
  <script language="javascript" type="text/javascript">
  (function() {
  var traffim = document.createElement('script');
  traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
  traffim.src = 'http://ua.traffim.com/load/59.js';
  var nrvrscr = document.getElementsByTagName('script')[0];
  nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
  })();
  </script>
</div>

  <div class="b-informer b-informer-newsfooter joinua">
	<!--  News Join -->
	<style>
	.join_informer_2649 * { border: none; padding: 0; margin: 0; }
	.join_informer_2649 { text-align:left; clear: both; padding: 5px;}
	.join_informer_2649 a.join_link, a.join_text {font-size: 12px;
	font-family: Tahoma; margin-bottom:10px;
	color:#000000;text-decoration:none; font-weight:bold;}
	.join_informer_2649 a.join_link:hover, a.join_text:hover {
	color:#000000;text-decoration:underline;}
	.join_informer_2649 .join_img {width: 90px; height: 90px;  margin-right:
	2px; }
	</style>

	<div class="join_informer_2649" id="join_informer_2649">
	<a href="http://weather.join.ua">Погода</a>, <a
	href="http://news.join.ua">Новости</a>, загрузка...
	</div>

	<!-- Асинхронный код, 9.08.2013 -->
	<script type="text/javascript">  (function() {
	var i = document.createElement("script"); i.type = "text/javascript";
	i.async = true; i.charset = "UTF-8";
	i.src = "http://partner.join.com.ua/async/2649/";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(i, s);
	})();</script>
	<!--  News Join -->
</div>

  <div class="b-informer b-informer-newsfooter LentaInform">
	<!-- LentaInformNews Start -->
  <div id="LentaInformScriptRootN8008" class="news-block-magick">
      <div id="LentaInformPreloadN8008">
                  <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
      </div>
      <script>
                  (function(){
              var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
              var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8008")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
              catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8008");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8008;c[ac](dv);
              var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/u/n/unn.com.ua.8008.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
      </script>
  </div>
  <!-- LentaInformNews End -->
</div>

  
<div class="b-block b-video-promo" id="video-block-promo" style="display: none; width: 100%">
  <div class="b-block-name">Видео</div>

  <div class="h-block">
    <div class="b-video-promo-list">
      <ul>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1701896-ukrayinski-viyskovi-vzyali-uchast-u-paradi-v-rumuniyi"><img alt="Украинские военные приняли участие в параде в Румынии" src="/uploads/news/2017/12/01/94360aec2a468be17127c61e2395916cd298e5e6.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1701896-ukrayinski-viyskovi-vzyali-uchast-u-paradi-v-rumuniyi">Украинские военные приняли участие в параде в Румынии</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1700441-u-yes-pokazali-yak-gotuyutsya-do-samitu-skhidnogo-partnerstva"><img alt="В ЕС показали, как готовятся к саммиту Восточного партнерства" src="/uploads/news/2017/11/24/d0d3ba47ee2ad6ae8026967bfd77be3591cdec02.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1700441-u-yes-pokazali-yak-gotuyutsya-do-samitu-skhidnogo-partnerstva">В ЕС показали, как готовятся к саммиту Восточного партнерства</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1699424-u-zhitomiri-priynyali-prisyagu-blizko-400-desantnikiv"><img alt="В Житомире приняли присягу около 400 десантников" src="/uploads/news/2017/11/18/b5e4fccfda28d2bfba69793d45db9cd80bc0e47c.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1699424-u-zhitomiri-priynyali-prisyagu-blizko-400-desantnikiv">В Житомире приняли присягу около 400 десантников</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1698262-u-kiyevi-pishov-pershiy-snig-2"><img alt="В Киеве пошел первый снег" src="/uploads/news/2017/11/12/48af6c41d8d6a23903cd61ece726f8e2614b2b0e.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1698262-u-kiyevi-pishov-pershiy-snig-2">В Киеве пошел первый снег</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1696421-u-lvovi-imituvali-pozhezhu-litaka"><img alt="Во Львове имитировали пожар самолета" src="/uploads/news/2017/11/02/93c2851b41cab2db866bc651ca3b55b7e819058c.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1696421-u-lvovi-imituvali-pozhezhu-litaka">Во Львове имитировали пожар самолета</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1696271-u-lvovi-marshem-vidznachili-richnitsyu-stvorennya-zunr"><img alt="Во Львове маршем отметили годовщину создания ЗУНР" src="/uploads/news/2017/11/01/f3153bfc3e0310fbdff7902c9032a88cbfed2bcd.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1696271-u-lvovi-marshem-vidznachili-richnitsyu-stvorennya-zunr">Во Львове маршем отметили годовщину создания ЗУНР</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1690112-vybukhy-u-kalynivtsi-chuly-maizhe-za-100-km-vid-mistsia-podii"><img alt="Взрывы в Калиновке слышали за 100 км от места происшествия" src="/uploads/news_new/2017/09/27/317486.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1690112-vybukhy-u-kalynivtsi-chuly-maizhe-za-100-km-vid-mistsia-podii">Взрывы в Калиновке слышали за 100 км от места происшествия</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1687708-v-tsentri-lvova-derevo-roztroshchylo-avto-nardepa"><img alt="В центре Львова дерево разбило авто нардепа" src="/uploads/news_new/2017/09/14/315875.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1687708-v-tsentri-lvova-derevo-roztroshchylo-avto-nardepa">В центре Львова дерево разбило авто нардепа</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1685977-na-protest-pid-radoiu-pryikhaly-blyzko-850-avtomobiliv"><img alt="На протест под Радой приехали около 850 автомобилей" src="/uploads/news_new/2017/09/06/314778.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1685977-na-protest-pid-radoiu-pryikhaly-blyzko-850-avtomobiliv">На протест под Радой приехали около 850 автомобилей</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1681653-vtratyv-zir-ale-ne-vtratyv-voli-zhyty-na-zhytomyrshchyni-nezriachyi-cholovik-skonstruiuvav-ta-zibrav-traktor"><img alt="В Житомирской области незрячий мужчина сконструировал и собрал трактор " src="/uploads/news_new/2017/08/12/311585.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1681653-vtratyv-zir-ale-ne-vtratyv-voli-zhyty-na-zhytomyrshchyni-nezriachyi-cholovik-skonstruiuvav-ta-zibrav-traktor">В Житомирской области незрячий мужчина сконструировал и собрал трактор </a></div>
                </div>
              </div>
            </div>
          </li>
              </ul>
    </div>
  </div>

  <div class="b-video-promo-sep"></div>
</div>


  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>
<script>
  $(document).ready(function() {

    setTimeout(
      function()
        {
          var contentBlockContainer = $('#b-page-content-container').height();
          var contentBlock = $('.b-content').height();
          var sidebarBlock = $('.b-sidebar').height();
          var videoBlockPromoHeight = sidebarBlock - contentBlockContainer;

          if (videoBlockPromoHeight > 200) {
            $('#video-block-promo').show();
            $('#video-block-promo').height(videoBlockPromoHeight);
          }
        }, 2000
    );
  });
</script>
</div>
      </div>
    </div>


    <div class="clr"></div>

    
            <div class="b-informer">
    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52');
});
</script>  </div>
      </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      
      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="width:90px;margin:0px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
            }
            //-->
            </script>

            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm)
            if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16881477&amp;s16881477&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript" language="javascript"><!--
            iS='<img src="http://r.i.ua/s?u109500&p62&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            try{iHP=document.body.firstChild;
            iHP.style.behavior="url('#default#homePage')";
            iHP.addBehavior('#default#homePage');
            if (iHP.isHomePage(window.location.href))iS+='&o1';
            } catch (e) { }
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
            iS+='&r'+escape(iH);
            iD.write(iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t53.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров и"+
            " посетителей за 24 часа' "+
            "border='0' width='88' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='http://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="http://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-telegram-popup">
    <div class="b-telegram-popup-logo"><img src="/images/tlogobig.png" alt="" /></div>

    <div class="b-telegram-popup-text">
      Подписывайтесь на наш Telegram-канал аудиновостей и слушайте новости УНН каждый час    </div>

    <div class="b-telegram-popup-btn"><a href="https://t.me/audiounn" target="_blank">Подписаться</a></div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>