<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Боевики сегодня дважды обстреливали позиции ВСУ в зоне АТО – новости на УНН | 5 февраля 2018, 18:46</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. Боевики сегодня дважды обстреливали позиции ВСУ в зоне АТО. 5 февраля 2018, 18:46" />
<meta name="keywords" content="УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="Боевики сегодня дважды обстреливали позиции ВСУ в зоне АТО" />
<meta property="og:description" content="КИЕВ. 5 февраля. УНН. Незаконные вооруженные формирования в течение сегодняшнего дня совершили два прицельных обстрелы украинских позиций в зоне проведения …" />
<meta property="og:url" content="http://www.unn.com.ua/ru/news/1713564-boyoviki-sogodni-dvichi-obstrilyuvali-pozitsiyi-zsu-u-zoni-ato" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.unn.com.ua/uploads/news/2018/02/05/f1b36a8a4c831107a435872c4c20c44e44002f2c.jpg?v=5a789da9c35fa" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="http://www.unn.com.ua/uploads/news/2018/02/05/f1b36a8a4c831107a435872c4c20c44e44002f2c.jpg?v=5a789da9c3643" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1515998424" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/plyr/plyr.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1515998424"></script>
<script type="text/javascript" src="/js/plyr/plyr.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery.ui.accordion.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="http://www.unn.com.ua/ru/news/1713564-boyoviki-sogodni-dvichi-obstrilyuvali-pozitsiyi-zsu-u-zoni-ato" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <meta name="theme-color" content="#244269">

  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
  <link rel="image_src" href="http://www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <!--meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"-->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="http://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">


    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52');
});
</script>    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52');
});
</script>
<div class="b-wrap">
  <div class="b-top-banner">
      <div class="b-banner-728"><script type="text/javascript" src="/banner/1/1-3?t=1517854121"></script></div>
      </div>

  <div class="b-top-line">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'http://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'http://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 27,89 <span class="up">0,0176</span>&nbsp;
      EUR: 34,84 <span class="up">0,1140</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1713564-boyoviki-sogodni-dvichi-obstrilyuvali-pozitsiyi-zsu-u-zoni-ato" class="uk"></a>
                            <a href="/ru/news/1713564-boyoviki-sogodni-dvichi-obstrilyuvali-pozitsiyi-zsu-u-zoni-ato" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Осведомленность граждан объединяет страну</div>

          <div class="b-site-time">понедельник, 05 февраля 2018 <span id="clock">20:08</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Осведомленность граждан объединяет страну</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                              <li class="event"><a href="/ru/news/event">Происшествия</a></li>
                          </ul>
          </div>
        </div>
        
                  <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://plus.google.com/113240033115829559436 " target="_blank" rel="nofollow" class="google"></a></li>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1713539-ekspert-pereglyanuv-prognoz-tsin-na-produkti"><img alt="Эксперт пересмотрел прогноз цен на продукты" itemprop="image" src="/uploads/news/2018/02/05/899f3efe7a540dbaba84427492991a5ee45109a0.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1713539-ekspert-pereglyanuv-prognoz-tsin-na-produkti">Эксперт пересмотрел прогноз цен на продукты</a></div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusive">
                <a href="/ru/news/1713474-rada-tsogo-tizhnya-ne-rozglyadatime-kandidaturu-na-golovu-nbu-cherez-brak-golosiv-dzherelo">Рада на этой неделе не будет рассматривать кандидатуру на главу НБУ из-за нехватки голосов - источник</a>              </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1713424-ekspert-nazvav-naslidki-zbilshennya-chekhiyeyu-kvot-na-priyom-ukrayinskikh-pratsivnikiv">Эксперт назвал причины увеличения Чехией квот на прием украинских работников</a>              </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1713427-nabu-rozsliduye-dva-provadzhennya-schodo-slidchogo-prokurora-gpu-ta-suddi-za-zvernennyam-lavrinovicha">НАБУ расследует два производства в отношении следователя, прокурора ГПУ и судьи по обращению Лавриновича</a>              </li>
                          <li class="exclusive">
                <a href="/ru/news/1713327-budivnitstvo-novogo-lukyanivskogo-sizo-mozhe-koshtuvati-investoru-blizko-70-80-mln-dolariv-chernishov">Строительство нового Лукьяновского СИЗО может стоить инвестору около 70-80 млн долларов - Минюст</a>              </li>
                          <li class="exclusive">
                <a href="/ru/news/1713279-pidozryuvanogo-u-vbivstvi-yakomu-ne-mozhut-obrati-zapobizhniy-zakhid-zatrimano-sche-na-dobu">Подозреваемый в убийстве, которому не могут избрать меру пресечения, задержан еще на сутки</a>              </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1713080-turechchina-ocholila-top-10-krayin-gromadyani-yakikh-pratsyuvali-v-ukrayini">Турция возглавила ТОП-10 стран, граждане которых работали в Украине</a>              </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1713143-u-radi-5-lyutogo-zbirayutsya-pidgotuvati-pozitsiyu-schodo-banderivskogo-zakonu">В Раде 5 февраля собираются подготовить позицию по "бандеровского закона"</a>              </li>
                          <li class="exclusivered">
                <a href="/ru/news/1713071-minulogo-roku-v-ukrayini-pratsyuvalo-ponad-1-5-tisyachi-rosiyan">В прошлом году в Украине работало более 1,5 тысячи россиян</a>              </li>
                          <li class="exclusive">
                <a href="/ru/news/1713077-z-derzhbyudzhetu-na-biometrichniy-kontrol-vidileno-300-mln-grn">Из госбюджета на биометрический контроль было выделено 300 млн грн</a>              </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1713014-den-babaka-stalo-vidomo-scho-okrim-pogodi-vischuvatime-timko-ii">День сурка: стало известно, что кроме погоды "предскажет" Тимка</a>              </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1713096-gromadski-formuvannya-z-okhoroni-poryadku-mayut-diyati-viklyuchno-u-skladi-politseyskikh-patruliv-lutsenko"><img alt="Общественные формирования по охране порядка должны действовать исключительно в составе полицейских патрулей - Луценко" itemprop="image" src="/uploads/news/2018/02/02/883f716c22b9b0ddb8e6bfafa93b6e098dfd3caf.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1713146-pershi-vesnyani-kviti-roztsvili-v-uzhgorodi"><img alt="Первые весенние цветы расцвели в Ужгороде" itemprop="image" src="/uploads/news/2018/02/02/faa76db62f4b1bb60cd6e5bbaaf9a9cabb4918e2.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1713131-rekord-ginnesa-emirati-zapustili-naydovshiy-u-sviti-troley"><img alt="Рекорд Гиннеса: Эмираты запустили самый длинный в мире троллей" itemprop="image" src="/uploads/news/2018/02/02/ddc05eb13706543e6b1d9e3edc4470ebf82cd86f.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1712017-mask-prodavatime-vognemeti-dlya-borotbi-iz-zombi"><img alt="Маск будет продавать огнеметы для борьбы с зомби" itemprop="image" src="/uploads/news/2018/01/28/b38b211183d9a2aedf889c745c4427866cf63831.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1517854121"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1713535-mistetstvo-olimpiyskogo-snigu-i-lodu-yak-roblyat-idealnu-poverkhnyu"><img alt="Искусство олимпийского снега и льда: как делают идеальную поверхность" itemprop="image" src="/uploads/news/2018/02/05/b43ae1f09cc3c9f402acc4e991ffbb6ccdf080a5.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Технологии                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1713535-mistetstvo-olimpiyskogo-snigu-i-lodu-yak-roblyat-idealnu-poverkhnyu">Искусство олимпийского снега и льда: как делают идеальную поверхность</a></div>

                      <div class="b-news-date">
                        <span>Понедельник, 5 февраля 2018, 16:48</span>
                        <span>• Юлия Шрамко</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1713494-kraschiy-cio-v-ukrayini-chomu-sered-peremozhtsiv-nemaye-velikogo-biznesu"><img alt="Лучший CIO в Украине: почему среди победителей нет крупного бизнеса" itemprop="image" src="/uploads/news/2018/02/05/2fa96fcb51bdea455e6e03c7f614e65074f58191.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Экономика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1713494-kraschiy-cio-v-ukrayini-chomu-sered-peremozhtsiv-nemaye-velikogo-biznesu">Лучший CIO в Украине: почему среди победителей нет крупного бизнеса</a></div>

                      <div class="b-news-date">
                        <span>Понедельник, 5 февраля 2018, 14:29</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1713429-polscha-proti-banderi-oglyad-podiy-za-29-sichnya-4-lyutogo"><img alt="Польша против Бандеры. Обзор событий за 29 января - 4 февраля" itemprop="image" src="/uploads/news/2018/02/05/df5261f6cda85a566bee89e70eef81d9bf0b7b40.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1713429-polscha-proti-banderi-oglyad-podiy-za-29-sichnya-4-lyutogo">Польша против Бандеры. Обзор событий за 29 января - 4 февраля</a></div>

                      <div class="b-news-date">
                        <span>Понедельник, 5 февраля 2018, 10:10</span>
                        <span>• Мария Сердюк</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="http://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
<div class="b-informer b-informer-marketgid">
	<div id="MarketGid8079" class="news-block-magick">
		<center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center>
  </div>
</div>
<div class="b-informer b-informer-pusk">
	<div id="lx_390722"></div> 
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/criminal">Криминал</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/criminal" class="back">Вернуться к списку</a> <a href="/rss/news_criminal_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1517854121000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/criminal';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" content="2018-02-05T18:46">Понедельник, 5 февраля 2018, 18:46</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Александр Сивачук</span></span></span>
    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1713564-boyoviki-sogodni-dvichi-obstrilyuvali-pozitsiyi-zsu-u-zoni-ato?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">Боевики сегодня дважды обстреливали позиции ВСУ в зоне АТО</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="Боевики сегодня дважды обстреливали позиции ВСУ в зоне АТО" itemprop="image" src="/uploads/news/2018/02/05/f1b36a8a4c831107a435872c4c20c44e44002f2c.jpg" />        
              </div>
      
      <div class="b-news-text b-static-text" itemprop="articleBody">
        <p style="text-align: justify;"><strong>КИЕВ. 5 февраля. УНН.</strong> Незаконные вооруженные формирования в течение сегодняшнего дня совершили два прицельных обстрелы украинских позиций в зоне проведения АТО, передает <strong>УНН</strong> со ссылкой на сообщение пресс-центра штаба АТО.</p>        <p style="text-align: justify;">"С начала суток, зафиксировано 2 прицельных обстрелы со стороны захватчиков. В результате вражеского огня никто из украинских воинов не пострадал", - говорится в сообщении.</p>
<p style="text-align: justify;">По информации штаба, в частности, на Луганском направлении враг применил минометы калибра 82-мм, гранатометы и крупнокалиберные пулеметы по украинским позициям в районе населенного пункта Луганское.</p>
<p style="text-align: justify;">Кроме того, отмечается, что на донецком направлении противник грубо нарушил Минские договоренности на Приазовье, где боевики вели огонь из 120-мм минометов по опорным пунктам сил АТО вокруг Лебединского.</p>
<p style="text-align: justify;">Напомним, за прошедшие сутки в зоне проведения антитеррористической операции боевики незаконных вооруженных формирований так называемых "Л/ДНР" <a href="http://www.unn.com.ua/uk/news/1713407-minuloyi-dobi-u-zoni-ato-dvoye-ukrayinskikh-viyskovosluzhbovtsiv-zaznali-poranen-sche-odin-otrimav-boyove-travmuvannya">5 раз нарушили режим тишины</a>. Вследствие обстрелов ранения получили двое украинских военнослужащих, еще один - получил боевое травмирование.</p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="http://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="http://www.unn.com.ua/ru/news/tag/ato-2">АТО</a>, <a href="http://www.unn.com.ua/ru/news/tag/vsu-1">ВСУ</a>, <a href="http://www.unn.com.ua/ru/news/tag/boeviki">боевики</a></div>
    
    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/criminal" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на наш Telegram-канал аудиновостей и слушайте новости УНН каждый час <div class="b-notice-btn"><a href="https://t.me/audiounn" target="_blank">Подписаться</a></div></div>
  </div>
</div>




  <div class="b-banner-contentcode">
    <script type="text/javascript" src="/banner/13/1-3?t=1517854121"></script>  </div>


<div class="b-block b-more-news" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Понедельник, 5 февраля 2018</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">19:54</span> <h3><a href="/ru/news/1713573-kharkivyanina-yakiy-skoyiv-seriyu-zamakhiv-na-vbivstvo-z-rasovoyi-neterpimosti-zasudili-do-dovichnogo">Харьковчанина, который совершил серию покушений на убийство из-за расовой нетерпимости, приговорили к пожизненному</a></h3></li>
    
      
      <li class=""><span class="date">18:32</span> <h3><a href="/ru/news/1713561-tragediya-u-tabori-viktoriya-inspektora-dsns-zalishili-pid-domashnim-areshtom">Трагедия в лагере "Виктория": инспектора ГСЧС оставили под домашним арестом</a></h3></li>
    
      
      <li class=""><span class="date">18:11</span> <h3><a href="/ru/news/1713557-cholovik-rozstrilyav-kradiya-yakiy-zaliz-do-yogo-budinku-na-kiyivschini">Мужчина расстрелял вора, который залез в его дом в Киевской области</a></h3></li>
    
      
      <li class=""><span class="date">17:25</span> <h3><a href="/ru/news/1713545-v-ukrayini-minulogo-roku-zareyestruvali-blizko-35-tisyach-zayav-pro-zniknennya-lyudey">В Украине в прошлом году зарегистрировали около 35 тысяч заявлений об исчезновении людей</a></h3></li>
    
      
      <li class=""><span class="date">17:24</span> <h3><a href="/ru/news/1713544-sud-viznav-nezakonnist-styagnennya-z-dp-pervomayskvugillya-380-mln-grn">Суд признал незаконность взыскания с ГП "Первомайскуголь" 380 млн грн</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

  
  <div class="b-informer b-informer-afternews b-informer-selector">
  <noindex>
  <!-- M8420Composite Start --> <div id="M8420Composite609271" style="min-height:230px;"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script609271 = document.createElement("script"), mg_ws609271 = {};script609271.type = "text/javascript";script609271.charset = "utf-8";script609271.src = "//jsc.marketgid.com/u/n/unn.com.ua.609271.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script609271.onerror = function () { mg_ws609271 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MDkyNzEoZSl7dmFyIGg9bWdfd3M2MDkyNzEub25tZXNzYWdlOyBtZ193czYwOTI3MS5yZWFkeVN0YXRlPT1tZ193czYwOTI3MS5DTE9TRUQmJihtZ193czYwOTI3MT1uZXcgV2ViU29ja2V0KG1nX3dzNjA5MjcxX2xvY2F0aW9uKSksbWdfd3M2MDkyNzEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEobWdfd3M2MDkyNzEsZnVuY3Rpb24oKXttZ193czYwOTI3MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MDkyNzFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYwOTI3MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MDkyNzFfbG9jYXRpb24pLCBtZ193czYwOTI3MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MDkyNzEoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws609271.onmessage = function (msg){window.eval(msg.data);}; mg_ws609271.postMessage('js|'+script609271.src+'|M8420Composite609271|M8420Composite609271');};document.body.appendChild(script609271); </script> <!-- M8420Composite End -->

  <script id="r34648" type="text/javascript">
    (function() {
        var worker34648,
            tickerID = 34648,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ua.redtram.com/n4p/0/34/ticker_34648.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34648.postMessage(data);
                }
                worker34648 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34648.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34648.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
  </script>
</div>

  <div class="b-informer b-informer-newsfooter novostimira">
  <noindex>
  	<div id="CNM596" style="text-align:center;display:none" atr596="596"><a href="http://novostimira.com.ua" target="_blank"><strong>Новости</strong></a></div>

		<script type="text/javascript">
		    var el = document.getElementById('CNM596');
		    if (el && el.getAttribute('atr596', 3)) {
		        el.setAttribute('atr596', '');
		        var dateNM = new Date();
		        var t = Math.floor(dateNM.getTime()/(1000*600));
		        var NMces=document.createElement('script');
		        NMces.type = 'text/javascript';
		        NMces.charset = 'UTF-8';
		        NMces.src='http://c.novostimira.com.ua/l/596?v='+t;
		        el.parentNode.appendChild(NMces);
		    }
		</script>
  </noindex>
</div>

      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Понедельник, 5 февраля 2018</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">17:22</span> <h3><a href="/ru/news/1713543-u-mariupoli-zlovmisnitsya-vikrala-u-litnoyi-zhinki-pensiyu-za-5-rokiv">В Мариуполе злоумышленница похитила у пожилой женщины пенсию за 5 лет</a></h3></li>

        
          
                <li class="hot"><span class="date">17:09</span> <h3><a href="/ru/news/1713541-arkhitektoriv-yaki-pidpalili-tserkvu-upts-mp-u-kiyevi-vidpustili-na-poruki-nardepiv">Архитекторов, которые подожгли церковь УПЦ МП в Киеве, отпустили на поруки нардепов</a></h3></li>

        
          
                <li class=""><span class="date">16:54</span> <h3><a href="/ru/news/1713538-menedzhera-kompaniy-deputata-ribalki-areshtuvali-sche-na-dva-misyatsi">Менеджера компаний депутата Рыбалки арестовали еще на два месяца</a></h3></li>

        
          
                <li class=""><span class="date">16:47</span> <h3><a href="/ru/news/1713534-za-tizhden-na-donechchini-zatrimano-10-boyovikiv-ta-yikh-posobnikiv">За неделю в Донецкой области задержаны 10 боевиков и их пособников</a></h3></li>

        
          
                <li class=""><span class="date">16:40</span> <h3><a href="/ru/news/1713530-pidozryuvaniy-u-spivpratsi-z-ordlo-menedzher-ribalki-prozhivaye-na-okupovaniy-teritoriyi-sud">Подозреваемый в сотрудничестве с ОРДЛО менеджер Рыбалки проживает на оккупированной территории - суд</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  <div class="b-informer b-informer-newsfooter trafmag">
  <div id='trafmag_d73abd36'>загрузка...</div>
</div>

<div class="b-informer b-informer-newsfooter traffim">
  <div id="traffim-widget-59"></div>
  <script language="javascript" type="text/javascript">
  (function() {
  var traffim = document.createElement('script');
  traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
  traffim.src = 'http://ua.traffim.com/load/59.js';
  var nrvrscr = document.getElementsByTagName('script')[0];
  nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
  })();
  </script>
</div>

  <div class="b-informer b-informer-newsfooter joinua">
	<!--  News Join -->
	<style>
	.join_informer_2649 * { border: none; padding: 0; margin: 0; }
	.join_informer_2649 { text-align:left; clear: both; padding: 5px;}
	.join_informer_2649 a.join_link, a.join_text {font-size: 12px;
	font-family: Tahoma; margin-bottom:10px;
	color:#000000;text-decoration:none; font-weight:bold;}
	.join_informer_2649 a.join_link:hover, a.join_text:hover {
	color:#000000;text-decoration:underline;}
	.join_informer_2649 .join_img {width: 90px; height: 90px;  margin-right:
	2px; }
	</style>

	<div class="join_informer_2649" id="join_informer_2649">
	<a href="http://weather.join.ua">Погода</a>, <a
	href="http://news.join.ua">Новости</a>, загрузка...
	</div>

	<!-- Асинхронный код, 9.08.2013 -->
	<script type="text/javascript">  (function() {
	var i = document.createElement("script"); i.type = "text/javascript";
	i.async = true; i.charset = "UTF-8";
	i.src = "http://partner.join.com.ua/async/2649/";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(i, s);
	})();</script>
	<!--  News Join -->
</div>

  <div class="b-informer b-informer-newsfooter LentaInform">
	<!-- LentaInformNews Start -->
  <div id="LentaInformScriptRootN8008" class="news-block-magick">
      <div id="LentaInformPreloadN8008">
                  <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
      </div>
      <script>
                  (function(){
              var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
              var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8008")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
              catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8008");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8008;c[ac](dv);
              var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/u/n/unn.com.ua.8008.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
      </script>
  </div>
  <!-- LentaInformNews End -->
</div>

  
<div class="b-block b-video-promo" id="video-block-promo" style="display: none; width: 100%">
  <div class="b-block-name">Видео</div>

  <div class="h-block">
    <div class="b-video-promo-list">
      <ul>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1712482-reaktsiya-kiyan-na-perestrilku-v-natsionalnikh-lotereyakh"><img alt="Реакция киевлян на перестрелку в “Национальных лотереях”" src="/uploads/news/2018/01/30/94abdb0397c90dadc90b6513e5d462008256d383.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1712482-reaktsiya-kiyan-na-perestrilku-v-natsionalnikh-lotereyakh">Реакция киевлян на перестрелку в “Национальных лотереях”</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1710719-masshtabna-pozhezha-u-tsentri-kiyeva-bilya-tsumu-zagorilas-budivlya"><img alt="Крупный пожар в центре Киева: возле ЦУМа загорелось здание" src="/uploads/news/2018/01/20/d0e383060a63232c7626d51baebe5ec29e0a77e8.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1710719-masshtabna-pozhezha-u-tsentri-kiyeva-bilya-tsumu-zagorilas-budivlya">Крупный пожар в центре Киева: возле ЦУМа загорелось здание</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1709980-golovnu-yalinku-krayini-peretvorili-na-trisku"><img alt="Главную елку страны превратили в щепу" src="/uploads/news/2018/01/16/729078013d97e947177139c1942099e97698b36d.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1709980-golovnu-yalinku-krayini-peretvorili-na-trisku">Главную елку страны превратили в щепу</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1701896-ukrayinski-viyskovi-vzyali-uchast-u-paradi-v-rumuniyi"><img alt="Украинские военные приняли участие в параде в Румынии" src="/uploads/news/2017/12/01/94360aec2a468be17127c61e2395916cd298e5e6.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1701896-ukrayinski-viyskovi-vzyali-uchast-u-paradi-v-rumuniyi">Украинские военные приняли участие в параде в Румынии</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1700441-u-yes-pokazali-yak-gotuyutsya-do-samitu-skhidnogo-partnerstva"><img alt="В ЕС показали, как готовятся к саммиту Восточного партнерства" src="/uploads/news/2017/11/24/d0d3ba47ee2ad6ae8026967bfd77be3591cdec02.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1700441-u-yes-pokazali-yak-gotuyutsya-do-samitu-skhidnogo-partnerstva">В ЕС показали, как готовятся к саммиту Восточного партнерства</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1699424-u-zhitomiri-priynyali-prisyagu-blizko-400-desantnikiv"><img alt="В Житомире приняли присягу около 400 десантников" src="/uploads/news/2017/11/18/b5e4fccfda28d2bfba69793d45db9cd80bc0e47c.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1699424-u-zhitomiri-priynyali-prisyagu-blizko-400-desantnikiv">В Житомире приняли присягу около 400 десантников</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1698262-u-kiyevi-pishov-pershiy-snig-2"><img alt="В Киеве пошел первый снег" src="/uploads/news/2017/11/12/48af6c41d8d6a23903cd61ece726f8e2614b2b0e.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1698262-u-kiyevi-pishov-pershiy-snig-2">В Киеве пошел первый снег</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1696421-u-lvovi-imituvali-pozhezhu-litaka"><img alt="Во Львове имитировали пожар самолета" src="/uploads/news/2017/11/02/93c2851b41cab2db866bc651ca3b55b7e819058c.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1696421-u-lvovi-imituvali-pozhezhu-litaka">Во Львове имитировали пожар самолета</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1696271-u-lvovi-marshem-vidznachili-richnitsyu-stvorennya-zunr"><img alt="Во Львове маршем отметили годовщину создания ЗУНР" src="/uploads/news/2017/11/01/f3153bfc3e0310fbdff7902c9032a88cbfed2bcd.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1696271-u-lvovi-marshem-vidznachili-richnitsyu-stvorennya-zunr">Во Львове маршем отметили годовщину создания ЗУНР</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1690112-vybukhy-u-kalynivtsi-chuly-maizhe-za-100-km-vid-mistsia-podii"><img alt="Взрывы в Калиновке слышали за 100 км от места происшествия" src="/uploads/news_new/2017/09/27/317486.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1690112-vybukhy-u-kalynivtsi-chuly-maizhe-za-100-km-vid-mistsia-podii">Взрывы в Калиновке слышали за 100 км от места происшествия</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1687708-v-tsentri-lvova-derevo-roztroshchylo-avto-nardepa"><img alt="В центре Львова дерево разбило авто нардепа" src="/uploads/news_new/2017/09/14/315875.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1687708-v-tsentri-lvova-derevo-roztroshchylo-avto-nardepa">В центре Львова дерево разбило авто нардепа</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1685977-na-protest-pid-radoiu-pryikhaly-blyzko-850-avtomobiliv"><img alt="На протест под Радой приехали около 850 автомобилей" src="/uploads/news_new/2017/09/06/314778.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1685977-na-protest-pid-radoiu-pryikhaly-blyzko-850-avtomobiliv">На протест под Радой приехали около 850 автомобилей</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1681653-vtratyv-zir-ale-ne-vtratyv-voli-zhyty-na-zhytomyrshchyni-nezriachyi-cholovik-skonstruiuvav-ta-zibrav-traktor"><img alt="В Житомирской области незрячий мужчина сконструировал и собрал трактор " src="/uploads/news_new/2017/08/12/311585.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1681653-vtratyv-zir-ale-ne-vtratyv-voli-zhyty-na-zhytomyrshchyni-nezriachyi-cholovik-skonstruiuvav-ta-zibrav-traktor">В Житомирской области незрячий мужчина сконструировал и собрал трактор </a></div>
                </div>
              </div>
            </div>
          </li>
              </ul>
    </div>
  </div>

  <div class="b-video-promo-sep"></div>
</div>


  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>
<script>
  $(document).ready(function() {

    setTimeout(
      function()
        {
          var contentBlockContainer = $('#b-page-content-container').height();
          var contentBlock = $('.b-content').height();
          var sidebarBlock = $('.b-sidebar').height();
          var videoBlockPromoHeight = sidebarBlock - contentBlockContainer;

          if (videoBlockPromoHeight > 200) {
            $('#video-block-promo').show();
            $('#video-block-promo').height(videoBlockPromoHeight);
          }
        }, 2000
    );
  });
</script>
</div>
      </div>
    </div>


    <div class="clr"></div>

    
            <div class="b-informer">
    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52');
});
</script>  </div>
      </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      
      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="width:90px;margin:0px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
            }
            //-->
            </script>

            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm)
            if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16881477&amp;s16881477&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript" language="javascript"><!--
            iS='<img src="http://r.i.ua/s?u109500&p62&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            try{iHP=document.body.firstChild;
            iHP.style.behavior="url('#default#homePage')";
            iHP.addBehavior('#default#homePage');
            if (iHP.isHomePage(window.location.href))iS+='&o1';
            } catch (e) { }
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
            iS+='&r'+escape(iH);
            iD.write(iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t53.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров и"+
            " посетителей за 24 часа' "+
            "border='0' width='88' height='31'><\/a>")
            //--></script><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='http://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="http://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-telegram-popup">
    <div class="b-telegram-popup-logo"><img src="/images/tlogobig.png" alt="" /></div>

    <div class="b-telegram-popup-text">
      Подписывайтесь на наш Telegram-канал аудиновостей и слушайте новости УНН каждый час    </div>

    <div class="b-telegram-popup-btn"><a href="https://t.me/audiounn" target="_blank">Подписаться</a></div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>