<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Движение транспорта на Крещатике восстановили – новости на УНН | 18 августа 2018, 22:53</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. Движение транспорта на Крещатике восстановили. 18 августа 2018, 22:53" />
<meta name="keywords" content="УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="Движение транспорта на Крещатике восстановили" />
<meta property="og:description" content="КИЕВ. 18 августа. УНН. На Крещатике завершилась репетиция военного парада ко Дню Независимости Украины, в связи с чем было восстановлено движение транспорта …" />
<meta property="og:url" content="http://www.unn.com.ua/ru/news/1747557-rukh-transportu-na-khreschatiku-vidnovili" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.unn.com.ua/uploads/news/2018/08/18/8c32f9244274c3f7eab3af4c778856c3fda676a0.jpg?v=5b78ded024a45" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="http://www.unn.com.ua/uploads/news/2018/08/18/8c32f9244274c3f7eab3af4c778856c3fda676a0.jpg?v=5b78ded024a8e" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1534497242" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1534497242"></script>
<script type="text/javascript" src="/js/jwplayer/jwplayer.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="http://www.unn.com.ua/ru/news/1747557-rukh-transportu-na-khreschatiku-vidnovili" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <script async defer src="//www.instagram.com/embed.js"></script>

  <meta name="theme-color" content="#244269">

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
  <script type='text/javascript'>
  admixerML.fn.push(function() {
  admixerML.defineSlot({z: 'd3c42f0a-25d8-42e3-acbd-8036d9723a50', ph: 'admixer_d3c42f0a25d842e3acbd8036d9723a50_zone_683_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '24ef91d9-b37c-406d-90a2-199b65ebac8d', ph: 'admixer_24ef91d9b37c406d90a2199b65ebac8d_zone_1625_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '78f66aed-cf79-4437-8d4c-3a8561fc93a3', ph: 'admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '8438daf0-4a31-4098-8572-93eab4902b20', ph: 'admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52', i: 'inv-nets'});
  admixerML.singleRequest();
  });
  </script>

  <link rel="image_src" href="http://www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="http://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">


    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52');
});
</script>    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52');
});
</script>
<div class="b-wrap">
  <div class="b-top-banner">
      <div class="b-banner-728"><script type="text/javascript" src="/banner/1/1-3?t=1534648016"></script></div>
      </div>

  <div class="b-top-line clear">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'http://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'http://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        <a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" class="app"><img src="/images/play_app.png" alt="" /></a>
    <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank" class="ios"><img src="/images/apple_app.png" alt="" /></a>
    </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 27,46 <span class="down">-0,2815</span>&nbsp;
      EUR: 33,86 <span class="down">-0,6551</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1747557-rukh-transportu-na-khreschatiku-vidnovili" class="uk"></a>
                            <a href="/ru/news/1747557-rukh-transportu-na-khreschatiku-vidnovili" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Осведомленность граждан объединяет страну</div>

          <div class="b-site-time">воскресенье, 19 августа 2018 <span id="clock">06:06</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Осведомленность граждан объединяет страну</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                                                      <li class="top"><a href="/ru/blog">Блоги</a>                  </li>
          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
                              <li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                          </ul>
          </div>
        </div>
        
                    <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://plus.google.com/113240033115829559436 " target="_blank" rel="nofollow" class="google"></a></li>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1747321-spilniy-aviaprostir-z-yes-mzs-ne-nadalo-pogodzhennya"><img alt="Единое авиапространство с ЕС: МИД не согласовало документы" itemprop="image" src="/uploads/news/2018/08/17/ae850a9a76336afe19f07f7b457cd653ab680ee6.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1747321-spilniy-aviaprostir-z-yes-mzs-ne-nadalo-pogodzhennya">Единое авиапространство с ЕС: МИД не согласовало документы</a> </div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="hot">
                <a href="/ru/exclusive/1747517-taksista-u-kiyevi-posadili-pid-aresht-za-zagibel-pasazhirki">Таксиста в Киеве посадили под арест за гибель пассажирки в ДТП</a>               </li>
                          <li class="hot">
                <a href="/ru/exclusive/1747500-dtp-u-polschi-politsiya-pidtverdila-zagibel-ukrayintsiv-na-mistse-viyikhav-konsul">ДТП в Польше: полиция подтвердила гибель украинцев, на место выехал консул</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1747437-shukhevich-radit-surkisu-zdati-ukrayinskiy-pasport">Шухевич советует Суркису сдать украинский паспорт</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1747410-v-ukrgidromettsentri-rozpovili-pro-pogodu-na-vikhidni">В Укргидрометцентре рассказали о погоде на выходные</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1747409-deputati-mozhut-zvesti-nanivets-uryadovu-programu-dostupni-liki-likar">Депутаты могут свести на нет правительственную программу "Доступные лекарства" - врач</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1747331-remont-truboprovodu-druzhba-ne-vpline-na-prokachku-nafti">Ремонт трубопровода "Дружба" не повлияет на прокачку нефти</a>               </li>
                          <li class="">
                <a href="/ru/exclusive/1747373-uryad-proviv-pozachergove-zasidannya-povyazane-z-dnem-nezalezhnosti-ukrayini">Правительство провело внеочередное заседание, связанное с Днем Независимости Украины</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1747326-za-pivroku-ukrayina-prodala-yes-ovochiv-na-24-mln-dolariv">За полгода Украина продала ЕС овощей на 24 млн долларов</a>               </li>
                          <li class="exclusive">
                <a href="/ru/news/1747317-u-kiyevi-taksist-u-stani-narkotichnogo-spyaninnya-skoyiv-dtp-ye-zagibla">В Киеве таксист в состоянии наркотического опьянения совершил ДТП, есть погибшая</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1747255-zaborona-nichnoyi-torgivli-alkogolem-ne-vipravdala-ochikuvan-vladi-eksperti">Запрет ночной торговли алкоголем не оправдал ожиданий власти - эксперты</a>               </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1747167-prokuratura-prosit-sud-priznachiti-yanukovichu-15-rokiv-pozbavlennya-voli"><img alt="Прокуратура просит суд назначить Януковичу 15 лет лишения свободы" itemprop="image" src="/uploads/news/2018/08/16/58726b0d3b72e626e8b9c80c4d70fef46167514a.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1747407-lisovi-pozhezhi-okhopili-mayzhe-usi-kontinenti-vidovischni-foto"><img alt="Лесные пожары охватили почти все континенты: зрелищные фото" itemprop="image" src="/uploads/news/2018/08/17/078fea348d11f705e52d256b93aa517bdfb8c702.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1747451-bilya-beregiv-krimu-vtopili-litak-an-24"><img alt="У берегов Крыма &quot;утопили&quot; самолет Ан-24" itemprop="image" src="/uploads/news/2018/08/17/a806d4749d4e3cf317475595b1a021060c157ddf.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1747039-yaponets-peretvoryuye-vsesvitnovidomi-logotipi-na-korisni-aksesuari"><img alt="Японец превращает всемирно известные логотипы на полезные аксессуары" itemprop="image" src="/uploads/news/2018/08/15/d41b1c5b34a43b7ef0b478adf253a0ccbe9ca6bd.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1534648016"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1747460-rakhunkova-palata-zayavila-pro-zagrozu-natsbezpetsi-pislya-auditu-sistemi-prozorro"><img alt="Счетная палата заявила об угрозе нацбезопасности после аудита системы Prozorro" itemprop="image" src="/uploads/news/2018/08/17/5a6a2b5dd005da9f28bc1e1876519403c01f6c7a.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Экономика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1747460-rakhunkova-palata-zayavila-pro-zagrozu-natsbezpetsi-pislya-auditu-sistemi-prozorro">Счетная палата заявила об угрозе нацбезопасности после аудита системы Prozorro</a></div>

                      <div class="b-news-date">
                        <span>Суббота, 18 августа 2018, 10:30</span>
                        <span>• Ирина Макаренко</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1747338-naybilshiy-operator-loterey-prodovzhuye-viynu-iz-nelegalami"><img alt="Крупнейший оператор лотерей продолжает войну с нелегалами" itemprop="image" src="/uploads/news/2018/08/17/348fad88520bc1fc820bf49fcc4c3a3e57d30c60.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Экономика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1747338-naybilshiy-operator-loterey-prodovzhuye-viynu-iz-nelegalami">Крупнейший оператор лотерей продолжает войну с нелегалами</a></div>

                      <div class="b-news-date">
                        <span>Пятница, 17 августа 2018, 11:40</span>
                        <span>• Ирина Макаренко</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1746856-vartist-likiv-abo-chomu-aptekam-distayetsya-na-gorikhi-za-virobnikiv"><img alt="Стоимость лекарств, или Почему аптекам достается на орехи за производителей" itemprop="image" src="/uploads/news/2018/08/14/ae71bdf6a02cada53e5e2859b3c1f241ab82f53e.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Общество                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1746856-vartist-likiv-abo-chomu-aptekam-distayetsya-na-gorikhi-za-virobnikiv">Стоимость лекарств, или Почему аптекам достается на орехи за производителей</a></div>

                      <div class="b-news-date">
                        <span>Вторник, 14 августа 2018, 18:48</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="http://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
<div class="b-informer b-informer-marketgid">
	<div id="MarketGid8079" class="news-block-magick">
		<center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center>
  </div>
</div>
<div class="b-informer b-informer-pusk">
	<div id="lx_390722"></div> 
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/society">Общество</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/society" class="back">Вернуться к списку</a> <a href="/rss/news_society_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1534648016000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/society';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" class="datelink" content="2018-08-18T22:53">Суббота, 18 августа 2018, 22:53</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Самуил Проскуряков</span></span></span>
    &bull; <span class="view">4695</span>    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1747557-rukh-transportu-na-khreschatiku-vidnovili?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">Движение транспорта на Крещатике восстановили</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="Движение транспорта на Крещатике восстановили" itemprop="image" src="/uploads/news/2018/08/18/8c32f9244274c3f7eab3af4c778856c3fda676a0.jpg" />        
              </div>
            <div class="b-news-text b-static-text" itemprop="articleBody">
        <p><strong>КИЕВ. 18 августа. УНН.</strong> На Крещатике завершилась репетиция военного парада ко Дню Независимости Украины, в связи с чем было восстановлено движение транспорта в центре Киева, передает корреспондент <strong>УНН</strong>.</p>        <p>Напомним, согласно сообщению министра обороны Степана Полторак в&nbsp;параде по&nbsp;случаю 27-й годовщины Независимости Украины <a href="http://www.unn.com.ua/uk/news/1747553-u-kiyevi-proyshla-repetitsiya-paradu-do-dnya-nezalezhnosti" target="_blank">примут участие</a> 4,5 тысячи военнослужащих. Планируется демонстрация 250 единиц военной техники. Участие в&nbsp;военном параде ко&nbsp;Дню Независимости примут 18&nbsp;подразделений из&nbsp;других стран.</p>
<p><span style="color: #003366;"><strong>ЧИТАЙТЕ ТАКЖЕ: <span style="font-size: small;"><a href="http://www.unn.com.ua/uk/news/1747555-na-podoli-zenitna-ustanovka-buk-vrizalas-u-noviy-biznes-tsentr" target="_blank"><span style="color: #003366;">На&nbsp;Подоле зенитная установка &ldquo;Бук&rdquo; врезалась в&nbsp;новый бизнес-центр</span></a></span></strong></span></p>
<p>24&nbsp;августа военнослужащие парадных расчетов использовать воинское приветствие &ldquo;Слава Украине!&rdquo; и&nbsp;&ldquo;Героям слава!&rdquo; Вместо поздравлений советского образца.</p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="http://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
    
    

    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/society" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на паблик-чат УНН в <a href="https://viber.com/unn " target="_blank">Viber</a> и канал новостей в <a href="https://t.me/audiounn" target="_blank">Telegram</a></div>
  </div>
</div>


  <div class="b-banner-contentmobile">
    <div id='admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52');
});
</script>  </div>



<div class="b-block b-more-news" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Суббота, 18 августа 2018</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">22:47</span> <h3><a href="/ru/news/1747556-obslugovuyucha-mist-u-genuyi-kompaniya-zobovyazalasya-yogo-vidnoviti">Обслуживающая мост в Генуе компания обязалась его восстановить</a></h3></li>
    
      
      <li class=""><span class="date">22:13</span> <h3><a href="/ru/news/1747555-na-podoli-zenitna-ustanovka-buk-vrizalas-u-noviy-biznes-tsentr">На Подоле зенитная установка "Бук" врезалась в новый бизнес-центр</a></h3></li>
    
      
      <li class=""><span class="date">20:59</span> <h3><a href="/ru/news/1747549-sentsov-uzhe-ne-virit-u-svoye-zvilnennya-sestra">Сенцов уже не верит в свое освобождение - сестра</a></h3></li>
    
      
      <li class=""><span class="date">20:05</span> <h3><a href="/ru/news/1747546-na-repetitsiyi-paradu-na-khreschatiku-vidtrenuvali-vitannya-slava-ukrayini">На репетиции парада на Крещатике потренировали приветствие "Слава Украине"</a> <span class="photo"></span></h3></li>
    
      
      <li class=""><span class="date">19:08</span> <h3><a href="/ru/news/1747542-u-kiyevi-rozpochalasya-repetitsiya-paradu-do-dnya-nezalezhnosti">В Киеве началась репетиция парада ко Дню Независимости</a> <span class="video"></span></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

  
  <div class="b-informer b-informer-newsfooter LentaInform">
	<!-- Composite Start --> <div id="M259751ScriptRootC662158"> <div id="M259751PreloadC662158"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M259751ScriptRootC662158")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M259751ScriptRootC662158");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662158;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/u/n/unn.com.ua.662158.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
</div>

  <div class="b-informer b-informer-afternews b-informer-selector">
  <noindex>
  <script class="r35942" type="text/javascript">
    (function() {
        var worker35942,
            tickerID = 35942,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r35942'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's35942');
            script.setAttribute('data-idn', idn);
            script.src = '//js-ua.redtram.com/n4p/0/35/ticker_35942.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35942.postMessage(data);
                }

                worker35942 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35942.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35942.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

  <!-- M8420Composite Start --> <div id="M8420Composite609271" style="min-height:230px;"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script609271 = document.createElement("script"), mg_ws609271 = {};script609271.type = "text/javascript";script609271.charset = "utf-8";script609271.src = "//jsc.marketgid.com/u/n/unn.com.ua.609271.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script609271.onerror = function () { mg_ws609271 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MDkyNzEoZSl7dmFyIGg9bWdfd3M2MDkyNzEub25tZXNzYWdlOyBtZ193czYwOTI3MS5yZWFkeVN0YXRlPT1tZ193czYwOTI3MS5DTE9TRUQmJihtZ193czYwOTI3MT1uZXcgV2ViU29ja2V0KG1nX3dzNjA5MjcxX2xvY2F0aW9uKSksbWdfd3M2MDkyNzEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEobWdfd3M2MDkyNzEsZnVuY3Rpb24oKXttZ193czYwOTI3MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MDkyNzFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYwOTI3MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MDkyNzFfbG9jYXRpb24pLCBtZ193czYwOTI3MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MDkyNzEoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws609271.onmessage = function (msg){window.eval(msg.data);}; mg_ws609271.postMessage('js|'+script609271.src+'|M8420Composite609271|M8420Composite609271');};document.body.appendChild(script609271); </script> <!-- M8420Composite End -->
</noindex>
</div>

  <div class="b-informer b-informer-newsfooter joinua">
	<!--  News Join -->
	<style>
	.join_informer_2649 * { border: none; padding: 0; margin: 0; }
	.join_informer_2649 { text-align:left; clear: both; padding: 5px;}
	.join_informer_2649 a.join_link, a.join_text {font-size: 12px;
	font-family: Tahoma; margin-bottom:10px;
	color:#000000;text-decoration:none; font-weight:bold;}
	.join_informer_2649 a.join_link:hover, a.join_text:hover {
	color:#000000;text-decoration:underline;}
	.join_informer_2649 .join_img {width: 90px; height: 90px;  margin-right:
	2px; }
	</style>

	<div class="join_informer_2649" id="join_informer_2649">
	<a href="http://weather.join.ua">Погода</a>, <a
	href="http://news.join.ua">Новости</a>, загрузка...
	</div>

	<!-- Асинхронный код, 9.08.2013 -->
	<script type="text/javascript">  (function() {
	var i = document.createElement("script"); i.type = "text/javascript";
	i.async = true; i.charset = "UTF-8";
	i.src = "http://partner.join.com.ua/async/2649/";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(i, s);
	})();</script>
	<!--  News Join -->
</div>

  <div class="b-informer b-informer-newsfooter novostimira">
  <noindex>
  	<div id="CNM596" style="text-align:center;display:none" atr596="596"><a href="http://novostimira.com.ua" target="_blank"><strong>Новости</strong></a></div>

		<script type="text/javascript">
		    var el = document.getElementById('CNM596');
		    if (el && el.getAttribute('atr596', 3)) {
		        el.setAttribute('atr596', '');
		        var dateNM = new Date();
		        var t = Math.floor(dateNM.getTime()/(1000*600));
		        var NMces=document.createElement('script');
		        NMces.type = 'text/javascript';
		        NMces.charset = 'UTF-8';
		        NMces.src='http://c.novostimira.com.ua/l/596?v='+t;
		        el.parentNode.appendChild(NMces);
		    }
		</script>
  </noindex>
</div>

      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Суббота, 18 августа 2018</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">18:01</span> <h3><a href="/ru/news/1747538-dlya-repetitsiyi-viyskovogo-paradu-u-tsentri-stolitsi-perekrili-rukh">Для репетиции военного парада в центре столицы перекрыли движение</a> <span class="photo"></span></h3></li>

        
          
                <li class=""><span class="date">12:53</span> <h3><a href="/ru/news/1747512-konsul-rf-vidvidav-ekipazh-sudna-mekhanik-pogodin">Консул РФ посетил экипаж судна Mekhanik Pogodin</a></h3></li>

        
          
                <li class=""><span class="date">12:38</span> <h3><a href="/ru/news/1747509-pavodok-zruynuvav-mist-na-zakarpatti">Паводок разрушил мост в Закарпатской области</a> <span class="photo"></span></h3></li>

        
          
                <li class=""><span class="date">12:22</span> <h3><a href="/ru/news/1747508-shulyavskiy-mist-perekrili-dlya-remontu-rukh-poblizu-uskladneno">Шулявский мост перекрыли для ремонта: движение вблизи затруднено</a> <span class="photo"></span></h3></li>

        
          
                <li class=""><span class="date">11:40</span> <h3><a href="/ru/news/1747505-ukrayintsiv-poperedili-pro-grozi-u-subotu">Украинцев предупредили о грозах в субботу</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  <div class="b-informer b-informer-newsfooter trafmag">
  <div id='trafmag_d73abd36'>загрузка...</div>
</div>

<div class="b-informer b-informer-newsfooter traffim">
  <div id="traffim-widget-59"></div>
  <script language="javascript" type="text/javascript">
  (function() {
  var traffim = document.createElement('script');
  traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
  traffim.src = 'http://ua.traffim.com/load/59.js';
  var nrvrscr = document.getElementsByTagName('script')[0];
  nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
  })();
  </script>
</div>

  
<div class="b-block b-video-promo" id="video-block-promo" style="display: none; width: 100%">
  <div class="b-block-name">Видео</div>

  <div class="h-block">
    <div class="b-video-promo-list">
      <ul>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1746012-u-silakh-spetsoperatsiy-pokazali-yak-strilyayut-yikh-snayperi"><img alt="В Силах спецопераций показали, как стреляют их снайперы" src="/uploads/news/2018/08/09/cd0f285c82fb223aa04ee83dea3098afb729178e.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1746012-u-silakh-spetsoperatsiy-pokazali-yak-strilyayut-yikh-snayperi">В Силах спецопераций показали, как стреляют их снайперы</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1740497-sea-breeze-2018-v-odesi-viyskovi-vidpratsovuyut-vodolazniy-komponent"><img alt="Sea Breeze-2018: в Одессе военные отрабатывают водолазный компонент" src="/uploads/news/2018/07/10/548a0c5b9f54187416fee7184562ac28367933d4.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1740497-sea-breeze-2018-v-odesi-viyskovi-vidpratsovuyut-vodolazniy-komponent">Sea Breeze-2018: в Одессе военные отрабатывают водолазный компонент</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1738949-v-odesi-vidbulisya-urochistosti-z-nagodi-dnya-viyskovo-morskikh-sil-zsu"><img alt="В Одессе прошли торжества по случаю Дня Военно-Морских сил ВСУ" src="/uploads/news/2018/07/01/a8e069a8bae19a9c8968d7f36c0ea7dd4264dfe2.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1738949-v-odesi-vidbulisya-urochistosti-z-nagodi-dnya-viyskovo-morskikh-sil-zsu">В Одессе прошли торжества по случаю Дня Военно-Морских сил ВСУ</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1738883-u-tsentri-kiyeva-vidbuvsya-baykerskiy-zayizd"><img alt="В центре Киева прошел байкерский заезд" src="/uploads/news/2018/06/30/91f6c1fe50d11be47a2cea61fe950eb1709046f9.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1738883-u-tsentri-kiyeva-vidbuvsya-baykerskiy-zayizd">В центре Киева прошел байкерский заезд</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1736442-u-kiyevi-rozpochavsya-motofestival"><img alt="В Киеве начался мотофестиваль" src="/uploads/news/2018/06/16/7f48f0c8bc7e321dbc5bd6b53ad3c5c80a188487.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1736442-u-kiyevi-rozpochavsya-motofestival">В Киеве начался мотофестиваль</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1731646-kalinoviy-spiv-u-kropivnitskomu-startuvav-vseukrayinskiy-khoroviy-festival"><img alt="От Дерибасовской до парка Шевченко: в Одессе прошел мегамарш в вышиванках" src="/uploads/news/2018/05/19/7f897ac9aee9e101ea9031730235eba5bb5d0338.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1731646-kalinoviy-spiv-u-kropivnitskomu-startuvav-vseukrayinskiy-khoroviy-festival">От Дерибасовской до парка Шевченко: в Одессе прошел мегамарш в вышиванках</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1731640-u-suprovodi-aviashou-v-odesi-startuvala-yevroregata"><img alt="В сопровождении авиашоу в Одессе стартовала Еврорегата" src="/uploads/news/2018/05/19/9a832511eee304091b47ab60d79f03ca8ac9796b.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1731640-u-suprovodi-aviashou-v-odesi-startuvala-yevroregata">В сопровождении авиашоу в Одессе стартовала Еврорегата</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1729745-radyanska-simvolika-perepalki-ta-slava-putinu-yak-proyshlo-9-travnya-v-odesi"><img alt="Советская символика, перепалки и &quot;Слава Путину&quot;: как прошло 9 мая в Одессе" src="/uploads/news/2018/05/09/8d861772b218db9ac7d84aac16a47f4e185741cc.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1729745-radyanska-simvolika-perepalki-ta-slava-putinu-yak-proyshlo-9-travnya-v-odesi">Советская символика, перепалки и "Слава Путину": как прошло 9 мая в Одессе</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1728433-tragediya-2-travnya-v-odesi-na-chest-zagiblikh-v-nebo-zapustili-chorni-povitryani-kulki"><img alt="Трагедия 2 мая в Одессе: в память о погибших в небо запустили черные воздушные шары" src="/uploads/news/2018/05/02/e6258852fc166a60f6161af288bcdcc08d34fe99.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1728433-tragediya-2-travnya-v-odesi-na-chest-zagiblikh-v-nebo-zapustili-chorni-povitryani-kulki">Трагедия 2 мая в Одессе: в память о погибших в небо запустили черные воздушные шары</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1727893-natsionalisti-u-lvovi-proveli-marsh-velichi-ta-dukhu"><img alt="Националисты во Львове провели марш величия и духа" src="/uploads/news/2018/04/28/0707040fcded9b7dd6b21ad6524cd19bfd40a786.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1727893-natsionalisti-u-lvovi-proveli-marsh-velichi-ta-dukhu">Националисты во Львове провели марш величия и духа</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1722224-miting-u-kemerovo-trivaye-lyudi-vimagayut-vidstavki-putina-ta-shukayut-zagiblikh"><img alt="Митинг в Кемерово продолжается: люди требуют отставки Путина и ищут погибших" src="/uploads/news/2018/03/27/153fe589931051ea2d9c8b981efe7db6651b845c.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1722224-miting-u-kemerovo-trivaye-lyudi-vimagayut-vidstavki-putina-ta-shukayut-zagiblikh">Митинг в Кемерово продолжается: люди требуют отставки Путина и ищут погибших</a></div>
                </div>
              </div>
            </div>
          </li>
              </ul>
    </div>
  </div>

  <div class="b-video-promo-sep"></div>
</div>


  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>

</div>
      </div>
    </div>


    <div class="clr"></div>

    
                </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 &mdash; 2018. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      
      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b41.gif\');background-repeat:no-repeat;"><!--bigmir)net TOP 100--><a href="http://www.bigmir.net/" target="_blank" onClick=\'img=new Image();img.src="//www.bigmir.net/?cl=16881477";\'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><!--bigmir)net TOP 100--></div></td></tr></table>');
            }
            </script>
            <script type="text/javascript" language="javascript">
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16881477&s16881477&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet counter--><script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+
            ";"+Math.random();</script><!--/LiveInternet-->
            
            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?58.6"
            title="LiveInternet"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='http://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="http://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-app-popup">
    <div class="b-popup-logo">
      <img src="/images/new_logo.png" alt="" />
    </div>

    <div class="b-popup-text">
      Устанавливайте мобильное приложение    </div>

    <div class="b-popup-btn">
      <p><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank"><img src="/images/gplay.jpg" alt="" /></a> &nbsp; <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><img src="/images/store.png" alt="" /></a></p>
    </div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>