<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Порошенко изменил требования к званиям офицеров на некоторых должностях Минобороны – новости на УНН | 4 января 2019, 12:45</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. Порошенко изменил требования к званиям офицеров на некоторых должностях Минобороны. 4 января 2019, 12:45" />
<meta name="keywords" content="Минобороны, ВСУ, УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="Порошенко изменил требования к званиям офицеров на некоторых должностях Минобороны" />
<meta property="og:description" content="КИЕВ. 4 января. УНН. Теперь требования к званиям офицеров при назначении их на ряд должностей в аппарате Министерства обороны Украины снижены на один ранг …" />
<meta property="og:url" content="https://www.unn.com.ua/ru/news/1771599-poroshenko-zminiv-vimogi-do-zvan-ofitseriv-na-posadakh-minoboroni" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.unn.com.ua/uploads/news/2019/01/04/58390e11c5106a96e44ac91f8f14a2dcf5e4847b.jpg?v=5c2f41c0d7a37" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="https://www.unn.com.ua/uploads/news/2019/01/04/58390e11c5106a96e44ac91f8f14a2dcf5e4847b.jpg?v=5c2f41c0d7a80" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1545906162" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flowplayer/skin/skin.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1545906162"></script>
<script type="text/javascript" src="/js/flowplayer/flowplayer.min.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="https://www.unn.com.ua/ru/news/1771599-poroshenko-zminiv-vimogi-do-zvan-ofitseriv-na-posadakh-minoboroni" />
  <link rel="alternate" href="https://www.unn.com.ua/uk/news/1771599-poroshenko-zminiv-vimogi-do-zvan-ofitseriv-na-posadakh-minoboroni" hreflang="uk" />
<link rel="alternate" href="https://www.unn.com.ua/ru/news/1771599-poroshenko-zminiv-vimogi-do-zvan-ofitseriv-na-posadakh-minoboroni" hreflang="ru" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <script async defer src="//www.instagram.com/embed.js"></script>

  <meta name="theme-color" content="#244269">

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
      
  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "aa9aa0ca-5cba-4c9b-a6c9-ff5dd7eb100c",
      });
    });
  </script>
  <style type="text/css"><!--
  #onesignal-popover-container #onesignal-popover-dialog div.popover-body-message {color:#111 !important;}
  #onesignal-popover-container div#onesignal-popover-dialog {background: rgb(245,245,245) !important; background: -moz-linear-gradient(top, rgba(245,245,245,1) 0%, rgba(239,239,239,1) 100%) !important; background: -webkit-linear-gradient(top, rgba(245,245,245,1) 0%,rgba(239,239,239,1) 100%) !important; background: linear-gradient(to bottom, rgba(245,245,245,1) 0%,rgba(239,239,239,1) 100%) !important; filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f5f5f5', endColorstr='#efefef',GradientType=0 ) !important;}
  #onesignal-popover-container #onesignal-popover-dialog button#onesignal-popover-cancel-button {background:#f0f0f0 !important;}
  div#onesignal-popover-container {zoom:80%; width:300px; left:10px;top:10px;right:inherit;}
  @media only screen and (min-width:1201px) {
    div#onesignal-popover-container {zoom:80%; width:300px; left:10px;top:10px;right:inherit;}
  }
  --></style>

  
  <script type='text/javascript'>
  admixerML.fn.push(function() {
  admixerML.defineSlot({z: 'd3c42f0a-25d8-42e3-acbd-8036d9723a50', ph: 'admixer_d3c42f0a25d842e3acbd8036d9723a50_zone_683_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '24ef91d9-b37c-406d-90a2-199b65ebac8d', ph: 'admixer_24ef91d9b37c406d90a2199b65ebac8d_zone_1625_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '78f66aed-cf79-4437-8d4c-3a8561fc93a3', ph: 'admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '8438daf0-4a31-4098-8572-93eab4902b20', ph: 'admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52', i: 'inv-nets'});
  admixerML.singleRequest();
  });
  </script>

  <link rel="image_src" href="//www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <!-- global options -->
  <script>
  flowplayer.conf = {
     key: "$508506330648762",
     logo: "https://unn.com.ua/js/flowplayer/logo.png"
  };
  </script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="https://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">


    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52');
});
</script>    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52');
});
</script>
<div class="b-wrap">
  <div class="b-top-banner">
      <div class="b-banner-728"><script type="text/javascript" src="/banner/1/1-3?t=1546600896"></script></div>
      </div>

  <div class="b-top-line clear">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        <a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" class="app"><img src="/images/play_app.png" alt="" /></a>
    <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank" class="ios"><img src="/images/apple_app.png" alt="" /></a>
    </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 27,46 <span class="down">-0,2815</span>&nbsp;
      EUR: 33,86 <span class="down">-0,6551</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1771599-poroshenko-zminiv-vimogi-do-zvan-ofitseriv-na-posadakh-minoboroni" class="uk"></a>
                            <a href="/ru/news/1771599-poroshenko-zminiv-vimogi-do-zvan-ofitseriv-na-posadakh-minoboroni" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Осведомленность граждан объединяет страну</div>

          <div class="b-site-time">пятница, 04 января 2019 <span id="clock">13:21</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Осведомленность граждан объединяет страну</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                                                      <li class="top"><a href="/ru/blog">Блоги</a>                  </li>
          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости УНН</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
                              <li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                          </ul>
          </div>
        </div>
        
                    <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://plus.google.com/113240033115829559436 " target="_blank" rel="nofollow" class="google"></a></li>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости УНН</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1771581-vidoma-persha-parafiya-upts-mp-yaka-u-2019-rotsi-pereyshla-do-ptsu"><img alt="Стал известный первый приход УПЦ МП, который в 2019 году перешел к ПЦУ" itemprop="image" src="/uploads/news/2019/01/04/e198927575d3c89d7e69ac8a1bb226bbdc92e3d2.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1771581-vidoma-persha-parafiya-upts-mp-yaka-u-2019-rotsi-pereyshla-do-ptsu">Стал известный первый приход УПЦ МП, который в 2019 году перешел к ПЦУ</a> </div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1771594-na-rizdvo-v-ukrayini-vipade-snig-ta-vdarit-moroz">На Рождество в Украине выпадет снег и ударит мороз</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1771585-pensionera-valyutnika-vbili-v-odesi">Пенсионера - "валютчика" убили в Одессе</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1771575-pidozryuvaniy-u-vbivstvi-inozemnikh-studentok-v-kharkovi-zalishiv-ukrayinu">Подозреваемый в убийстве иностранных студенток в Харькове покинул Украину</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1771569-prokuratura-prositime-aresht-dlya-pidozryuvanogo-u-vbivstvi-udoshnika">Прокуратура будет просить арест для подозреваемого в убийстве "УДОшников"</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1771568-pidozryuvani-u-pobitti-aviakonstruktora-antonova-politseyskikh-ne-vidstoroneno-vid-roboti">Подозреваемые в избиении авиаконструктора "Антонова" полицейские не отстранены от работы</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1771469-na-noviy-rik-kiyivskim-metro-skoristavsya-ponad-milyon-pasazhiriv">На Новый год киевским метро воспользовались более миллиона пассажиров</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1771478-dokumenti-do-tsvk-podav-mer-odnogo-z-oblasnikh-tsentriv">Документы в ЦИК подал мэр одного из областных центров</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1771455-ns-na-dragobrati-administratsiya-kurortu-zvinuvachuye-lizhnikiv">ЧП на Драгобрате: администрация курорта обвиняет лыжников</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1771440-vbitiy-u-stolitsi-spivrobitnik-sdo-pomer-do-pributtya-shvidkoyi">Убитый в столице сотрудник СГО умер до прибытия скорой</a>               </li>
                          <li class="exclusive">
                <a href="/ru/news/1771423-u-2019-rotsi-ukrayintsiv-chekaye-tsinoviy-bum-na-kartoplyu">В 2019 году украинцев ждет ценовой бум на картофель</a>               </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1767662-sbu-zaklikala-viruyuchikh-ne-stati-garmatnim-myasom"><img alt="СБУ призвала верующих не стать пушечным мясом" itemprop="image" src="/uploads/news/2018/12/13/7e001b1953d0a610b31cdc50a3649118242cdd15.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1770883-avstraliya-zustrila-noviy-rik-grandioznimi-salyutami"><img alt="Австралия встретила Новый Год грандиозными салютами" itemprop="image" src="/uploads/news/2018/12/31/6d9d88747b76c93a10cf41b81bac34155f5ffd3a.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1771008-v-dubayi-na-noviy-rik-zapustili-rekordniy-feyerverk"><img alt="В Дубае на Новый год запустили рекордный фейерверк" itemprop="image" src="/uploads/news/2019/01/01/8b3cff02da48cbcb4063c120740ae986e8514ab8.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1770880-ukrayinski-polyarniki-zapisali-novorichne-vitannya-z-dalekoyi-antarktidi"><img alt="Украинские полярники записали новогоднее поздравление из далекой Антарктиды" itemprop="image" src="/uploads/news/2018/12/31/cecfad1fc0e0df265ec7f15c723832bc8573bfec.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1546600896"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1771167-financial-times-dali-prognoz-na-2019-rik-pro-eskalatsiyu-v-ukrayini-i-brexit"><img alt="Financial Times дали прогноз на 2019 год: об эскалации в Украине и Brexit" itemprop="image" src="/uploads/news/2019/01/02/5ed59def055a7e1b0b0beb1a6a70ac794dfc7142.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1771167-financial-times-dali-prognoz-na-2019-rik-pro-eskalatsiyu-v-ukrayini-i-brexit">Financial Times дали прогноз на 2019 год: об эскалации в Украине и Brexit</a></div>

                      <div class="b-news-date">
                        <span>Среда, 2 января 2019, 15:06</span>
                        <span>• Саша Картер</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1769965-u-kiyivmiskbudi-rozpovili-pro-plani-na-2019-rik"><img alt="В &quot;Киевгорстрое&quot; рассказали о планах на 2019" itemprop="image" src="/uploads/news/2018/12/26/81013ac601e2af81374eb567be161197c12350b7.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Экономика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1769965-u-kiyivmiskbudi-rozpovili-pro-plani-na-2019-rik">В "Киевгорстрое" рассказали о планах на 2019</a></div>

                      <div class="b-news-date">
                        <span>Среда, 26 декабря 2018, 13:25</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1769557-kabluchki-shkarpetki-ta-dverni-ruchki-scho-mozhna-pridbati-u-formi-simvola-novogo-roku"><img alt="Кольца, носки и дверные ручки: что можно приобрести в форме символа Нового года" itemprop="image" src="/uploads/news/2018/12/23/a8771a7f0e810bcdb4e88ab201c12c8fb8bf98da.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Общество                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1769557-kabluchki-shkarpetki-ta-dverni-ruchki-scho-mozhna-pridbati-u-formi-simvola-novogo-roku">Кольца, носки и дверные ручки: что можно приобрести в форме символа Нового года</a></div>

                      <div class="b-news-date">
                        <span>Воскресенье, 23 декабря 2018, 16:39</span>
                        <span>• Катерина Головатая</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="https://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
<div class="b-informer b-informer-redtram">
	<script class="r36484" type="text/javascript">
    (function() {
        var worker36484,
            tickerID = 36484,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36484'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36484');
            script.setAttribute('data-idn', idn);
            script.src = '//vir70n.news/ru-n4p/0/36/ticker_36484.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36484.postMessage(data);
                }

                worker36484 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36484.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36484.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/politics">Политика</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a> <a href="/rss/news_politics_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1546600896000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/politics';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" class="datelink" content="2019-01-04T12:45">Пятница, 4 января 2019, 12:45</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Дмитрий Мирончук</span></span></span>
    &bull; <span class="view">13335</span>    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1771599-poroshenko-zminiv-vimogi-do-zvan-ofitseriv-na-posadakh-minoboroni?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">Порошенко изменил требования к званиям офицеров на некоторых должностях Минобороны</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="Порошенко изменил требования к званиям офицеров на некоторых должностях Минобороны" itemprop="image" src="/uploads/news/2019/01/04/58390e11c5106a96e44ac91f8f14a2dcf5e4847b.jpg" />        
              </div>
            <div class="b-news-text b-static-text" itemprop="articleBody">
        <p><strong>КИЕВ. 4 января. УНН.</strong> Теперь требования к званиям офицеров при назначении их на ряд должностей в аппарате Министерства обороны Украины снижены на один ранг, названия должностей изменены, а также добавлены новые. Соответствующий <a href="%20https://www.president.gov.ua/documents/4442018-25862?fbclid=IwAR1bYnPqK_wA3DGM61haWQ_fFEoMCOuqZufDU096onFxQxdF8Cf0xDo-kl8" target="_blank">указ</a> 31 декабря 2018 подписал президент Украины Петр Порошенко, передает <strong>УНН</strong>.</p>        <p>Своим указом Петр Порошенко внес изменения в указ Леонида Кучмы "О перечнях должностей военнослужащих и работников правоохранительных органов, подлежащих замещению лицами высшего офицерского (начальственного) состава, и предельных воинских и специальных званий по этим должностям" 2002 года.</p>
<p>Ряд должностей, на которые ранее назначались военнослужащие в звании генерал-полковников и адмиралов, будут назначаться генерал-лейтенанты и вице-адмиралы.</p>
<p>Сами должности переименованы, в частности Начальник Главного управления оборонного и мобилизационного планирования стал Заместителем начальника Генерального штаба отныне Начальник Главного управления оборонного планирования - заместитель начальника Генерального штаба.</p>
<p>Согласно указу, из списка исключен ряд позиций, в частности Заместитель Министра обороны Украины и Государственный секретарь Министерства обороны Украины.</p>
<p>Также к аппарату Минобороны добавлены новые должности, в частности Директор Департамента военно-технической политики, развития вооружения и военной техники, а также заместитель командующего (по территориальной обороне).</p>
<p>Напомним, с 1 января 2019 Министерство обороны начнет работать по новым стандартам в связи с окончанием <a href="https://www.unn.com.ua/uk/news/1770572-z-1-sichnya-minoboroni-pochne-pratsyuvati-za-novimi-standartami-poltorak" target="_blank">реформирования структуры</a>.</p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="http://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="https://www.unn.com.ua/ru/news/tag/minoborony">Минобороны</a>, <a href="https://www.unn.com.ua/ru/news/tag/vsu-1">ВСУ</a></div>
    
    

    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на паблик-чат УНН в <a href="https://viber.com/unn " target="_blank">Viber</a> и канал новостей в <a href="https://t.me/audiounn" target="_blank">Telegram</a></div>
  </div>
</div>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","headline":"Порошенко изменил требования к званиям офицеров на некоторых должностях Минобороны","description":"КИЕВ. 4 января. УНН. Теперь требования к званиям офицеров при назначении их на ряд должностей в аппарате Министерства обороны Украины снижены на один ранг, названия должностей изменены, а также добавлены новые. Соответствующий указ 31 декабря 2018 подписал президент Украины Петр Порошенко, передает УНН.","url":"https://www.unn.com.ua/ru/news/1771599-poroshenko-zminiv-vimogi-do-zvan-ofitseriv-na-posadakh-minoboroni","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.unn.com.ua/ru/news/1771599-poroshenko-zminiv-vimogi-do-zvan-ofitseriv-na-posadakh-minoboroni"},"datePublished":"2019-01-04T12:45","dateModified":"2019-01-04T12:42","author":{"@type":"Person","name":"Дмитрий Мирончук"},"publisher":{"@type":"Organization","name":"Информационное агентство \"УНН\"","logo":{"@type":"ImageObject","url":"https://www.unn.com.ua/images/new_logo.png"}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https://www.unn.com.ua/uploads/news/2019/01/04/58390e11c5106a96e44ac91f8f14a2dcf5e4847b.jpg"}}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.unn.com.ua/ru/","name":"Новости Украины и мира"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.unn.com.ua/ru/news","name":"Последние новости сегодня"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.unn.com.ua/ru/news/politics","name":"Политика"}}]}</script>



  <div class="b-banner-contentmobile">
    <div id='admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52');
});
</script>  </div>



<div class="b-block b-more-news" style="margin-bottom: 0;" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Пятница, 4 января 2019</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">12:13</span> <h3><a href="/ru/news/1771595-ukrayina-prodovzhit-spivpratsyu-z-nato-za-programoyu-salis">Украина продолжит сотрудничество с НАТО по программе SALIS</a></h3></li>
    
      
      <li class=""><span class="date">11:41</span> <h3><a href="/ru/news/1771590-epifaniy-planuye-zaprositi-varfolomiya-v-ukrayinu-odrazu-pislya-tomosu">Епифаний планирует пригласить Варфоломея в Украину сразу после Томоса</a></h3></li>
    
      
      <li class=""><span class="date">11:16</span> <h3><a href="/ru/news/1771584-u-vidomostyakh-vru-opublikovano-zakon-pro-pripinennya-diyi-dogovoru-pro-druzhbu">В Ведомостях ВРУ опубликован Закон о прекращении действия Договора о дружбе</a></h3></li>
    
      
      <li class=""><span class="date">10:59</span> <h3><a href="/ru/news/1771577-epifaniy-derzhava-ne-vtruchayetsya-v-tserkovni-spravi">Епифаний: государство не вмешивается в церковные дела</a></h3></li>
    
      
      <li class=""><span class="date">10:30</span> <h3><a href="/ru/news/1771425-milyonnimi-statkami-uzhgorodskogo-deputata-zatsikavilosya-nazk">Миллионными доходами ужгородского депутата заинтересовалось НАПК</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

<div style="background: #f6f7f8; padding: 0 16px 16px 16px; margin-bottom: 16px;">
<script class="r36474" type="text/javascript">
  (function() {
      var worker36474,
          tickerID = 36474,
          tag = document.currentScript || (function() {
              var scripts = document.getElementsByClassName('r36474'),
                  len = scripts.length;
              return len ? scripts[len - 1] : null;
          })(),
          idn = (function() {
              var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                  len = Math.floor((Math.random() * 2) + 4),
                  idn = '';
              for (i = 0; i < len; i++) {
                  num = Math.floor(Math.random() * chars.length);
                  idn += chars.substring(num, num + 1);
              }
              return idn;
          })();
      
      var container = document.createElement('div');
          container.id = idn;
          container.innerHTML = 'загрузка...';
      tag.parentNode.insertBefore(container, tag);

      var script = document.createElement('script');
          script.setAttribute('class', 's36474');
          script.setAttribute('data-idn', idn);
          script.src = '//vir70n.news/ru-n4p/0/36/ticker_36474.js';
          script.type = 'text/javascript';
          script.charset = 'utf-8';
          script.onerror = function() {
              if (!('atob' in window && 'Worker' in window))
                  return;
              window.rtIsWebSocket = true;

              var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

              function runExternalMessage(data) {
                  worker36474.postMessage(data);
              }

              worker36474 = new Worker(URL.createObjectURL(
                  new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
              ));

              worker36474.onmessage = function(m) {
                  var json = JSON.parse(m.data),
                      content = JSON.parse(json)['content'];
                  eval(content);
              };

              worker36474.postMessage(JSON.stringify({
                  command: 'init',
                  informer_id: tickerID,
                  url: script.src
              }));
          };
      tag.parentNode.insertBefore(script, tag);
  })();
</script>
</div>

  
  <div class="b-informer b-informer-newsfooter LentaInform">
	<!-- Composite Start --> <div id="M259751ScriptRootC662158"> <div id="M259751PreloadC662158"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M259751ScriptRootC662158")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M259751ScriptRootC662158");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662158;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/u/n/unn.com.ua.662158.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
</div>

  <div class="b-informer b-informer-afternews b-informer-redtram">
  <noindex>
  <script class="r20454" type="text/javascript">
        (function() {
            var worker20454,
                tickerID = 20454,
                tag = document.currentScript || (function() {
                    var scripts = document.getElementsByClassName('r20454'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();
            
            var container = document.createElement('div');
                container.id = idn;
                container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
                script.setAttribute('class', 's20454');
                script.setAttribute('data-idn', idn);
                script.src = '//js-goods.redtram.com/0/20/ticker_20454.js';
                script.type = 'text/javascript';
                script.charset = 'utf-8';
                script.onerror = function() {
                    if (!('atob' in window && 'Worker' in window))
                        return;
                    window.rtIsWebSocket = true;

                    var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                    function runExternalMessage(data) {
                        worker20454.postMessage(data);
                    }

                    worker20454 = new Worker(URL.createObjectURL(
                        new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                    ));

                    worker20454.onmessage = function(m) {
                        var json = JSON.parse(m.data),
                            content = JSON.parse(json)['content'];
                        eval(content);
                    };

                    worker20454.postMessage(JSON.stringify({
                        command: 'init',
                        informer_id: tickerID,
                        url: script.src
                    }));
                };
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
  </noindex>
</div>

  <div class="b-informer b-informer-newsfooter joinua">
	<script class="r36476" type="text/javascript">
    (function() {
        var worker36476,
            tickerID = 36476,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36476'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36476');
            script.setAttribute('data-idn', idn);
            script.src = '//1rt0n.news/ru-n4p/0/36/ticker_36476.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36476.postMessage(data);
                }

                worker36476 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36476.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36476.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>

  
  <div class="b-informer b-informer-newsfooter traffim">
  <div id="traffim-widget-59"></div>
  <script language="javascript" type="text/javascript">
  (function() {
  var traffim = document.createElement('script');
  traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
  traffim.src = 'https://ua.traffim.com/load/59.js';
  var nrvrscr = document.getElementsByTagName('script')[0];
  nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
  })();
  </script>
</div>

      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Пятница, 4 января 2019</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">10:26</span> <h3><a href="/ru/news/1771571-epifaniy-rozpoviv-yaki-tserkvi-viznayut-ptsu-pislya-otrimannya-tomosu">Епифаний рассказал, какие церкви признают ПЦУ после получения Томоса</a></h3></li>

        
          
                <li class=""><span class="date">09:05</span> <h3><a href="/ru/news/1771555-polscha-proponuye-priznachiti-posla-genseka-oon-schodo-ukrayini-i-zminiti-normandskiy-format">Польша предлагает назначить посла генсека ООН по Украине и изменить "нормандский" формат</a></h3></li>

        
          
                <li class=""><span class="date">08:04</span> <h3><a href="/ru/news/1771547-chubarov-povidomiv-scho-rosiyani-sklali-falshivi-spiski-drg-na-teritoriyi-rf">Чубаров сообщил, что россияне составили фальшивые списки ДРГ на территории РФ</a></h3></li>

        
          
                <li class="hot"><span class="date">07:14</span> <h3><a href="/ru/news/1771543-oos-boyoviki-zdiysnili-3-obstrili-pozitsiy-ukrayinskikh-viyskovikh-1">ООС: боевики осуществили 3 обстрелы позиций украинских военных</a></h3></li>

        
          
                <li class="hot"><span class="date">06:07</span> <h3><a href="/ru/news/1771526-polska-pravoslavna-tserkva-znovu-prokomentuvala-obyednavchiy-sobor">Польская православная церковь снова прокомментировала Объединительный собор</a> <span class="photo"></span></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  



  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>

</div>
      </div>
    </div>


    <div class="clr"></div>

    
                </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 &mdash; 2019. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      
      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b41.gif\');background-repeat:no-repeat;"><!--bigmir)net TOP 100--><a href="http://www.bigmir.net/" target="_blank" onClick=\'img=new Image();img.src="//www.bigmir.net/?cl=16881477";\'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><!--bigmir)net TOP 100--></div></td></tr></table>');
            }
            </script>
            <script type="text/javascript" language="javascript">
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16881477&s16881477&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet counter--><script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+
            ";"+Math.random();</script><!--/LiveInternet-->
            
            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?58.6"
            title="LiveInternet"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='https://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="https://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-app-popup">
    <div class="b-popup-logo">
      <img src="/images/new_logo.png" alt="" />
    </div>

    <div class="b-popup-text">
      Устанавливайте мобильное приложение    </div>

    <div class="b-popup-btn">
      <p><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank"><img src="/images/gplay.jpg" alt="" /></a> &nbsp; <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><img src="/images/store.png" alt="" /></a></p>
    </div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>