<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>ЦИК завершила процесс регистрации официальных наблюдателей на выборах Президента – новости на УНН | 25 марта 2019, 21:13</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. ЦИК завершила процесс регистрации официальных наблюдателей на выборах Президента. 25 марта 2019, 21:13" />
<meta name="keywords" content="выборы, ЦИК, Украина, УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="ЦИК завершила процесс регистрации официальных наблюдателей на выборах Президента" />
<meta property="og:description" content="КИЕВ. 25 марта. УНН. Центральная избирательная комиссия завершила процесс регистрации официальных наблюдателей на очередных выборах Президента Украины. Всего …" />
<meta property="og:url" content="https://www.unn.com.ua/ru/news/1788752-tsvk-zavershila-protses-reyestratsiyi-ofitsiynikh-sposterigachiv-na-viborakh-prezidenta" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.unn.com.ua/uploads/news/2019/03/25/b91de019c5dd6344327a6952a6816e3754d4dc60.jpg?v=5c993c8e9417f" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="https://www.unn.com.ua/uploads/news/2019/03/25/b91de019c5dd6344327a6952a6816e3754d4dc60.jpg?v=5c993c8e941cf" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1552678998" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flowplayer/skin/skin.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1552678998"></script>
<script type="text/javascript" src="/js/flowplayer/flowplayer.min.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="https://www.unn.com.ua/ru/news/1788752-tsvk-zavershila-protses-reyestratsiyi-ofitsiynikh-sposterigachiv-na-viborakh-prezidenta" />
  <link rel="alternate" href="https://www.unn.com.ua/uk/news/1788752-tsvk-zavershila-protses-reyestratsiyi-ofitsiynikh-sposterigachiv-na-viborakh-prezidenta" hreflang="uk" />
<link rel="alternate" href="https://www.unn.com.ua/ru/news/1788752-tsvk-zavershila-protses-reyestratsiyi-ofitsiynikh-sposterigachiv-na-viborakh-prezidenta" hreflang="ru" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <script async defer src="//www.instagram.com/embed.js"></script>

  <meta name="theme-color" content="#244269">

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
      
  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "aa9aa0ca-5cba-4c9b-a6c9-ff5dd7eb100c",
      });
    });
  </script>
  <style type="text/css"><!--
  #onesignal-popover-container #onesignal-popover-dialog div.popover-body-message {color:#111 !important;}
  #onesignal-popover-container div#onesignal-popover-dialog {background: rgb(245,245,245) !important; background: -moz-linear-gradient(top, rgba(245,245,245,1) 0%, rgba(239,239,239,1) 100%) !important; background: -webkit-linear-gradient(top, rgba(245,245,245,1) 0%,rgba(239,239,239,1) 100%) !important; background: linear-gradient(to bottom, rgba(245,245,245,1) 0%,rgba(239,239,239,1) 100%) !important; filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f5f5f5', endColorstr='#efefef',GradientType=0 ) !important;}
  #onesignal-popover-container #onesignal-popover-dialog button#onesignal-popover-cancel-button {background:#f0f0f0 !important;}
  div#onesignal-popover-container {zoom:80%; width:300px; left:10px;top:10px;right:inherit;}
  @media only screen and (min-width:1201px) {
    div#onesignal-popover-container {zoom:80%; width:300px; left:10px;top:10px;right:inherit;}
  }
  --></style>

  
  <script type='text/javascript'>
  admixerML.fn.push(function() {
  admixerML.defineSlot({z: 'd3c42f0a-25d8-42e3-acbd-8036d9723a50', ph: 'admixer_d3c42f0a25d842e3acbd8036d9723a50_zone_683_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '24ef91d9-b37c-406d-90a2-199b65ebac8d', ph: 'admixer_24ef91d9b37c406d90a2199b65ebac8d_zone_1625_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '78f66aed-cf79-4437-8d4c-3a8561fc93a3', ph: 'admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '8438daf0-4a31-4098-8572-93eab4902b20', ph: 'admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52', i: 'inv-nets'});
  admixerML.singleRequest();
  });
  </script>

  <link rel="image_src" href="//www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <!-- global options -->
  <script>
  flowplayer.conf = {
     key: "$508506330648762",
     logo: "https://unn.com.ua/js/flowplayer/logo.png"
  };
  </script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="https://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">

<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript><img src="//c.bigmir.net/?v16881477&s16881477&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->


    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52');
});
</script>    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52');
});
</script>
<div class="b-wrap">
  <div class="b-top-banner">
      <div class="b-banner-728"><script type="text/javascript" src="/banner/1/1-3?t=1553546382"></script></div>
      </div>

  <div class="b-top-line clear">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        <a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" class="app"><img src="/images/play_app.png" alt="" /></a>
    <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank" class="ios"><img src="/images/apple_app.png" alt="" /></a>
    </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 26,96 <span class="down">-0,2954</span>&nbsp;
      EUR: 30,47 <span class="down">-0,5656</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1788752-tsvk-zavershila-protses-reyestratsiyi-ofitsiynikh-sposterigachiv-na-viborakh-prezidenta" class="uk"></a>
                            <a href="/ru/news/1788752-tsvk-zavershila-protses-reyestratsiyi-ofitsiynikh-sposterigachiv-na-viborakh-prezidenta" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Осведомленность граждан объединяет страну</div>

          <div class="b-site-time">понедельник, 25 марта 2019 <span id="clock">22:39</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Осведомленность граждан объединяет страну</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                                                      <li class="top"><a href="/ru/blog">Блоги</a>                  </li>
          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости УНН</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
                              <li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                          </ul>
          </div>
        </div>
        
                    <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://plus.google.com/113240033115829559436 " target="_blank" rel="nofollow" class="google"></a></li>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости УНН</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1788633-u-dpsu-rozpovili-chomu-rozvernuli-na-kordoni-italiyskogo-zhurnalista"><img alt="В ГПСУ рассказали, почему развернули на границе итальянского журналиста" itemprop="image" src="/uploads/news/2019/03/25/9745fb91a684aaa2265be71556f31dcf356fd365.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1788633-u-dpsu-rozpovili-chomu-rozvernuli-na-kordoni-italiyskogo-zhurnalista">В ГПСУ рассказали, почему развернули на границе итальянского журналиста</a> </div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1788712-u-derzhspetszvyazku-zayavili-scho-v-nikh-dostatno-lyudey-dlya-transportuvannya-viborchikh-byuleteniv">В Госспецсвязи заявили, что у них достаточно людей для транспортировки избирательных бюллетеней</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1788703-diyetolog-dala-poradi-schodo-kharchuvannya-pid-chas-postu">Диетолог дала советы по питанию во время поста</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1788702-na-poltavschini-potyag-na-smert-zbiv-zhinku">В Полтавской области поезд насмерть сбил женщину</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1788693-u-stolitsi-do-kintsya-tizhnya-potepliye-do-plyus-14">В столице к концу недели потеплеет до плюс 14</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1788688-medik-zasteregla-vid-vikoristannya-vushnikh-palichok">Медик предостерегла от использования ушных палочек</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1788679-sinoptiki-dali-prognoz-pogodi-na-tizhden-3">Синоптики дали прогноз погоды на неделю</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1788673-torik-zafiksovano-mayzhe-200-pravoporushen-schodo-zhorstokogo-povodzhennya-z-tvarinami">В прошлом году зафиксировано почти 200 преступлений относительно жестокого обращения с животными</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1788651-mista-suputniki-khochut-priyednatisya-do-stichnoyi-sistemi-stolitsi">Города-спутники хотят присоединиться к сточной системе столицы</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1788644-zavtra-u-karpatakh-zberezhetsya-lavinna-nebezpeka">Завтра в Карпатах сохранится лавинная опасность</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1788627-v-ostanniy-den-zmini-mistsya-golosuvannya-u-kiyevi-sposterigayutsya-dvogodinni-chergi">В последний день смены места голосования в Киеве наблюдаются двухчасовые очереди</a>               </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1786931-u-kiyevi-pid-chas-vistupu-poroshenka-vidbulis-sutichki-mizh-aktivistami"><img alt="В Киеве во время выступления Порошенко произошли столкновения между активистами" itemprop="image" src="/uploads/news/2019/03/17/fbb8acbc4371251025eedb2464623b5d314292dc.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1787344-diti-kiborgiv-stali-geroyami-kalendarya-na-2019-rik"><img alt="Дети &quot;киборгов&quot; стали героями календаря на 2019 год" itemprop="image" src="/uploads/news/2019/03/19/07713a192b588f6a014157a5f377f403d1a0d14b.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1788695-minyust-pokazav-videorolik-gus-yde-na-vibori"><img alt="Минюст показал видеоролик &quot;Гусь идет на выборы&quot;" itemprop="image" src="/uploads/news/2019/03/25/9ddb36cdef5ca85c30262859d70df3a504a63226.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1787045-pivstolittya-tomu-vidbuvsya-pershiy-vikhid-u-vidkritiy-kosmos"><img alt="Полвека назад состоялся первый выход в открытый космос" itemprop="image" src="/uploads/news/2019/03/18/e5019025670aee6cbf92f136f8879cc41ae544f9.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1553546382"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1787950-inozemniy-ekspert-v-ukrayini-zanadto-bagato-oligarkhiv-schob-shvidko-stvoriti-antikoruptsiynu-sistemu"><img alt="Иностранный эксперт: в Украине слишком много олигархов, чтобы быстро создать антикоррупционную систему" itemprop="image" src="/uploads/news/2019/03/21/1388428677ee392b14ad51f0a45b58f7842a4578.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1787950-inozemniy-ekspert-v-ukrayini-zanadto-bagato-oligarkhiv-schob-shvidko-stvoriti-antikoruptsiynu-sistemu">Иностранный эксперт: в Украине слишком много олигархов, чтобы быстро создать антикоррупционную систему</a></div>

                      <div class="b-news-date">
                        <span>Четверг, 21 марта 2019, 17:04</span>
                        <span>• Марианна Присяжнюк</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1787375-dializ-na-zhitomirschini-yak-bulo-ta-yak-stalo-vidverto-rozpovili-patsiyenti"><img alt="Диализ в Житомирской области: как было и как стало, откровенно рассказали пациенты" itemprop="image" src="/uploads/news/2019/03/19/0a18877849d445f2c37c08b40a29b30f1f92f8d8.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Здоровье                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1787375-dializ-na-zhitomirschini-yak-bulo-ta-yak-stalo-vidverto-rozpovili-patsiyenti">Диализ в Житомирской области: как было и как стало, откровенно рассказали пациенты</a></div>

                      <div class="b-news-date">
                        <span>Вторник, 19 марта 2019, 13:57</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1787058-nebezpechna-profesiya-za-rik-vid-ruk-zlochintsiv-postrazhdalo-ponad-tisyacha-ta-zaginulo-chotiri-likari"><img alt="Опасная профессия: за год от рук преступников пострадало более тысячи и погибло четыре врача" itemprop="image" src="/uploads/news/2019/03/18/375c1cb2322b61c36a60b9c91ef5f1f308c20c4a.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Здоровье                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1787058-nebezpechna-profesiya-za-rik-vid-ruk-zlochintsiv-postrazhdalo-ponad-tisyacha-ta-zaginulo-chotiri-likari">Опасная профессия: за год от рук преступников пострадало более тысячи и погибло четыре врача</a></div>

                      <div class="b-news-date">
                        <span>Понедельник, 18 марта 2019, 11:18</span>
                        <span>• Саша Картер</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="https://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
<div class="b-informer b-informer-redtram">
	<script class="r36484" type="text/javascript">
    (function() {
        var worker36484,
            tickerID = 36484,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36484'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36484');
            script.setAttribute('data-idn', idn);
            script.src = '//vir70n.news/ru-n4p/0/36/ticker_36484.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36484.postMessage(data);
                }

                worker36484 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36484.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36484.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/politics">Политика</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a> <a href="/rss/news_politics_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1553546382000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/politics';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" class="datelink" content="2019-03-25T21:13">Понедельник, 25 марта 2019, 21:13</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Тоня Туманова</span></span></span>
    &bull; <span class="view">5625</span>    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1788752-tsvk-zavershila-protses-reyestratsiyi-ofitsiynikh-sposterigachiv-na-viborakh-prezidenta?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">ЦИК завершила процесс регистрации официальных наблюдателей на выборах Президента</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="ЦИК завершила процесс регистрации официальных наблюдателей на выборах Президента" itemprop="image" src="/uploads/news/2019/03/25/b91de019c5dd6344327a6952a6816e3754d4dc60.jpg" />        
              </div>
            <div class="b-news-text b-static-text" itemprop="articleBody">
        <p><strong>КИЕВ. 25 марта. УНН.</strong> Центральная избирательная комиссия завершила процесс регистрации официальных наблюдателей на очередных выборах Президента Украины. Всего зарегистрировано 2344 официальных наблюдателей, передает <strong>УНН</strong> со ссылкой на пресс-службу ЦИК.</p>        <p>В пресс-службе отметили, что рассмотрев соответствующие представления, комиссия зарегистрировала 324 официальных наблюдателей на очередных выборах Президента Украины: 1 - от Украинского конгрессового комитета Америки, 1 - от Бюро демократических институтов и прав человека Организации по безопасности и сотрудничеству в Европе, 1 - от швейцарской Конфедерации, 1 - от Французской Республики, 129 - от Европейской сети организаций по наблюдению за выборами (ENEMO), 13 - от Европейского Парламента, 3 - от Королевства Норвегия, 32 - от международной организации "Silba - Инициатива за Диалог и Демократию", 3 - от Словацкой Республики, 76 - от Национального Демократического Института Международных Отношений США, 38 - от Международного Республиканского Института (МРИ), 6 - от Европейской платформы за демократические выборы, 20 - от Комитета "За открытую демократию".</p>
<p><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1787864-u-tsvk-ozvuchili-vartist-byuleteniv">В ЦИК озвучили стоимость бюллетеней</a></strong></p>
<p>"Таким образом, 25 марта 2019 года Комиссия завершила процесс регистрации официальных наблюдателей на очередных выборах Президента Украины 31 марта 2019 года. Всего зарегистрировано 2344 официальных наблюдателей от 19 международных организаций и 17 иностранных государств", - сообщили в пресс-службе.</p>
<p>Как сообщал <strong>УНН,</strong> ЦИК зарегистрировала уже <a href="https://www.unn.com.ua/uk/news/1788607-tsvk-zareyestruvala-vzhe-ponad-2-tis-mizhnarodnikh-sposterigachiv-na-prezidentskikh-viborakh">более 2 тыс. международных наблюдателей</a> на президентских выборах.</p>
<p></p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="http://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="https://www.unn.com.ua/ru/news/tag/vybory">выборы</a>, <a href="https://www.unn.com.ua/ru/news/tag/tsik">ЦИК</a>, <a href="https://www.unn.com.ua/ru/news/tag/ukraina">Украина</a></div>
    
    

    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на паблик-чат УНН в <a href="https://viber.com/unn " target="_blank">Viber</a> и канал новостей в <a href="https://t.me/audiounn" target="_blank">Telegram</a></div>
  </div>
</div>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","headline":"ЦИК завершила процесс регистрации официальных наблюдателей на выборах Президента","description":"КИЕВ. 25 марта. УНН. Центральная избирательная комиссия завершила процесс регистрации официальных наблюдателей на очередных выборах Президента Украины. Всего зарегистрировано 2344 официальных наблюдателей, передает УНН со ссылкой на пресс-службу ЦИК.","url":"https://www.unn.com.ua/ru/news/1788752-tsvk-zavershila-protses-reyestratsiyi-ofitsiynikh-sposterigachiv-na-viborakh-prezidenta","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.unn.com.ua/ru/news/1788752-tsvk-zavershila-protses-reyestratsiyi-ofitsiynikh-sposterigachiv-na-viborakh-prezidenta"},"datePublished":"2019-03-25T21:13","dateModified":"2019-03-25T21:38","author":{"@type":"Person","name":"Тоня Туманова"},"publisher":{"@type":"Organization","name":"Информационное агентство \"УНН\"","logo":{"@type":"ImageObject","url":"https://www.unn.com.ua/images/new_logo.png"}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https://www.unn.com.ua/uploads/news/2019/03/25/b91de019c5dd6344327a6952a6816e3754d4dc60.jpg"}}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.unn.com.ua/ru/","name":"Новости Украины и мира"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.unn.com.ua/ru/news","name":"Последние новости сегодня"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.unn.com.ua/ru/news/politics","name":"Политика"}}]}</script>



  <div class="b-banner-contentmobile">
    <div id='admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52');
});
</script>  </div>



<div class="b-block b-more-news" style="margin-bottom: 0;" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Понедельник, 25 марта 2019</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">21:42</span> <h3><a href="/ru/news/1788754-u-tsvk-rozyasnili-yak-vnosyatsya-zmini-do-derzhreyestru-vibortsiv">В ЦИК разъяснили, как вносятся изменения в Госреестр избирателей</a></h3></li>
    
      
      <li class=""><span class="date">21:28</span> <h3><a href="/ru/news/1788753-vibori-2019-ryatuvalniki-cherguvatimut-tsilodobovo-a-za-potrebi-zadiyut-aviatsiyu">Выборы-2019: спасатели будут дежурить круглосуточно, а при необходимости - задействуют авиацию</a></h3></li>
    
      
      <li class=""><span class="date">20:01</span> <h3><a href="/ru/news/1788746-v-obsye-zanepokoyeni-vidmovoyu-italiyskomu-zhurnalistovi-u-vyizdi-v-ukrayinu">В ОБСЕ обеспокоены отказом итальянскому журналисту во въезде в Украину</a></h3></li>
    
      
      <li class=""><span class="date">19:54</span> <h3><a href="/ru/news/1788744-vishegradska-grupa-planuye-spivpratsyuvati-na-parlamentskomu-rivni">Вышеградская группа планирует сотрудничать на парламентском уровне</a></h3></li>
    
      
      <li class=""><span class="date">19:45</span> <h3><a href="/ru/news/1788743-u-kazakhstani-zaproponuvali-pereymenuvati-sche-tri-mista">В Казахстане предложили переименовать еще три города</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

<div style="background: #f6f7f8; padding: 0 16px 16px 16px; margin-bottom: 16px;">
<script class="r36474" type="text/javascript">
  (function() {
      var worker36474,
          tickerID = 36474,
          tag = document.currentScript || (function() {
              var scripts = document.getElementsByClassName('r36474'),
                  len = scripts.length;
              return len ? scripts[len - 1] : null;
          })(),
          idn = (function() {
              var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                  len = Math.floor((Math.random() * 2) + 4),
                  idn = '';
              for (i = 0; i < len; i++) {
                  num = Math.floor(Math.random() * chars.length);
                  idn += chars.substring(num, num + 1);
              }
              return idn;
          })();
      
      var container = document.createElement('div');
          container.id = idn;
          container.innerHTML = 'загрузка...';
      tag.parentNode.insertBefore(container, tag);

      var script = document.createElement('script');
          script.setAttribute('class', 's36474');
          script.setAttribute('data-idn', idn);
          script.src = '//vir70n.news/ru-n4p/0/36/ticker_36474.js';
          script.type = 'text/javascript';
          script.charset = 'utf-8';
          script.onerror = function() {
              if (!('atob' in window && 'Worker' in window))
                  return;
              window.rtIsWebSocket = true;

              var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

              function runExternalMessage(data) {
                  worker36474.postMessage(data);
              }

              worker36474 = new Worker(URL.createObjectURL(
                  new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
              ));

              worker36474.onmessage = function(m) {
                  var json = JSON.parse(m.data),
                      content = JSON.parse(json)['content'];
                  eval(content);
              };

              worker36474.postMessage(JSON.stringify({
                  command: 'init',
                  informer_id: tickerID,
                  url: script.src
              }));
          };
      tag.parentNode.insertBefore(script, tag);
  })();
</script>
</div>

  
  <div class="b-informer b-informer-newsfooter LentaInform">
	<!-- Composite Start --> <div id="M259751ScriptRootC662158"> <div id="M259751PreloadC662158"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M259751ScriptRootC662158")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M259751ScriptRootC662158");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662158;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/u/n/unn.com.ua.662158.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
</div>

  <div class="b-informer b-informer-afternews b-informer-redtram">
  <noindex>
  <script class="r20454" type="text/javascript">
        (function() {
            var worker20454,
                tickerID = 20454,
                tag = document.currentScript || (function() {
                    var scripts = document.getElementsByClassName('r20454'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();
            
            var container = document.createElement('div');
                container.id = idn;
                container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
                script.setAttribute('class', 's20454');
                script.setAttribute('data-idn', idn);
                script.src = '//js-goods.redtram.com/0/20/ticker_20454.js';
                script.type = 'text/javascript';
                script.charset = 'utf-8';
                script.onerror = function() {
                    if (!('atob' in window && 'Worker' in window))
                        return;
                    window.rtIsWebSocket = true;

                    var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                    function runExternalMessage(data) {
                        worker20454.postMessage(data);
                    }

                    worker20454 = new Worker(URL.createObjectURL(
                        new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                    ));

                    worker20454.onmessage = function(m) {
                        var json = JSON.parse(m.data),
                            content = JSON.parse(json)['content'];
                        eval(content);
                    };

                    worker20454.postMessage(JSON.stringify({
                        command: 'init',
                        informer_id: tickerID,
                        url: script.src
                    }));
                };
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
  </noindex>
</div>

  <div class="b-informer b-informer-newsfooter joinua">
	<script class="r36476" type="text/javascript">
    (function() {
        var worker36476,
            tickerID = 36476,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36476'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36476');
            script.setAttribute('data-idn', idn);
            script.src = '//1rt0n.news/ru-n4p/0/36/ticker_36476.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36476.postMessage(data);
                }

                worker36476 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36476.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36476.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>

  
  <div class="b-informer b-informer-newsfooter traffim">
  <div id="traffim-widget-59"></div>
  <script language="javascript" type="text/javascript">
  (function() {
  var traffim = document.createElement('script');
  traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
  traffim.src = 'https://ua.traffim.com/load/59.js';
  var nrvrscr = document.getElementsByTagName('script')[0];
  nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
  })();
  </script>
</div>

      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Понедельник, 25 марта 2019</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">19:04</span> <h3><a href="/ru/news/1788736-ukrayinski-sudi-pid-chas-viboriv-budut-pratsyuvati-tsilodobovo">Украинские суды во время выборов будут работать круглосуточно</a></h3></li>

        
          
                <li class=""><span class="date">18:57</span> <h3><a href="/ru/news/1788735-geraschenko-rozpovila-koli-smm-obsye-pochala-fiksuvati-novitnyu-rosiysku-tekhniku-na-donbasi">Геращенко рассказала, когда СММ ОБСЕ начала фиксировать новую российскую технику на Донбассе</a></h3></li>

        
          
                <li class="hot"><span class="date">18:42</span> <h3><a href="/ru/news/1788734-tramp-pidpisav-dokument-pro-viznannya-suverenitetu-izrayilyu-nad-golanskimi-visotami">Трамп подписал документ о признании суверенитета Израиля над Голанскими высотами</a></h3></li>

        
          
                <li class=""><span class="date">18:36</span> <h3><a href="/ru/news/1788732-nimechchina-vidylit-5-8-mln-yevro-na-dopomogu-ukrayini">Германия виделит 5,8 млн евро на помощь Украине</a></h3></li>

        
          
                <li class=""><span class="date">18:07</span> <h3><a href="/ru/news/1788726-u-minyusti-rozyasnili-yak-progolosuvati-bezkhatchenkam">В Минюсте разъяснили, как проголосовать бездомным</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  



  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>

</div>
      </div>
    </div>


    <div class="clr"></div>

    
                </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 &mdash; 2019. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      
      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100 Part 2-->
            <script type="text/javascript" language="javascript">
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b41.gif\');background-repeat:no-repeat;"><!--bigmir)net TOP 100--><a href="http://www.bigmir.net/" target="_blank" onClick=\'img=new Image();img.src="//www.bigmir.net/?cl=16881477";\'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><!--bigmir)net TOP 100--></div></td></tr></table>');
            }
            </script>
            <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16881477";'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="position:absolute;"></a><script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16881477&t0&l1&o1"></script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16881477&s16881477&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100 Part 2-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet counter--><script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+
            ";"+Math.random();</script><!--/LiveInternet-->
            
            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?58.6"
            title="LiveInternet"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='https://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="https://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-app-popup">
    <div class="b-popup-logo">
      <img src="/images/new_logo.png" alt="" />
    </div>

    <div class="b-popup-text">
      Устанавливайте мобильное приложение    </div>

    <div class="b-popup-btn">
      <p><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank"><img src="/images/gplay.jpg" alt="" /></a> &nbsp; <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><img src="/images/store.png" alt="" /></a></p>
    </div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>