<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Мюллера обвинили в избирательности фактов в расследовании по Трампу – новости на УНН | 8 июня 2019, 02:41</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. Мюллера обвинили в избирательности фактов в расследовании по Трампу. 8 июня 2019, 02:41" />
<meta name="keywords" content="США, Россия, Донбасс, Украина, Госдеп, расследование, Юрий Луценко, разведка, Дональд Трамп, УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="Мюллера обвинили в избирательности фактов в расследовании по Трампу" />
<meta property="og:description" content="КИЕВ. 8 июня. УНН. Доклад спецпрокуроры США Роберта Мюллера связывает Килимника со спецслужбами России, но не упоминает, что он был информатором Госдепа …" />
<meta property="og:url" content="https://www.unn.com.ua/ru/news/1805740-myullera-zvinuvatili-u-vibirkovosti-faktiv-u-rozsliduvanni-schodo-trampa" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.unn.com.ua/images/news_no_image.jpg?v=231" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="https://www.unn.com.ua/images/news_no_image.jpg?v=231" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1559678014" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flowplayer/skin/skin.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1559678014"></script>
<script type="text/javascript" src="/js/flowplayer/flowplayer.min.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="https://www.unn.com.ua/ru/news/1805740-myullera-zvinuvatili-u-vibirkovosti-faktiv-u-rozsliduvanni-schodo-trampa" />
  <link rel="alternate" href="https://www.unn.com.ua/uk/news/1805740-myullera-zvinuvatili-u-vibirkovosti-faktiv-u-rozsliduvanni-schodo-trampa" hreflang="uk" />
<link rel="alternate" href="https://www.unn.com.ua/ru/news/1805740-myullera-zvinuvatili-u-vibirkovosti-faktiv-u-rozsliduvanni-schodo-trampa" hreflang="ru" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <script async defer src="//www.instagram.com/embed.js"></script>

  <meta name="theme-color" content="#244269">

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
      
  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "aa9aa0ca-5cba-4c9b-a6c9-ff5dd7eb100c",
      });
    });
  </script>
  <style type="text/css"><!--
  #onesignal-popover-container #onesignal-popover-dialog div.popover-body-message {color:#111 !important;}
  #onesignal-popover-container div#onesignal-popover-dialog {background: rgb(245,245,245) !important; background: -moz-linear-gradient(top, rgba(245,245,245,1) 0%, rgba(239,239,239,1) 100%) !important; background: -webkit-linear-gradient(top, rgba(245,245,245,1) 0%,rgba(239,239,239,1) 100%) !important; background: linear-gradient(to bottom, rgba(245,245,245,1) 0%,rgba(239,239,239,1) 100%) !important; filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f5f5f5', endColorstr='#efefef',GradientType=0 ) !important;}
  #onesignal-popover-container #onesignal-popover-dialog button#onesignal-popover-cancel-button {background:#f0f0f0 !important;}
  div#onesignal-popover-container {zoom:80%; width:300px; left:10px;top:10px;right:inherit;}
  @media only screen and (min-width:1201px) {
    div#onesignal-popover-container {zoom:80%; width:300px; left:10px;top:10px;right:inherit;}
  }
  --></style>

  
  <script type='text/javascript'>
  admixerML.fn.push(function() {
  admixerML.defineSlot({z: 'd3c42f0a-25d8-42e3-acbd-8036d9723a50', ph: 'admixer_d3c42f0a25d842e3acbd8036d9723a50_zone_683_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '24ef91d9-b37c-406d-90a2-199b65ebac8d', ph: 'admixer_24ef91d9b37c406d90a2199b65ebac8d_zone_1625_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '78f66aed-cf79-4437-8d4c-3a8561fc93a3', ph: 'admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '8438daf0-4a31-4098-8572-93eab4902b20', ph: 'admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52', i: 'inv-nets'});
  admixerML.singleRequest();
  });
  </script>

  <link rel="image_src" href="//www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <!-- global options -->
  <script>
  flowplayer.conf = {
     key: "$508506330648762",
     logo: "https://unn.com.ua/js/flowplayer/logo.png"
  };
  </script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="https://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">

<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript><img src="//c.bigmir.net/?v16881477&s16881477&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->


    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52');
});
</script>    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52');
});
</script>
<div class="b-wrap">
  <div class="b-top-banner">
      <div class="b-banner-728"><script type="text/javascript" src="/banner/1/1-3?t=1559953935"></script></div>
      </div>

  <div class="b-top-line clear">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        <a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" class="app"><img src="/images/play_app.png" alt="" /></a>
    <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank" class="ios"><img src="/images/apple_app.png" alt="" /></a>
    </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 26,80 <span class="">0,0000</span>&nbsp;
      EUR: 30,19 <span class="">0,0000</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1805740-myullera-zvinuvatili-u-vibirkovosti-faktiv-u-rozsliduvanni-schodo-trampa" class="uk"></a>
                            <a href="/ru/news/1805740-myullera-zvinuvatili-u-vibirkovosti-faktiv-u-rozsliduvanni-schodo-trampa" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Осведомленность граждан объединяет страну</div>

          <div class="b-site-time">суббота, 08 июня 2019 <span id="clock">03:32</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Осведомленность граждан объединяет страну</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                                                      <li class="top"><a href="/ru/blog">Блоги</a>                  </li>
                      <li class="top"><a href="/ru/animals">Друзья ищут дом</a>                  </li>
          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости УНН</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
                              <li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                          </ul>
          </div>
        </div>
        
                    <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://plus.google.com/113240033115829559436 " target="_blank" rel="nofollow" class="google"></a></li>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости УНН</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1805674-litak-an-2-scho-znik-na-kiyivschini-siv-na-ozero"><img alt="Самолет Ан-2, пропавший в Киевской области, сел на озеро" itemprop="image" src="/uploads/news/2019/06/07/a323bb296c77f16c64134b85addbb2f09700e867.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1805674-litak-an-2-scho-znik-na-kiyivschini-siv-na-ozero">Самолет Ан-2, пропавший в Киевской области, сел на озеро</a> </div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusive">
                <a href="/ru/exclusive/1805675-u-gpu-povidomili-scho-arma-formalno-ne-otrimuvalo-prava-rozporyadzhatisya-mezhigiryam">В ГПУ сообщили, что АРМА формально не получало право распоряжаться "Межигорьем"</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1805666-kontroleri-rozpovili-chi-ne-potrapila-v-ukrayinu-zipsovana-polska-kuryatina">Контроллеры рассказали, не попала ли в Украину испорченная польская курятина</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1805664-uspikhi-ukrayinskogo-futbolu-zasvidchuyut-pravilnu-politiku-uaf-markevich">Успехи украинского футбола свидетельствуют о правильной политике УАФ - Маркевич</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1805665-na-kiyivschini-znik-litak-mozhliva-aviakatastrofa">В Киевской области пропал самолет: возможна авиакатастрофа</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1805648-na-shakhti-v-krivomu-rozi-zaginuv-robitnik-profspilka">На шахте в Кривом Роге погиб рабочий - профсоюз</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1805642-data-rozglyadu-apelyatsiyi-na-virok-u-spravi-griba-dosi-ne-priznachena-batko">Дата рассмотрения апелляции на приговор по делу Гриба до сих пор не назначена — отец</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1805630-po-ukrayini-ogolosili-shtormove-poperedzhennya-2">По Украине объявили штормовое предупреждение</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1805625-v-ukrayini-na-obliku-sluzhb-u-spravakh-ditey-perebuvaye-ponad-30-tisyach-ditey">В Украине на учете служб по делам детей находится более 30 тысяч детей</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1805609-na-kiyivschini-znik-malolitniy-khlopchik">В Киевской области пропал малолетний мальчик</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1805602-u-vikhidni-v-ukrayini-doschitime">В выходные в Украине пройдут дожди</a>               </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1803906-rada-pidtrimala-zvernennya-do-oon-i-parye-schodo-porushennya-prav-korinnikh-narodiv-u-rf"><img alt="Рада поддержала Обращение к ООН и ПАСЕ о нарушении прав коренных народов в РФ" itemprop="image" src="/uploads/news/2019/05/30/b41fc229246b87fa7e8e53404c465f56a6ca95cc.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1805593-miski-peyzazhi-amerikanskogo-khudozhnika-pidkorili-svit"><img alt="Городские пейзажи американского художника покорили мир" itemprop="image" src="/uploads/news/2019/06/07/fb8c425ef367d73c912a1a99ad52929fcfeb0936.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1805580-polit-f-35a-pokazali-z-kabini"><img alt="Полет F-35A показали из кабины" itemprop="image" src="/uploads/news/2019/06/07/9b5f10a8662dbffc9d5df94b7af92a2096f69318.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1805570-nasa-pokazalo-misyachni-doschi"><img alt="NASA показало &quot;лунные дожди&quot;" itemprop="image" src="/uploads/news/2019/06/07/0175e4c05b3f36e0aa2658068fb063757eb3fda3.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1559953935"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1805333-yevrotur-zelenskogo-u-bryussel-politika-vechirka-ta-plagiat"><img alt="&quot;Евротур&quot; Зеленского в Брюссель: политика, вечеринка и &quot;плагиат&quot;" itemprop="image" src="/uploads/news/2019/06/06/d8c8dc9a87fdf4be2c56ef270a026961ca84337e.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1805333-yevrotur-zelenskogo-u-bryussel-politika-vechirka-ta-plagiat">"Евротур" Зеленского в Брюссель: политика, вечеринка и "плагиат"</a></div>

                      <div class="b-news-date">
                        <span>Четверг, 6 июня 2019, 11:20</span>
                        <span>• Саша Картер</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1805078-rizki-zmini-pogodi-yak-uberegti-sebe-vid-naslidkiv"><img alt="Резкие изменения погоды: как уберечь себя от последствий" itemprop="image" src="/uploads/news/2019/06/05/c367cb68b1ba72f70157fb748c28aa54c05134f2.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Здоровье                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1805078-rizki-zmini-pogodi-yak-uberegti-sebe-vid-naslidkiv">Резкие изменения погоды: как уберечь себя от последствий</a></div>

                      <div class="b-news-date">
                        <span>Среда, 5 июня 2019, 12:30</span>
                        <span>• Анастасия Ткачук</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1804953-zhk-chayka-meshkantsi-zhitlovogo-kompleksu-pid-kiyevom-stali-zaruchnikami-rozbirok-donetskikh-biznesmeniv"><img alt="ЖК &quot;Чайка&quot;: жители жилкомплекса под Киевом стали заложниками разборок донецких бизнесменов" itemprop="image" src="/uploads/news/2019/06/04/31c0cd52ba991c2361d0a92a4f4770b924d82924.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Экономика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1804953-zhk-chayka-meshkantsi-zhitlovogo-kompleksu-pid-kiyevom-stali-zaruchnikami-rozbirok-donetskikh-biznesmeniv">ЖК "Чайка": жители жилкомплекса под Киевом стали заложниками разборок донецких бизнесменов</a></div>

                      <div class="b-news-date">
                        <span>Вторник, 4 июня 2019, 17:56</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="https://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
<div class="b-informer b-informer-redtram">
	<script class="r36484" type="text/javascript">
    (function() {
        var worker36484,
            tickerID = 36484,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36484'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36484');
            script.setAttribute('data-idn', idn);
            script.src = '//vir70n.news/ru-n4p/0/36/ticker_36484.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36484.postMessage(data);
                }

                worker36484 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36484.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36484.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/politics">Политика</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a> <a href="/rss/news_politics_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1559953935000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/politics';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" class="datelink" content="2019-06-08T02:41">Суббота, 8 июня 2019, 02:41</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Илья Нежигай</span></span></span>
    &bull; <span class="view">3180</span>    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1805740-myullera-zvinuvatili-u-vibirkovosti-faktiv-u-rozsliduvanni-schodo-trampa?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">Мюллера обвинили в избирательности фактов в расследовании по Трампу</h1>

    
        <div class="b-news-holder">
              <div class="b-news-full-img-cover"><img src="/uploads/news/2019/06/08/15ff24912449b5f07a0c699caa8079364014737e.jpg" /></div>

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>            <div class="b-news-text b-static-text" itemprop="articleBody">
        <p><strong>КИЕВ. 8 июня. УНН.</strong> Доклад спецпрокуроры США Роберта Мюллера связывает Килимника со спецслужбами России, но не упоминает, что он был информатором Госдепа - пишет расследователь Джон Соломон, забрасывая следствию по России избирательность. Обозреватели обвиняют в избирательности уже самого журналиста. Об этом сообщает <strong>УНН</strong> со ссылкой на Голос Америки.</p>        <p>Российско-украинский политический консультан, в&nbsp;прошлом многолетний коллега Пола Манафорта, Константин Килимник, которого отчет независимого прокурора США связал исключительно со&nbsp;спецслужбами России, в&nbsp;прошлом выступал ценным источником информации для Государственного департамента США о&nbsp;событиях в&nbsp;Украине и&nbsp;высоко ценился американскими дипломатами. Об&nbsp;этом пишет в&nbsp;издании <a href="https://thehill.com/opinion/white-house/447394-key-figure-that-mueller-report-linked-to-russia-was-a-state-department" target="_blank">The Hill</a> журналист-расследователь Джон Соломон, говоря, что ознакомился с&nbsp;сотнями правительственных документов.</p>
<p><span style="color: #003366;" data-mce-mark="1"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1794471-dopovid-myullera-pol-manafort-obgovoryuvav-plan-schodo-avtonomiyi-donbasu-u-koli-yanukovicha"><span style="font-size: small; color: #003366;" data-mce-mark="1">Доклад Мюллера: Пол Манафорт обсуждал план автономии Донбасса в&nbsp;кругу Януковича</span></a></strong></span></p>
<p>Материал Соломона с&nbsp;восторгом восприняли сторонники президента Трампа и&nbsp;он&nbsp;сам. Публикация появилась на&nbsp;фоне усилий Демократической партии США по&nbsp;повторному просмотру материалов следствия относительно вмешательства России и&nbsp;поддержку идеи импичмента Трампа среди демократов.</p>
<p>Минюст США, который теперь возглавляет якобы приверженец Трампа Уильям Барр, занимающий по&nbsp;совместительству должность Генерального прокурора США, анализирует истоки следствия по&nbsp;России на&nbsp;предмет нарушений. Так Барр ранее заявлял, что американские спецслужбы шпионили за&nbsp;Дональдом Трампом. Законодатели-республиканцы также выступают за&nbsp;детальное рассмотрение вопроса возможной предвзятости следствия Роберта Мюллера против Дональда Трампа.</p>
<p><span style="color: #003366;"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1804794-demokrati-planuyut-prityagnuti-do-vidpovidalnosti-genprokurora-ssha-za-vidmovu-nadati-dopovid-myullera"><span style="font-size: small; color: #003366;">Демократы планируют привлечь к&nbsp;ответственности генпрокурора США за&nbsp;отказ предоставить доклад Мюллера</span></a></strong></span></p>
<p>Соломон считает, что отсутствие информации в&nbsp;отчете независимого прокурора США Мюллера по&nbsp;контактов Килимника с&nbsp;правительством США до&nbsp;избрания Трампа, дает основания поставить вопрос относительно объективности и&nbsp;незаангажированности следствия. На&nbsp;то, что Килимник выступал источником правительства США, ранее обращали внимание журналисты The New York Times, Politico.</p>
<p>Джон Соломон известен расследованиями, связанными со&nbsp;следствием в&nbsp;США по&nbsp;вмешательству России, в&nbsp;которых привлекал внимание к&nbsp;признакам предвзятости в&nbsp;работе следователей. Критики характеризуют Соломона как лоббиста. Между тем его публикации <a href="https://www.unn.com.ua/uk/news/1787985-tramp-vidreaguvav-na-stattyu-schodo-ukrayinskoyi-zmovi-na-korist-klinton">неоднократно содержали факты и&nbsp;документы, связанные со&nbsp;следствием относительно вмешательства России и&nbsp;др.</a> С&nbsp;Соломоном ранее общался генпрокурор Украины Юрий Луценко, председатель САП Назар Холодницкий. Украинские чиновники отвечали на&nbsp;вопросы Соломона об&nbsp;обстоятельствах дела Манафорта, связанные с&nbsp;Украиной, расследование в&nbsp;отношении компании &ldquo;Burisma holdings&rdquo; и&nbsp;др.</p>
<p>Отдельные фрагменты материалов Джона Соломона по&nbsp;Украине, по&nbsp;мнению обозревателей, содержали неточности, представляли события в&nbsp;Украине не&nbsp;во&nbsp;всей полноте, или&nbsp;же выборочно. Ряд журналистов, обозревателей в&nbsp;США обвинили Соломона в&nbsp;политической ангажированности в&nbsp;его публикациях.</p>
<p>В&nbsp;статье по&nbsp;Килиминику Соломон отмечает, что тот еще в&nbsp;мае 2016 года во&nbsp;время визита в&nbsp;США представил план разрешения ситуации в&nbsp;Донбассе Администрации Обамы. Соломон обращает внимание, что этот контакт Килимника с&nbsp;Администрацией Обамы не&nbsp;вызвал у&nbsp;следователей вопросов, хотя представления варианта того&nbsp;же плана уже избирательной кампании Трампа позже стало объектом особого внимания СМИ США и&nbsp;независимого прокурора Мюллера, который отнесся к&nbsp;этому событию, как подозрительной.</p>
<p>&ldquo;Поэтому тот факт, что Килимник <a href="https://www.unn.com.ua/uk/news/1722576-shtab-trampa-zapidozrili-u-zvyazkakh-z-rozvidkoyu-rf">передал мирный план избирательному штабу Трампа</a> в&nbsp;августе 2016 года привлек внимание Мюллера, как потенциально подозрительный, а&nbsp;вот&nbsp;то, что еще раньше его получила Администрация Обамы&nbsp;&mdash; не&nbsp;упоминается. Такое в&nbsp;мире розвдикы могли&nbsp;бы назвать &ldquo;обман путем неупоминание&rdquo;,&nbsp;&mdash; пишет Соломон.</p>
<p>Как отмечает Соломон, Килимник часто проводил встречи с&nbsp;дипломатами политического отдела Посольства США в&nbsp;Украине, иногда несколько раз в&nbsp;неделю. Килимник информировал посольство о&nbsp;Януковиче и&nbsp;его окружения. Дипломаты Александр Касаноф и&nbsp;Эрик Шульц считали Килмника настолько ценным, что не&nbsp;указывали его имя в&nbsp;посольских отчетах, опасаясь, что ему может быть нанесен ущерб, если отчеты попадут в&nbsp;WikiLeaks, говорится в&nbsp;статье.</p>
<p>В&nbsp;отчете Мюллера, изданном по&nbsp;результатам следствия, отмечается, что Килимник связан с&nbsp;российской разведкой, а&nbsp;информация о&nbsp;его контактах с&nbsp;правительством США отсутствует, пишет Соломон.</p>
<p><span style="color: #003366;"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1784764-odin-z-dilovikh-partneriv-manaforta-zayaviv-zmi-scho-ne-mav-zvyazkiv-z-rozvidkoyu-rf"><span style="font-size: small; color: #003366;">Один из&nbsp;деловых партнеров Манафорта заявил СМИ, что не&nbsp;имел связей с&nbsp;разведкой РФ</span></a></strong></span></p>
<p>Соломон отмечает, что тот факт, что эту информацию не&nbsp;были включены в&nbsp;окончательный отчет спецпрокурора, создает неверный портрет Килмника. &ldquo;Что еще обходит отчет?&rdquo;&nbsp;&mdash; спрашивает Соломон.</p>
<p>&ldquo;Если целью доклада Мюллера была прозрачность&nbsp;то, почему он&nbsp;не&nbsp;рассказал, что Килимник помогал Госдепа и&nbsp;фокусировался только на&nbsp;его контактах с&nbsp;Россией?&rdquo;&nbsp;&mdash; твитнул Джон Соломон.</p>
<p>Отдельные комментаторы отмечают, что информация, о&nbsp;которой сообщает Соломон, не&nbsp;был тайной и&nbsp;раньше, а&nbsp;ее&nbsp;часть была включена в&nbsp;докладе Роберта Мюллера.</p>
<p>&ldquo;Это было почти полностью озвучено в&nbsp;доступных общественности судебных документах и ​​в докладе Мюллера. Судья по&nbsp;делу Манафорта не&nbsp;счел это релевантным к&nbsp;вопросу связей Килимника с&nbsp;Россией&rdquo;,&nbsp;&mdash; <a href="https://twitter.com/kyledcheney/status/1137011241522798592?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1137011241522798592&amp;ref_url=https%3A%2F%2Fukrainian.voanews.com%2Fa%2Fsolomon-kilimnik-uriad-ameryky-solomon%2F4950049.html" target="_blank">твитнул</a> журналист издания Politico Кайл Чейни.</p>
<p>&ldquo;Это (информацию Соломона&nbsp;&mdash; прим.) Не&nbsp;является ни&nbsp;чем-то новым, ни&nbsp;чем-то постыдным; контакты между Килимником и&nbsp;посольством США в&nbsp;Киеве уже стали любимой темой адвокатов Манафорта. Это также пространно обсуждался во&nbsp;время слушаний по&nbsp;нарушениям соглашения Манафорта со&nbsp;следствием несколько месяцев назад&rdquo;,&nbsp;&mdash; <a href="https://twitter.com/nycsouthpaw/status/1136824115401113602?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1136824115401113602&amp;ref_url=https%3A%2F%2Fukrainian.voanews.com%2Fa%2Fsolomon-kilimnik-uriad-ameryky-solomon%2F4950049.html" target="_blank">твитнул</a> известный американский политический обозреватель и&nbsp;журналист, представляющий себя в&nbsp;Twitter, как @nycsouthpaw.</p>
<p><span style="color: #003366;" data-mce-mark="1"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1794498-dopovid-myullera-yanukovich-podaruvav-manafortu-banku-ikri-za-40-tisyach-dolariv"><span style="font-size: small; color: #003366;" data-mce-mark="1">Доклад Мюллера Янукович подарил Манафорту банка икры за&nbsp;40&nbsp;000 долларов</span></a></strong></span></p>
<p>Между тем, как представляется, текст доклада Мюллера не&nbsp;уделяет внимания контактам Килимника с&nbsp;предыдущей администрацией США, передаче им&nbsp;плана по&nbsp;Донбасса в&nbsp;Госдеп в&nbsp;мае 2016-го (сам факт встречи Килимника с&nbsp;представителями Госдепа тогда упоминается единственным предложением без указания подробностей содержания и&nbsp;т.д. &mdash;&nbsp;прим).</p>
<p>Материал Соломона привлек внимание президента США Дональда Трампа.</p>
<p>&ldquo;Джон Соломон: Фактические ошибки, отсутствие важной информации в&nbsp;докладе Мюллера указывают на&nbsp;то, что она вполне предвзятое против Трампа&rdquo;,&nbsp;&mdash; <a href="https://twitter.com/realDonaldTrump/status/1136887902451982336?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1136887902451982336&amp;ref_url=https%3A%2F%2Fukrainian.voanews.com%2Fa%2Fsolomon-kilimnik-uriad-ameryky-solomon%2F4950049.html" target="_blank">твитнул</a> Дональд Трамп.</p>
<p>Дональд Трамп, который ранее высказывал удовлетворение выводами доклада Мюллера об&nbsp;отсутствии доказательств сговора штаба Трампа с&nbsp;Россией, в&nbsp;последнее время резко критикует экс-специального прокурора. Это может быть связано с&nbsp;тем, что недавняя пресс-конференция Мюллера была воспринята Демократической партией как сигнал от&nbsp;Мюллера о&nbsp;поддержке идеи импичмента Трампа.</p>
<p><span style="color: #003366;"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1805522-tramp-vvazhaye-scho-myuller-svoyeyu-ostannoyu-zayavoyu-vistaviv-sebe-durnem"><span style="font-size: small; color: #003366;">Трамп считает, что Мюллер своей последней заявлением выставил себя дураком</span></a></strong></span></p>
<p>Материал Мюллера поздравил конгрессмен-республиканец Марк Мидовс.</p>
<p>&ldquo;Пресс-конференция Мюллера создала у&nbsp;демократов ложное впечатление, что обнародование дополнительной информации дает им&nbsp;политическое преимущество. Наоборот. Вскоре американцы узнают о&nbsp;коррумпированных истоки докладе Мюллера и&nbsp;недостатки виснокив, которые она содержит. Если наши СМИ копнут, то&nbsp;тоже узнают&rdquo;,&nbsp;&mdash; заявил Мидовс в&nbsp;Twitter.</p>
<p><span style="color: #003366;"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1805536-tramp-vidnosini-ssha-i-rf-buli-zipsovani-rozsliduvannyam-myullera"><span style="font-size: small; color: #003366;">Трамп: отношения США и&nbsp;РФ были испорчены расследованием Мюллера</span></a></strong></span></p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="http://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="https://www.unn.com.ua/ru/news/tag/ssha-2">США</a>, <a href="https://www.unn.com.ua/ru/news/tag/rossiya-1">Россия</a>, <a href="https://www.unn.com.ua/ru/news/tag/donbass-1">Донбасс</a>, <a href="https://www.unn.com.ua/ru/news/tag/ukraina">Украина</a>, <a href="https://www.unn.com.ua/ru/news/tag/gosdep">Госдеп</a>, <a href="https://www.unn.com.ua/ru/news/tag/rassledovanie">расследование</a>, <a href="https://www.unn.com.ua/ru/news/tag/yuriy-lutsenko-2">Юрий Луценко</a>, <a href="https://www.unn.com.ua/ru/news/tag/razvedka">разведка</a>, <a href="https://www.unn.com.ua/ru/news/tag/donald-tramp-1">Дональд Трамп</a></div>
    
    

    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на паблик-чат УНН в <a href="https://viber.com/unn " target="_blank">Viber</a> и канал новостей в <a href="https://t.me/audiounn" target="_blank">Telegram</a></div>
  </div>
</div>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","headline":"Мюллера обвинили в избирательности фактов в расследовании по Трампу","description":"КИЕВ. 8 июня. УНН. Доклад спецпрокуроры США Роберта Мюллера связывает Килимника со спецслужбами России, но не упоминает, что он был информатором Госдепа - пишет расследователь Джон Соломон, забрасывая следствию по России избирательность. Обозреватели обвиняют в избирательности уже самого журналиста. Об этом сообщает УНН со ссылкой на Голос Америки.","url":"https://www.unn.com.ua/ru/news/1805740-myullera-zvinuvatili-u-vibirkovosti-faktiv-u-rozsliduvanni-schodo-trampa","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.unn.com.ua/ru/news/1805740-myullera-zvinuvatili-u-vibirkovosti-faktiv-u-rozsliduvanni-schodo-trampa"},"datePublished":"2019-06-08T02:41","dateModified":"2019-06-08T02:46","author":{"@type":"Person","name":"Илья Нежигай"},"publisher":{"@type":"Organization","name":"Информационное агентство \"УНН\"","logo":{"@type":"ImageObject","url":"https://www.unn.com.ua/images/new_logo.png"}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https://www.unn.com.ua"}}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.unn.com.ua/ru/","name":"Новости Украины и мира"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.unn.com.ua/ru/news","name":"Последние новости сегодня"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.unn.com.ua/ru/news/politics","name":"Политика"}}]}</script>



  <div class="b-banner-contentmobile">
    <div id='admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52');
});
</script>  </div>



<div class="b-block b-more-news" style="margin-bottom: 0;" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Суббота, 8 июня 2019</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">02:55</span> <h3><a href="/ru/news/1805741-eks-premyer-kanadi-gotoviy-dopomogti-zi-zvilnennyam-gromadyan-krayini-zatrimanikh-v-kitayi">Экс-премьер Канады готов помочь с освобождением граждан страны, задержанных в Китае</a></h3></li>
    
      
      <li class=""><span class="date">01:47</span> <h3><a href="/ru/news/1805736-ssha-rozshirili-spisok-sanktsiy-proti-iranu">США расширили список санкций против Ирана</a></h3></li>
    
      
      <li class=""><span class="date">01:32</span> <h3><a href="/ru/news/1805735-parubiy-povernennya-rf-u-parye-ye-proyavom-bezsillya-i-zaokhochennyam-putina">Парубий: возвращение РФ в ПАСЕ является проявлением бессилия и поощрением агрессии</a></h3></li>
    
      
      <li class=""><span class="date">01:02</span> <h3><a href="/ru/news/1805733-krayini-g7-privitali-rishennya-ksu-schodo-nekonstitutsiynosti-e-deklaruvannya-aktivistiv">Страны G7 приветствовали решение КСУ о неконституционности е-декларирования активистов</a></h3></li>
    
                          </ul>
          </div>
                <div class="b-news-feed-date">Пятница, 7 июня 2019</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">23:40</span> <h3><a href="/ru/news/1805726-ssha-mayut-namir-vislati-vsikh-turetskikh-lotchikiv-yaki-navchayutsya-na-f-35">США намерены выслать всех турецких летчиков, которые учатся на F-35</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

<div style="background: #f6f7f8; padding: 0 16px 16px 16px; margin-bottom: 16px;">
<script class="r36474" type="text/javascript">
  (function() {
      var worker36474,
          tickerID = 36474,
          tag = document.currentScript || (function() {
              var scripts = document.getElementsByClassName('r36474'),
                  len = scripts.length;
              return len ? scripts[len - 1] : null;
          })(),
          idn = (function() {
              var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                  len = Math.floor((Math.random() * 2) + 4),
                  idn = '';
              for (i = 0; i < len; i++) {
                  num = Math.floor(Math.random() * chars.length);
                  idn += chars.substring(num, num + 1);
              }
              return idn;
          })();
      
      var container = document.createElement('div');
          container.id = idn;
          container.innerHTML = 'загрузка...';
      tag.parentNode.insertBefore(container, tag);

      var script = document.createElement('script');
          script.setAttribute('class', 's36474');
          script.setAttribute('data-idn', idn);
          script.src = '//vir70n.news/ru-n4p/0/36/ticker_36474.js';
          script.type = 'text/javascript';
          script.charset = 'utf-8';
          script.onerror = function() {
              if (!('atob' in window && 'Worker' in window))
                  return;
              window.rtIsWebSocket = true;

              var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

              function runExternalMessage(data) {
                  worker36474.postMessage(data);
              }

              worker36474 = new Worker(URL.createObjectURL(
                  new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
              ));

              worker36474.onmessage = function(m) {
                  var json = JSON.parse(m.data),
                      content = JSON.parse(json)['content'];
                  eval(content);
              };

              worker36474.postMessage(JSON.stringify({
                  command: 'init',
                  informer_id: tickerID,
                  url: script.src
              }));
          };
      tag.parentNode.insertBefore(script, tag);
  })();
</script>
</div>

  
  <div class="b-informer b-informer-newsfooter LentaInform">
	<!-- Composite Start --> <div id="M259751ScriptRootC662158"> <div id="M259751PreloadC662158"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M259751ScriptRootC662158")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M259751ScriptRootC662158");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662158;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/u/n/unn.com.ua.662158.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
</div>

  <div class="b-informer b-informer-afternews b-informer-redtram">
  <noindex>
  <script class="r20454" type="text/javascript">
        (function() {
            var worker20454,
                tickerID = 20454,
                tag = document.currentScript || (function() {
                    var scripts = document.getElementsByClassName('r20454'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();
            
            var container = document.createElement('div');
                container.id = idn;
                container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
                script.setAttribute('class', 's20454');
                script.setAttribute('data-idn', idn);
                script.src = '//js-goods.redtram.com/0/20/ticker_20454.js';
                script.type = 'text/javascript';
                script.charset = 'utf-8';
                script.onerror = function() {
                    if (!('atob' in window && 'Worker' in window))
                        return;
                    window.rtIsWebSocket = true;

                    var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                    function runExternalMessage(data) {
                        worker20454.postMessage(data);
                    }

                    worker20454 = new Worker(URL.createObjectURL(
                        new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                    ));

                    worker20454.onmessage = function(m) {
                        var json = JSON.parse(m.data),
                            content = JSON.parse(json)['content'];
                        eval(content);
                    };

                    worker20454.postMessage(JSON.stringify({
                        command: 'init',
                        informer_id: tickerID,
                        url: script.src
                    }));
                };
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
  </noindex>
</div>

  <div class="b-informer b-informer-newsfooter joinua">
	<script class="r36476" type="text/javascript">
    (function() {
        var worker36476,
            tickerID = 36476,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36476'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36476');
            script.setAttribute('data-idn', idn);
            script.src = '//1rt0n.news/ru-n4p/0/36/ticker_36476.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36476.postMessage(data);
                }

                worker36476 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36476.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36476.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>

  
  <div class="b-informer b-informer-newsfooter traffim">
  <div id="traffim-widget-59"></div>
  <script language="javascript" type="text/javascript">
  (function() {
  var traffim = document.createElement('script');
  traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
  traffim.src = 'https://ua.traffim.com/load/59.js';
  var nrvrscr = document.getElementsByTagName('script')[0];
  nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
  })();
  </script>
</div>

      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Пятница, 7 июня 2019</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">23:31</span> <h3><a href="/ru/news/1805725-sud-naklav-zaboronu-aviakompaniyi-z-rf-ekspluatuvati-litaki-an-124">Суд наложил запрет для авиакомпании из РФ эксплуатировать самолеты Ан-124</a></h3></li>

        
          
                <li class=""><span class="date">22:35</span> <h3><a href="/ru/news/1805720-u-rf-proveli-slidchi-diyi-vidnosno-11-viyskovopolonenikh-moryakiv">В РФ провели следственные действия в отношении 11 военнопленных моряков</a></h3></li>

        
          
                <li class=""><span class="date">21:33</span> <h3><a href="/ru/news/1805714-parlament-litvi-zaklikaye-mizhnarodnu-spilnotu-do-solidarnosti-u-neviznanni-aneksiyi-krimu">Парламент Литвы призывает международное сообщество к солидарности в непризнании аннексии Крыма</a></h3></li>

        
          
                <li class=""><span class="date">20:42</span> <h3><a href="/ru/news/1805710-onovleniy-dodatok-do-ugodi-pro-asotsiatsiyu-ukrayini-ta-yes-kobolyev-poyasniv-sut">Обновленное приложение к Соглашению об ассоциации Украины и ЕС: Коболев объяснил суть</a></h3></li>

        
          
                <li class=""><span class="date">19:29</span> <h3><a href="/ru/news/1805702-ksu-oprilyudniv-ukhvalu-schodo-nekonstitutsiynosti-e-deklaruvannya-aktivistiv">КСУ обнародовал решение о неконституционности э-декларирования активистов</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  



  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>

</div>
      </div>
    </div>


    <div class="clr"></div>

    
                </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 &mdash; 2019. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      
      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100 Part 2-->
            <script type="text/javascript" language="javascript">
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b41.gif\');background-repeat:no-repeat;"><!--bigmir)net TOP 100--><a href="http://www.bigmir.net/" target="_blank" onClick=\'img=new Image();img.src="//www.bigmir.net/?cl=16881477";\'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><!--bigmir)net TOP 100--></div></td></tr></table>');
            }
            </script>
            <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16881477";'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="position:absolute;"></a><script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16881477&t0&l1&o1"></script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16881477&s16881477&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100 Part 2-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet counter--><script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+
            ";"+Math.random();</script><!--/LiveInternet-->
            
            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?58.6"
            title="LiveInternet"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='https://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="https://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-app-popup">
    <div class="b-popup-logo">
      <img src="/images/new_logo.png" alt="" />
    </div>

    <div class="b-popup-text">
      Устанавливайте мобильное приложение    </div>

    <div class="b-popup-btn">
      <p><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank"><img src="/images/gplay.jpg" alt="" /></a> &nbsp; <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><img src="/images/store.png" alt="" /></a></p>
    </div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>