<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Меркель, Макрон и Джонсон призвали Ирак обеспечить поддержку антитеррористической коалиции – новости на УНН | 6 января 2020, 02:33</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. Меркель, Макрон и Джонсон призвали Ирак обеспечить поддержку антитеррористической коалиции. 6 января 2020, 02:33" />
<meta name="keywords" content="США, Франция, Германия, Великобритания, Иран, Ирак, УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="Меркель, Макрон и Джонсон призвали Ирак обеспечить поддержку антитеррористической коалиции" />
<meta property="og:description" content="КИЕВ. 6 января. УНН. Канцлер Германии Ангела Меркель, президент Франции Эммануэль Макрон и премьер-министр Великобритании Борис Джонсон призывают власти …" />
<meta property="og:url" content="https://www.unn.com.ua/ru/news/1845069-merkel-makron-i-dzhonson-zaklikali-irak-zabezpechiti-pidtrimku-antiteroristichnoyi-koalitsiyi" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.unn.com.ua/uploads/news/2020/01/06/ddd4be267daa5b6c9021b343a27e9da4a22dde90.jpg?v=5e12a86413719" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="https://www.unn.com.ua/uploads/news/2020/01/06/ddd4be267daa5b6c9021b343a27e9da4a22dde90.jpg?v=5e12a86413768" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1577209116" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flowplayer/skin/skin.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1562076191"></script>
<script type="text/javascript" src="/js/flowplayer/flowplayer.min.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
    
  <script type="text/javascript" src="/js/snow.js"></script>

  <link rel="canonical" href="https://www.unn.com.ua/ru/news/1845069-merkel-makron-i-dzhonson-zaklikali-irak-zabezpechiti-pidtrimku-antiteroristichnoyi-koalitsiyi" />
  <link rel="alternate" href="https://www.unn.com.ua/uk/news/1845069-merkel-makron-i-dzhonson-zaklikali-irak-zabezpechiti-pidtrimku-antiteroristichnoyi-koalitsiyi" hreflang="uk" />
<link rel="alternate" href="https://www.unn.com.ua/ru/news/1845069-merkel-makron-i-dzhonson-zaklikali-irak-zabezpechiti-pidtrimku-antiteroristichnoyi-koalitsiyi" hreflang="ru" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <script async defer src="//www.instagram.com/embed.js"></script>

  <meta name="theme-color" content="#244269">

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
      
  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "aa9aa0ca-5cba-4c9b-a6c9-ff5dd7eb100c",
      });
    });
  </script>
  <style type="text/css"><!--
  #onesignal-popover-container #onesignal-popover-dialog div.popover-body-message {color:#111 !important;}
  #onesignal-popover-container div#onesignal-popover-dialog {background: rgb(245,245,245) !important; background: -moz-linear-gradient(top, rgba(245,245,245,1) 0%, rgba(239,239,239,1) 100%) !important; background: -webkit-linear-gradient(top, rgba(245,245,245,1) 0%,rgba(239,239,239,1) 100%) !important; background: linear-gradient(to bottom, rgba(245,245,245,1) 0%,rgba(239,239,239,1) 100%) !important; filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f5f5f5', endColorstr='#efefef',GradientType=0 ) !important;}
  #onesignal-popover-container #onesignal-popover-dialog button#onesignal-popover-cancel-button {background:#f0f0f0 !important;}
  div#onesignal-popover-container {zoom:80%; width:300px; left:10px;top:10px;right:inherit;}
  @media only screen and (min-width:1201px) {
    div#onesignal-popover-container {zoom:80%; width:300px; left:10px;top:10px;right:inherit;}
  }
  --></style>

  
  <script type='text/javascript'>
  admixerML.fn.push(function() {
  admixerML.defineSlot({z: 'd3c42f0a-25d8-42e3-acbd-8036d9723a50', ph: 'admixer_d3c42f0a25d842e3acbd8036d9723a50_zone_683_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '24ef91d9-b37c-406d-90a2-199b65ebac8d', ph: 'admixer_24ef91d9b37c406d90a2199b65ebac8d_zone_1625_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '78f66aed-cf79-4437-8d4c-3a8561fc93a3', ph: 'admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '8438daf0-4a31-4098-8572-93eab4902b20', ph: 'admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52', i: 'inv-nets'});
  admixerML.singleRequest();
  });
  </script>

  <script data-ad-client="ca-pub-1946047280856541" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <link rel="image_src" href="//www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <!-- global options -->
  <script>
  flowplayer.conf = {
     key: "$508506330648762",
     logo: "https://unn.com.ua/js/flowplayer/logo.png"
  };
  </script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="https://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript><img src="//c.bigmir.net/?v16881477&s16881477&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->



<div class="b-wrap">
  <div class="b-top-banner">
      <div class="b-banner-728"><script type="text/javascript" src="/banner/1/1-3?t=1578281060"></script></div>
      </div>

  <div class="b-top-line clear">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        <a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" class="app"><img src="/images/play_app.png" alt="" /></a>
    <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank" class="ios"><img src="/images/apple_app.png" alt="" /></a>
    </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 23,69 <span class="">0,0000</span>&nbsp;
      EUR: 26,42 <span class="">0,0000</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1845069-merkel-makron-i-dzhonson-zaklikali-irak-zabezpechiti-pidtrimku-antiteroristichnoyi-koalitsiyi" class="uk"></a>
                            <a href="/ru/news/1845069-merkel-makron-i-dzhonson-zaklikali-irak-zabezpechiti-pidtrimku-antiteroristichnoyi-koalitsiyi" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Осведомленность граждан объединяет страну</div>

          <div class="b-site-time">понедельник, 06 января 2020 <span id="clock">05:24</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Осведомленность граждан объединяет страну</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                                                      <li class="top"><a href="/ru/blog">Блоги</a>                  </li>
                      <li class="top"><a href="/ru/animals">Друзья ищут дом</a>                  </li>
          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости УНН</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
                              <li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                          </ul>
          </div>
        </div>
        
                    <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости УНН</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1844730-ukrtransnafta-pripinennya-postavok-nafti-z-rf-do-bilorusi-ne-vplinulo-na-tranzit-cherez-ukrayinu"><img alt="Укртранснафта: прекращение поставок нефти из РФ в Беларусь не повлияло на транзит через Украину" itemprop="image" src="/uploads/news/2020/01/03/b395a7eac40c51f531e025b51fe623daf4daa8c9.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1844730-ukrtransnafta-pripinennya-postavok-nafti-z-rf-do-bilorusi-ne-vplinulo-na-tranzit-cherez-ukrayinu">Укртранснафта: прекращение поставок нефти из РФ в Беларусь не повлияло на транзит через Украину</a> </div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1845009-sinoptiki-rozpovili-de-na-rizdvo-chekati-snigu">Синоптики рассказали, где на Рождество ждать снега</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1844946-pidozryuvanim-u-vbivstvi-3-richnogo-sina-deputata-sobolyeva-ne-zminyuvali-zapobizhni-zakhodi-voni-perebuvayut-pid-vartoyu">Подозреваемым в убийстве 3-летнего сына депутата Соболева не изменяли меры, они находятся под стражей</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1844922-u-dnipri-na-smittyezvalischi-znayshli-mertve-nemovlya">В Днепре на свалке нашли мертвого младенца</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1844912-fedorov-za-tri-misyatsi-roboti-otrimav-ponad-110-tisyach-grn-zarplati">Федоров за три месяца работы получил более 110 тысяч грн зарплаты</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1844899-sinoptiki-dali-prognoz-pogodi-do-rizdva">Синоптики дали прогноз погоды к Рождеству</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1844844-naftogaz-ta-gazprom-mayut-povidomiti-stokgolm-pro-mirovu-ugodu-protyagom-sichnya">Нафтогаз и Газпром должны сообщить в Стокгольм о мировом соглашении в январе</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1844815-ukrayina-vidreaguvala-na-zayavu-polschi-ta-izrayilyu-schodo-vshanuvannyam-pamyati-banderi-ta-inshikh">Украина отреагировала на заявление Польши и Израиля по чествованию памяти Бандеры и других</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1844799-u-vms-rozpovili-pro-plani-schodo-suden-nikopol-berdyansk-ta-yani-kapu">В ВМС рассказали о планах относительно судов "Никополь", "Бердянск" и "Яны Капу"</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1844787-svyatkovi-salyuti-u-kiyevi-stalo-vidomo-skilki-tvarin-postrazhdalo">Праздничные салюты в Киеве: стало известно, сколько животных пострадало</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1844747-sprava-vbivstva-sheremeta-advokat-rozpoviv-chomu-slidchiy-eksperiment-z-antonenkom-ne-vidbuvsya">Дело убийства Шеремета: адвокат рассказал, почему следственный эксперимент с Антоненко не состоялся</a>               </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1835562-zakon-pro-rinok-zemli-u-pershomu-chitanni-pidtrimali-slugi-narodu-y-13-pozafraktsiynikh-nardepiv"><img alt="Закон о рынке земли в первом чтении поддержали &quot;слуги народа&quot; и 13 внефракционных нардепов" itemprop="image" src="/uploads/news/2019/11/13/75fcfc3a5c391addc3c7ae33535296aebdc7ac97.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1845004-pozhezhi-v-avstraliyi-zaginuli-24-lyudini-i-mayzhe-500-tisyach-tvarin"><img alt="Пожары в Австралии: погибли 24 человека и почти 500 млн животных" itemprop="image" src="/uploads/news/2020/01/05/9f04b3d51efda7756cf457b75c86e54e1743265a.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1845010-u-rosiyi-20-mashin-ribalok-provalilisya-pid-lid"><img alt="В России 20 машин рыбаков провалились под лед" itemprop="image" src="/uploads/news/2020/01/05/4f907f8d9604c6890a085aa6780bb3de950e031a.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1845028-nibi-z-kazok-brativ-grimm-fotokhudozhnik-razom-zi-svoyu-divchinoyu-stvoryuye-magichni-svitlini"><img alt="Будто из сказок братьев Гримм: фотохудожник вместе со своей девушкой создает магические снимки" itemprop="image" src="/uploads/news/2020/01/05/0faa3c24d251d0ef8784ac12a28da2114e2480a1.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1578281060"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1844359-rik-ze-zrobimo-yikh-razom"><img alt="Год Зе. Сделаем их вместе" itemprop="image" src="/uploads/news/2019/12/31/1ec47f4e996dde6cacf157b83a9e4b7b62ed61b3.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1844359-rik-ze-zrobimo-yikh-razom">Год Зе. Сделаем их вместе</a></div>

                      <div class="b-news-date">
                        <span>Вторник, 31 декабря 2019, 13:48</span>
                        <span>• Марианна Присяжнюк</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1844072-ne-lishe-iphone-ami-naybilsh-ochikuvani-gadzheti-2020-roku"><img alt="Не одними iPhone-ами: самые ожидаемые гаджеты 2020 года" itemprop="image" src="/uploads/news/2019/12/29/2e64acd0177097e3887efc390b8861bba2a3f204.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Технологии                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1844072-ne-lishe-iphone-ami-naybilsh-ochikuvani-gadzheti-2020-roku">Не одними iPhone-ами: самые ожидаемые гаджеты 2020 года</a></div>

                      <div class="b-news-date">
                        <span>Воскресенье, 29 декабря 2019, 12:00</span>
                        <span>• Саша Картер</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1844004-velikiy-obmin-scho-vidomo-narazi"><img alt="Большой обмен: что известно на данный момент" itemprop="image" src="/uploads/news/2019/12/28/28e80fb6ea8cdfe22114dab226e1190364890ced.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1844004-velikiy-obmin-scho-vidomo-narazi">Большой обмен: что известно на данный момент</a></div>

                      <div class="b-news-date">
                        <span>Суббота, 28 декабря 2019, 21:20</span>
                        <span>• Валерия Гуржий</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="https://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/politics">Политика</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a> <a href="/rss/news_politics_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1578281060000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/politics';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" class="datelink" content="2020-01-06T02:33">Понедельник, 6 января 2020, 02:33</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Илья Нежигай</span></span></span>
    &bull; <span class="view">8970</span>    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1845069-merkel-makron-i-dzhonson-zaklikali-irak-zabezpechiti-pidtrimku-antiteroristichnoyi-koalitsiyi?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">Меркель, Макрон и Джонсон призвали Ирак обеспечить поддержку антитеррористической коалиции</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="Меркель, Макрон и Джонсон призвали Ирак обеспечить поддержку антитеррористической коалиции" itemprop="image" src="/uploads/news/2020/01/06/ddd4be267daa5b6c9021b343a27e9da4a22dde90.jpg" />        
              </div>
            <div class="b-news-text b-static-text" itemprop="articleBody">
        <p><strong>КИЕВ. 6 января. УНН.</strong> Канцлер Германии Ангела Меркель, президент Франции Эммануэль Макрон и премьер-министр Великобритании Борис Джонсон призывают власти Ирака обеспечить необходимую поддержку антитеррористической коалиции, возглавляемой США. Об этом говорится в совместном заявлении лидеров трех стран, которое в воскресенье вечером опубликовал в Twitter официальный представитель кабмина ФРГ Штеффен Зайберт, передает <strong>УНН</strong>.</p>        <p>&ldquo;Мы&nbsp;подчеркиваем нашу поддержку обеспечения суверенитета и&nbsp;безопасности Ирака. Мы&nbsp;подтверждаем наши обязательства по&nbsp;продолжению борьбы против &ldquo;Исламского государства&rdquo;,&nbsp;&mdash; отмечается в&nbsp;заявлении. &ldquo;Сохранение коалиции имеет важное значение. В&nbsp;связи с&nbsp;этим мы&nbsp;призываем иракские власти предоставить коалиции необходимую поддержку&rdquo;,&nbsp;&mdash; подчеркнули лидеры трех стран.</p>
<p>Ранее иракский <a href="https://www.unn.com.ua/uk/news/1845048-parlament-iraku-progolosuvav-za-vivedennya-viysk-ssha">парламент проголосовал</a> за&nbsp;резолюцию, обязывающую правительство &ldquo;положить конец военному присутствию иностранных сил в&nbsp;республике и&nbsp;прекратить работу в&nbsp;рамках соглашения по&nbsp;безопасности, заключенного с&nbsp;силами международной антитеррористической коалиции&rdquo;.</p>
<p><span style="color: #003366;"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1845066-merkel-makron-i-dzhonson-sturbovani-negativnoyu-rollyu-iranu-na-blizkomu-skhodi"><span style="font-size: small; color: #003366;">Меркель, Макрон и&nbsp;Джонсон обеспокоены негативной ролью Ирана на&nbsp;Ближнем Востоке</span></a></strong></span></p>
<p>В&nbsp;частности, в&nbsp;решении парламента говорится, что &ldquo;правительство должно предпринять практические шаги по&nbsp;прекращению любого иностранного военного присутствия, запрета использования воздушного пространства страны, а&nbsp;также отзыва запроса в&nbsp;международную антитеррористическую коалицию об&nbsp;оказании помощи для борьбы с&nbsp;террористической организацией &ldquo;Исламское государство&rdquo;.</p>
<p><span style="color: #003366;" data-mce-mark="1"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1845054-nimechchina-proponuye-provesti-na-nastupnomu-tizhni-zustrich-glav-mzs-krayin-yes-po-situatsiyi-v-iraku"><span style="font-size: small; color: #003366;" data-mce-mark="1">Германия предлагает провести на&nbsp;следующей неделе встречу глав МИД стран&nbsp;ЕС по&nbsp;ситуации в&nbsp;Ираке</span></a></strong></span></p>
<p>Накануне президент США Дональд Трамп заявил, что Вашингтон ответит <a href="https://www.unn.com.ua/uk/news/1844973-tramp-prigroziv-iranu-shvidkoyu-ta-silnoyu-vidpoviddyu-v-razi-ataki">ударами по&nbsp;52&nbsp;целям в&nbsp;Иране</a>, если Тегеран решит атаковать любые американские объекты после убийства иранского генерала.</p>
<p>Напомним, в&nbsp;ночь на&nbsp;3&nbsp;января американские военные вблизи аэропорта Багдада по&nbsp;указанию президента США Дональда Трампа ракетным ударом <a href="https://www.unn.com.ua/ru/news/1844685-ssha-raketnim-udarom-vbili-v-bagdadi-komanduvacha-iranskoyi-spetssluzhbi">убили иранского генерала Касема Сулеймани,</a> погиб также заместитель руководителя шиитских сил народной мобилизации Ираке Абу Махди аль-Мухандис. Премьер Ирака назвал такие действия США нарушением суверенитета страны. Впоследствии президент Трамп обвинил иранского генерала в&nbsp;причастности к&nbsp;гибели тысяч американцев и&nbsp;в&nbsp;планах убийства еще многих граждан США. В&nbsp;то&nbsp;же время госсекретарь США Майк Помпео заверил, что Вашингтон не&nbsp;хочет войны с&nbsp;Тегераном.</p>
<p><span style="color: #003366;"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1844979-u-mistakh-ssha-proyshli-antivoyenni-aktsiyi"><span style="font-size: small; color: #003366;">В&nbsp;нескольких городах США прошли демонстрации против войны с&nbsp;Ираном</span></a></strong></span></p>
<p>В&nbsp;свою очередь министр иностранных дел Ирана Мохаммад Джавад Зариф назвал убийство иранского генерала &ldquo;террористическим актом&rdquo;. Духовный лидер Ирана аятолла Али Хаменеи пригрозил США &ldquo;серьезной местью&rdquo; за&nbsp;убийство Сулеймани.</p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="https://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="https://www.unn.com.ua/ru/news/tag/ssha-2">США</a>, <a href="https://www.unn.com.ua/ru/news/tag/frantsiya-2">Франция</a>, <a href="https://www.unn.com.ua/ru/news/tag/germaniya">Германия</a>, <a href="https://www.unn.com.ua/ru/news/tag/velikobritaniya-1">Великобритания</a>, <a href="https://www.unn.com.ua/ru/news/tag/iran-2">Иран</a>, <a href="https://www.unn.com.ua/ru/news/tag/irak-1">Ирак</a></div>
    
    

    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на паблик-чат УНН в <a href="https://viber.com/unn " target="_blank">Viber</a> и канал новостей в <a href="https://t.me/audiounn" target="_blank">Telegram</a></div>
  </div>
</div>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","headline":"Меркель, Макрон и Джонсон призвали Ирак обеспечить поддержку антитеррористической коалиции","description":"КИЕВ. 6 января. УНН. Канцлер Германии Ангела Меркель, президент Франции Эммануэль Макрон и премьер-министр Великобритании Борис Джонсон призывают власти Ирака обеспечить необходимую поддержку антитеррористической коалиции, возглавляемой США. Об этом говорится в совместном заявлении лидеров трех стран, которое в воскресенье вечером опубликовал в Twitter официальный представитель кабмина ФРГ Штеффен Зайберт, передает УНН.","url":"https://www.unn.com.ua/ru/news/1845069-merkel-makron-i-dzhonson-zaklikali-irak-zabezpechiti-pidtrimku-antiteroristichnoyi-koalitsiyi","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.unn.com.ua/ru/news/1845069-merkel-makron-i-dzhonson-zaklikali-irak-zabezpechiti-pidtrimku-antiteroristichnoyi-koalitsiyi"},"datePublished":"2020-01-06T02:33","dateModified":"2020-01-06T04:42","author":{"@type":"Person","name":"Илья Нежигай"},"publisher":{"@type":"Organization","name":"Информационное агентство \"УНН\"","logo":{"@type":"ImageObject","url":"https://www.unn.com.ua/images/new_logo.png"}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https://www.unn.com.ua/uploads/news/2020/01/06/ddd4be267daa5b6c9021b343a27e9da4a22dde90.jpg"}}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.unn.com.ua/ru/","name":"Новости Украины и мира"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.unn.com.ua/ru/news","name":"Последние новости сегодня"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.unn.com.ua/ru/news/politics","name":"Политика"}}]}</script>



  <div class="b-banner-contentmobile">
    <div id='admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52');
});
</script>  </div>

  <div class="b-banner-contentcode">
    <script type="text/javascript" src="/banner/13/1-3?t=1578281060"></script>  </div>


<div class="b-block b-more-news" style="margin-bottom: 0;" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Понедельник, 6 января 2020</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">01:47</span> <h3><a href="/ru/news/1845066-merkel-makron-i-dzhonson-sturbovani-negativnoyu-rollyu-iranu-na-blizkomu-skhodi">Меркель, Макрон и Джонсон обеспокоены негативной ролью Ирана на Ближнем Востоке</a></h3></li>
    
                          </ul>
          </div>
                <div class="b-news-feed-date">Воскресенье, 5 января 2020</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">22:50</span> <h3><a href="/ru/news/1845054-nimechchina-proponuye-provesti-na-nastupnomu-tizhni-zustrich-glav-mzs-krayin-yes-po-situatsiyi-v-iraku">Германия предлагает провести на следующей неделе встречу глав МИД стран ЕС по ситуации в Ираке</a></h3></li>
    
      
      <li class=""><span class="date">22:40</span> <h3><a href="/ru/news/1845053-ukrayinskiy-konsul-obitsyaye-vidvidati-u-rosiyi-zasudzhenikh-u-spravi-ukrayinskikh-diversantiv">Украинский консул обещает посетить в России осужденных по "делу "украинских диверсантов"</a></h3></li>
    
      
      <li class=""><span class="date">21:54</span> <h3><a href="/ru/news/1845050-rosiyskiy-zhurnalist-yakiy-povidomiv-pro-provokatsiyi-z-krimskimi-diversantami-poprosiv-pritulok-v-gruziyi">Российский журналист, который сообщил о провокациях с "крымскими диверсантами", попросил убежища в Грузии</a></h3></li>
    
      
      <li class=""><span class="date">18:35</span> <h3><a href="/ru/news/1845036-zelenskiy-v-omani-v-ofisi-prezidenta-povidomili-pro-pershu-ofitsiynu-zustrich">Зеленский в Омане: в Офисе Президента сообщили о первой официальной встрече</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

<div style="padding: 0 16px 16px 16px; margin-bottom: 16px;">
<script class="r36474" type="text/javascript">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</script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>


      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Воскресенье, 5 января 2020</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">17:49</span> <h3><a href="/ru/news/1845033-sprava-ukrayinskikh-diversantiv-dudku-i-bessarabova-etapuvali-u-stavropolskiy-kray">Дело "украинских диверсантов": Дудку и Бессарабова этапировали в Ставропольский край</a></h3></li>

        
          
                <li class=""><span class="date">17:33</span> <h3><a href="/ru/news/1845032-venediktova-vibachilas-za-neetichnu-povedinku-slidchogo-dbr-v-aeroportu">Венедиктова извинилась за неэтичное поведение следователя ГБР в аэропорту</a></h3></li>

        
          
                <li class=""><span class="date">16:52</span> <h3><a href="/ru/news/1845029-v-ukrayini-vikrili-439-nelegalnikh-azs">В Украине разоблачили 439 нелегальных АЗС</a></h3></li>

        
          
                <li class="hot"><span class="date">15:10</span> <h3><a href="/ru/news/1845022-vidbuv-reysovim-litakom-za-vlasni-koshti-v-op-pidtverdili-scho-zelenskiy-v-omani">Отбыл рейсовым самолетом за собственные средства: в ОП подтвердили, что Зеленский в Омане</a></h3></li>

        
          
                <li class=""><span class="date">15:04</span> <h3><a href="/ru/news/1845021-khakamada-ne-priyide-do-kiyeva-organizatori-forumu-vidmovilis-vid-yiyi-vistupu">Хакамада не приедет в Киев: организаторы форума отказались от ее выступления</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
    
  <div class="r21432"></div>
  <script type="text/javascript">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</script>

  



  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>

</div>
      </div>
    </div>


    <div class="clr"></div>

        
          <ul style="width: 600px; height: 260px; margin: 0 auto;">
      <li style="float: left; display: block;">
          <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52');
});
</script>      </li>
      <li style="float: left; display: block;">
      <div id="adsStatMonitor" style="display: inline-block">
      <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1946047280856541" data-ad-slot="5393533929"></ins>
      <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
      </div>
      </li>
      </ul>
      </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 &mdash; 2020. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      
      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100 Part 2-->
            <script type="text/javascript" language="javascript">
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b41.gif\');background-repeat:no-repeat;"><!--bigmir)net TOP 100--><a href="http://www.bigmir.net/" target="_blank" onClick=\'img=new Image();img.src="//www.bigmir.net/?cl=16881477";\'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><!--bigmir)net TOP 100--></div></td></tr></table>');
            }
            </script>
            <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16881477";'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="position:absolute;"></a><script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16881477&t0&l1&o1"></script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16881477&s16881477&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100 Part 2-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?58.6"
            title="LiveInternet"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='https://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="https://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-app-popup">
    <div class="b-popup-logo">
      <img src="/images/new_logo.png" alt="" />
    </div>

    <div class="b-popup-text">
      Устанавливайте мобильное приложение    </div>

    <div class="b-popup-btn">
      <p><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank"><img src="/images/gplay.jpg" alt="" /></a> &nbsp; <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><img src="/images/store.png" alt="" /></a></p>
    </div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>