<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Состоялось первое заседание штаба по ликвидации последствий ЧС государственного уровня – новости на УНН | 26 марта 2020, 14:02</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. Состоялось первое заседание штаба по ликвидации последствий ЧС государственного уровня. 26 марта 2020, 14:02" />
<meta name="keywords" content="Минздрав, Коронавирус, карантин, ЧСЗ, УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="Состоялось первое заседание штаба по ликвидации последствий ЧС государственного уровня" />
<meta property="og:description" content="КИЕВ. 26 марта. УНН. Сегодня состоялось первое заседание штаба по ликвидации последствий чрезвычайной ситуации государственного уровня. Руководитель штаба …" />
<meta property="og:url" content="https://www.unn.com.ua/ru/news/1860111-vidbulosya-pershe-zasidannya-shtabu-z-likvidatsiyi-naslidkiv-ns-derzhavnogo-rivnya" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.unn.com.ua/uploads/news/2020/03/26/3bb25b86d23fd8faa5f0072dd561f5aaca4f15fd.jpg?v=5e7cabd90fcb2" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="https://www.unn.com.ua/uploads/news/2020/03/26/3bb25b86d23fd8faa5f0072dd561f5aaca4f15fd.jpg?v=5e7cabd90fcfb" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1582796177" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flowplayer/skin/skin.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1583310845"></script>
<script type="text/javascript" src="/js/flowplayer/flowplayer.min.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="https://www.unn.com.ua/ru/news/1860111-vidbulosya-pershe-zasidannya-shtabu-z-likvidatsiyi-naslidkiv-ns-derzhavnogo-rivnya" />
  <link rel="alternate" href="https://www.unn.com.ua/uk/news/1860111-vidbulosya-pershe-zasidannya-shtabu-z-likvidatsiyi-naslidkiv-ns-derzhavnogo-rivnya" hreflang="uk" />
<link rel="alternate" href="https://www.unn.com.ua/ru/news/1860111-vidbulosya-pershe-zasidannya-shtabu-z-likvidatsiyi-naslidkiv-ns-derzhavnogo-rivnya" hreflang="ru" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <script async defer src="//www.instagram.com/embed.js"></script>

  <meta name="theme-color" content="#244269">

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
  <script src="https://cdn.gravitec.net/storage/a7a459b25f5fb4a10af20af4704e683e/client.js" async></script>

  <script type='text/javascript'>
  admixerML.fn.push(function() {
  admixerML.defineSlot({z: 'd3c42f0a-25d8-42e3-acbd-8036d9723a50', ph: 'admixer_d3c42f0a25d842e3acbd8036d9723a50_zone_683_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '24ef91d9-b37c-406d-90a2-199b65ebac8d', ph: 'admixer_24ef91d9b37c406d90a2199b65ebac8d_zone_1625_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '78f66aed-cf79-4437-8d4c-3a8561fc93a3', ph: 'admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '8438daf0-4a31-4098-8572-93eab4902b20', ph: 'admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52', i: 'inv-nets'});
  admixerML.singleRequest();
  });
  </script>

  <script data-ad-client="ca-pub-1946047280856541" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <script data-ad-client="ca-pub-8887233973560368" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <link rel="image_src" href="//www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <script type="application/ld+json">
  {
  "@context": "https://schema.org",
  "@type": "Organization",
      "email": "info@unn.com.ua",
      "name": "UNN",
      "telephone": "+38 (044) 581-77-14"
  }
  </script>

  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "name": "UNN",
      "url": "https://www.unn.com.ua/",
      "sameAs": [
          "https://www.facebook.com/UNNews",
          "https://www.instagram.com/unnnews/",
          "https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA"
      ]
  }
  </script>

  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.unn.com.ua/",
      "logo": "https://www.unn.com.ua/images/new_logo.png",
      "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.unn.com.ua/uk/search?q={search_term}",
          "query-input": "required name=search_term"
      }
  }
  </script>

  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.unn.com.ua/",
      "logo": "https://www.unn.com.ua/images/new_logo.png"
  }
  </script>

  <!-- global options -->
  <script>
  flowplayer.conf = {
     key: "$508506330648762",
     logo: "https://unn.com.ua/js/flowplayer/logo.png"
  };
  </script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="https://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript><img src="//c.bigmir.net/?v16881477&s16881477&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->


    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52');
});
</script>
<div class="b-wrap">
  <div class="b-top-banner">
          </div>

  <div class="b-top-line clear">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        <a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" class="app"><img src="/images/play_app.png" alt="" /></a>
    <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank" class="ios"><img src="/images/apple_app.png" alt="" /></a>
    </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 27,77 <span class="down">-0,0297</span>&nbsp;
      EUR: 30,11 <span class="up">0,0123</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1860111-vidbulosya-pershe-zasidannya-shtabu-z-likvidatsiyi-naslidkiv-ns-derzhavnogo-rivnya" class="uk"></a>
                            <a href="/ru/news/1860111-vidbulosya-pershe-zasidannya-shtabu-z-likvidatsiyi-naslidkiv-ns-derzhavnogo-rivnya" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Спасибо врачам, спасающим страну!</div>

          <div class="b-site-time">четверг, 26 марта 2020 <span id="clock">15:19</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Спасибо врачам, спасающим страну!</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                                                      <li class="top"><a href="/ru/blog">Блоги</a>                  </li>
                      <li class="top"><a href="/ru/animals">Друзья ищут дом</a>                  </li>
          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости УНН</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
                              <li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                          </ul>
          </div>
        </div>
        
                    <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости УНН</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1859960-somnolog-rozpoviv-yak-polipshiti-yakist-snu-na-tli-stresu-cherez-karantin"><img alt="Сомнолог рассказал, как улучшить качество сна на фоне стресса из-за карантина" itemprop="image" src="/uploads/news/2020/03/25/64b620286e8eb05f1de5906b764705d1c88fa6bb.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1859960-somnolog-rozpoviv-yak-polipshiti-yakist-snu-na-tli-stresu-cherez-karantin">Сомнолог рассказал, как улучшить качество сна на фоне стресса из-за карантина</a> </div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusive">
                <a href="/ru/exclusive/1860081-sinoptiki-rozpovili-yakoyu-bude-pogoda-do-kintsya-tizhnya-5">Синоптики рассказали, какой будет погода до конца недели</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1860066-cherez-porushennya-karantinu-sklali-vzhe-ponad-2-4-tis-adminprotokoliv">Из-за нарушения карантина составили уже более 2,4 тыс. админпротоколов</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1860059-sud-sogodni-rozglyane-klopotannya-pro-obrannya-zapobizhnogo-zakhodu-eksgolovi-mzs-kozhari">Суд сегодня рассмотрит ходатайство об избрании меры пресечения экс-главе МИДа Кожаре</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1859963-prokuratura-napolyagatime-na-areshti-eksgolovi-mzs-kozhari">Прокуратура будет настаивать на аресте экс-главы МИД Кожары</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1859904-v-ukrayini-za-pyat-rokiv-oblikovano-ponad-3-tis-provadzhen-schodo-nezakonnogo-pozbavlenni-voli">В Украине за пять лет учтено более 3 тыс. производств из-за незаконного лишения свободы</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1859862-sinoptiki-povidomili-yakoyi-pogodi-ochikuvati-zavtra-1">Синоптики сообщили, какой погоды ожидать завтра</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1859727-yak-vigulyuvati-sobaku-pid-chas-karantinu-poradi-veterinara">Как выгуливать собаку во время карантина - советы ветеринара</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1859637-u-kiyevi-za-dobu-stalosya-10-dtp-z-postrazhdalimi">В Киеве за сутки произошло 10 ДТП с пострадавшими</a>               </li>
                          <li class="exclusive">
                <a href="/ru/news/1859553-ekspert-rozviv-yak-karantin-poznachivsya-na-roboti-onlayn-magaziniv-alkovibornikiv">Эксперт рассказал, как карантин отразился на работе онлайн магазинов алкопроизводителей</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1859561-ukrayintsiv-iz-poyizda-kiyiv-riga-ne-vipuskali-tri-godini-viyavleno-5-pidozr-na-koronavirus">Украинцев с поезда Киев-Рига не выпускали 3 часа: выявлено 5 подозрений на коронавирус</a>               </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1857781-u-kiyevi-vidbuvsya-marsh-patriotiv-do-dnya-dobrovoltsya"><img alt="В Киеве состоялся Марш патриотов ко Дню добровольца" itemprop="image" src="/uploads/news/2020/03/14/fb0130c712833f4f294dbbfc0b457ebbbad7326a.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1858849-potsilunki-v-maskakh-zyavilisya-foto-vesil-pid-chas-karantinu"><img alt="Поцелуи в масках: появились фото свадеб во время карантина" itemprop="image" src="/uploads/news/2020/03/19/cf796e7c88aa79ed9526878eee3926fb83a3c324.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1858861-vms-ukrayini-viprobuvali-u-mori-tri-novi-kateri-tipu-kentavr"><img alt="ВМС Украины испытали в море новые катера типа &quot;Кентавр&quot;" itemprop="image" src="/uploads/news/2020/03/19/772a6689b0d62993d2d5d2bd13bf2f970adad31a.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1858859-aparat-nasa-zastryag-na-marsi-ale-zvilnivsya-vdarivshi-sebe-lopatoyu"><img alt="Аппарат NASA застрял на Марсе, но освободился, ударив себя лопатой" itemprop="image" src="/uploads/news/2020/03/19/cc270caa61c35839c7ef686a0e85ddf69a868bd1.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1585228761"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1859969-skrasiti-nadzvichaynu-situatsiyu-seriali-dovzhinoyu-v-30-seriy-na-30-dniv-karantinu"><img alt="Скрасить “чрезвычайную ситуацию”: сериалы длиной в 30 серий на 30 дней карантина" itemprop="image" src="/uploads/news/2020/03/25/72b6b757512ef1b273fba1a3936f26b03d6820c7.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Общество                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1859969-skrasiti-nadzvichaynu-situatsiyu-seriali-dovzhinoyu-v-30-seriy-na-30-dniv-karantinu">Скрасить “чрезвычайную ситуацию”: сериалы длиной в 30 серий на 30 дней карантина</a></div>

                      <div class="b-news-date">
                        <span>Среда, 25 марта 2020, 19:02</span>
                        <span>• Саша Картер</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1859843-poglyad-likariv-na-komandu-v-ministerstvi-okhoroni-zdorovya-v-period-epidemiyi"><img alt="Взгляд врачей на команду в Министерстве здравоохранения в период эпидемии" itemprop="image" src="/uploads/news/2020/03/25/a4853012af21b1e3ed32c6d4bc6964ea5df7428b.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1859843-poglyad-likariv-na-komandu-v-ministerstvi-okhoroni-zdorovya-v-period-epidemiyi">Взгляд врачей на команду в Министерстве здравоохранения в период эпидемии</a></div>

                      <div class="b-news-date">
                        <span>Среда, 25 марта 2020, 10:10</span>
                        <span>• Ирина Макаренко</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1859276-ofitsialnoe-razreshenie-na-peredvizhenie-i-priem-patsientov-v-palatkakh6-kak-zhivet-italiya-v-usloviya-karantina"><img alt="Официальное разрешение на передвижение и прием пациентов в палатках: как живет Италия в условия карантина" itemprop="image" src="/uploads/news/2020/03/22/52832e22296283c0b79bbd75145fb1086bf9071e.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Здоровье                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1859276-ofitsialnoe-razreshenie-na-peredvizhenie-i-priem-patsientov-v-palatkakh6-kak-zhivet-italiya-v-usloviya-karantina">Официальное разрешение на передвижение и прием пациентов в палатках: как живет Италия в условия карантина</a></div>

                      <div class="b-news-date">
                        <span>Воскресенье, 22 марта 2020, 12:20</span>
                        <span>• Наталья Рябцева</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-idealmedia">
    <!-- Composite Start --> <div id="M465520ScriptRootC808944"> </div> <script src="https://jsc.idealmedia.io/u/n/unn.com.ua.808944.js" async></script> <!-- Composite End -->
</div>

<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="https://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/politics">Политика</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a> <a href="/rss/news_politics_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1585228761000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/politics';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" class="datelink" content="2020-03-26T14:02">Четверг, 26 марта 2020, 14:02</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Дарья Панченко</span></span></span>
    &bull; <span class="view">5670</span>    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1860111-vidbulosya-pershe-zasidannya-shtabu-z-likvidatsiyi-naslidkiv-ns-derzhavnogo-rivnya?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">Состоялось первое заседание штаба по ликвидации последствий ЧС государственного уровня</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="Состоялось первое заседание штаба по ликвидации последствий ЧС государственного уровня" itemprop="image" src="/uploads/news/2020/03/26/3bb25b86d23fd8faa5f0072dd561f5aaca4f15fd.jpg" />                <div class="b-news-full-img-desc">
                      <p>Виктор Ляшко</p>
                              <div class="b-white-block-corner png_bg"></div>
        </div>
        
              </div>
            <div class="b-news-text b-static-text" itemprop="articleBody">
        <p style="text-align: justify;"><strong>КИЕВ. 26 марта. УНН.</strong> Сегодня состоялось первое заседание штаба по ликвидации последствий чрезвычайной ситуации государственного уровня. Руководитель штаба - заместитель министра здравоохранения Украины, главный государственный санитарный врач Виктор Ляшко, который раздал первые задачи, необходимые для выполнения до конца дня. Об этом во время брифинга по ситуации с противодействием распространения коронавируса сказала советник заместителя министра здравоохранения Мария Иваник, передает корреспондент <strong>УНН</strong>.</p>        <p style="text-align: justify;">"Сегодня утром состоялось развертывание штаба. Виктор Ляшко провел утром первое заседание и назначил руководителя штаба. Дал поручение до 16:00 всем главам областных государственных администраций создать такие штабы в областях, которые будут работать с центральным штабом, организовать их работу и назначать руководителей. Также уже были розданы первые задачи и поставленные задачи до конца дня их выполнить", - сказала Мария Иваник.</p>
<p style="text-align: justify;">Она отметила, что на заседании были определены представители органов государственной власти, которые будут привлечены к ликвидации последствий чрезвычайной ситуации.</p>
<p style="text-align: justify;">"Это МОЗ, конечно, ГСЧС, Минрегион, Национальная полиция, Государственная пограничная служба. Подчеркиваю, что это не конечный список, он будет дополняться, в соответствии с задачами, которые будут возникать и поставленными вопросами. Штаб будет работать круглосуточно, 24/7", - сказала Мария Иваник.</p>
<p style="text-align: justify;">Напомним, Виктора Ляшко назначили <a href="https://www.unn.com.ua/uk/news/1859898-lyashka-priznachili-kerivnikom-robit-z-likvidatsiyi-naslidkiv-ns-derzhavnogo-rivnya" target="_blank">руководителем работ по ликвидации последствий ЧС государственного уровня.</a></p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="https://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="https://www.unn.com.ua/ru/news/tag/minzdrav">Минздрав</a>, <a href="https://www.unn.com.ua/ru/news/tag/koronavirus-1">Коронавирус</a>, <a href="https://www.unn.com.ua/ru/news/tag/karantin-1">карантин</a>, <a href="https://www.unn.com.ua/ru/news/tag/chsz">ЧСЗ</a></div>
    
    

    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на паблик-чат УНН в <a href="https://viber.com/unn " target="_blank">Viber</a> и канал новостей в <a href="https://t.me/audiounn" target="_blank">Telegram</a></div>
  </div>
</div>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","headline":"Состоялось первое заседание штаба по ликвидации последствий ЧС государственного уровня","description":"КИЕВ. 26 марта. УНН. Сегодня состоялось первое заседание штаба по ликвидации последствий чрезвычайной ситуации государственного уровня. Руководитель штаба - заместитель министра здравоохранения Украины, главный государственный санитарный врач Виктор Ляшко, который раздал первые задачи, необходимые для выполнения до конца дня. Об этом во время брифинга по ситуации с противодействием распространения коронавируса сказала советник заместителя министра здравоохранения Мария Иваник, передает корреспондент УНН.","url":"https://www.unn.com.ua/ru/news/1860111-vidbulosya-pershe-zasidannya-shtabu-z-likvidatsiyi-naslidkiv-ns-derzhavnogo-rivnya","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.unn.com.ua/ru/news/1860111-vidbulosya-pershe-zasidannya-shtabu-z-likvidatsiyi-naslidkiv-ns-derzhavnogo-rivnya"},"datePublished":"2020-03-26T14:02","dateModified":"2020-03-26T14:06","author":{"@type":"Person","name":"Дарья Панченко"},"publisher":{"@type":"Organization","name":"Информационное агентство \"УНН\"","logo":{"@type":"ImageObject","url":"https://www.unn.com.ua/images/new_logo.png"}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https://www.unn.com.ua/uploads/news/2020/03/26/3bb25b86d23fd8faa5f0072dd561f5aaca4f15fd.jpg"}}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.unn.com.ua/ru/","name":"Новости Украины и мира"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.unn.com.ua/ru/news","name":"Последние новости сегодня"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.unn.com.ua/ru/news/politics","name":"Политика"}}]}</script>



  <div class="b-banner-contentmobile">
    <div id='admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52');
});
</script>  </div>

  <div class="b-banner-contentcode">
    <script type="text/javascript" src="/banner/13/1-3?t=1585228761"></script>  </div>


<div class="b-block b-more-news" style="margin-bottom: 0;" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Четверг, 26 марта 2020</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">14:56</span> <h3><a href="/ru/news/1860126-vdruge-v-istoriyi-ukrayini-zhinka-otrimala-generalske-zvannya">Во второй раз в истории Украины женщина получила генеральское звание</a></h3></li>
    
      
      <li class=""><span class="date">14:43</span> <h3><a href="/ru/news/1860120-uryad-ne-vidavav-vkazivok-pro-oblashtuvannya-vip-palat-dlya-visokoposadovtsiv-shmigal">Правительство не выдавало указаний об обустройстве VIP-палат для чиновников - Шмыгаль</a></h3></li>
    
      
      <li class=""><span class="date">14:19</span> <h3><a href="/ru/news/1860114-moz-otrimav-z-derzhrezervu-mayzhe-10-mln-masok">Минздрав получил из Госрезерва почти 10 млн масок</a></h3></li>
    
      
      <li class=""><span class="date">14:09</span> <h3><a href="/ru/news/1860112-mintsifri-anonsuvalo-zapusk-trokh-proektiv-yaki-dopomozhut-borotisya-z-covid-19">Минцифры анонсировало запуск трех проектов, которые помогут бороться с COVID-19</a></h3></li>
    
      
      <li class=""><span class="date">13:39</span> <h3><a href="/ru/news/1860105-klichko-zaklikav-kabmin-ne-zmenshuvati-finansuvannya-mistsevikh-gromad">Кличко призвал Кабмин не уменьшать финансирование местных общин</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

<div style="padding: 0 16px 16px 16px; margin-bottom: 16px;">
<script class="r36474" type="text/javascript">
    (function() {
        var worker36474,
            tickerID = 36474,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36474'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();

        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36474');
            script.setAttribute('data-idn', idn);
            script.src = '//vir70n.news/ru-n4p/0/36/ticker_36474.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>

  
  
  
  
  
    
  <div style="margin-bottom: 16px;">
      <!-- Composite Start --> <div id="M465520ScriptRootC814606"> </div> <script src="https://jsc.idealmedia.io/u/n/unn.com.ua.814606.js" async></script> <!-- Composite End -->
    </div>

      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Четверг, 26 марта 2020</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">13:21</span> <h3><a href="/ru/news/1860103-zelenskiy-gotoviy-skasuvati-nakazi-schodo-spetspalat-dlya-visokoposadovtsiv-klichko">Зеленский готов отменить приказы о спецпалатах для высокопоставленных чиновников - Кличко</a></h3></li>

        
          
                <li class=""><span class="date">13:09</span> <h3><a href="/ru/news/1860100-u-minoboroni-zapevnili-scho-zrivu-schodo-kharchuvannya-u-zsu-nemaye">В Минобороны заверили, что срыва относительно питания в ВСУ нет</a></h3></li>

        
          
                <li class=""><span class="date">12:45</span> <h3><a href="/ru/news/1860094-u-sbu-rozpovili-khto-okhoronyaye-deputata-surkisa-a-v-udo-zaperechili">Кто охраняет депутата Суркиса: в СБУ и УГО свою "причастность" отрицают</a></h3></li>

        
          
                <li class=""><span class="date">12:37</span> <h3><a href="/ru/news/1860092-kabmin-pidtrimav-postanovu-pro-peredachu-medikam-konfiskovanikh-protiepidemichnikh-tovariv">Кабмин поддержал постановление о передаче медикам конфискованных противоэпидемических товаров</a></h3></li>

        
          
                <li class=""><span class="date">12:18</span> <h3><a href="/ru/news/1860087-razumkov-zapevniv-scho-na-period-karantinu-vr-pratsyuvatime-v-shtatnomu-rezhimi">Разумков заверил, что на период карантина ВР будет работать в штатном режиме</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  <div class="r21432"></div>
  <script type="text/javascript">
      (function() {
          var worker21432,
              tickerID = 21432,
              tag = (function() {
                  var scripts = document.getElementsByClassName('r21432'),
                      len = scripts.length;
                  return len ? scripts[len - 1] : null;
              })(),
              idn = (function() {
                  var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                      len = Math.floor((Math.random() * 2) + 4),
                      idn = '';
                  for (i = 0; i < len; i++) {
                      num = Math.floor(Math.random() * chars.length);
                      idn += chars.substring(num, num + 1);
                  }
                  return idn;
              })();

          var container = document.createElement('div');
              container.id = idn;
              container.innerHTML = 'загрузка...';
          tag.parentNode.insertBefore(container, tag);

          var script = document.createElement('script');
              script.setAttribute('class', 's21432');
              script.setAttribute('data-idn', idn);
              script.src = '//js-goods.redtram.com/0/21/ticker_21432.js';
              script.type = 'text/javascript';
              script.charset = 'utf-8';
          tag.parentNode.insertBefore(script, tag);
      })();
  </script>

  



  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>

</div>
      </div>
    </div>


    <div class="clr"></div>

        
          <ul style="width: 600px; height: 260px; margin: 0 auto;">
      <li style="float: left; display: block;">
          <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52');
});
</script>      </li>
      <li style="float: left; display: block;">
      <div id="adsStatMonitor" style="display: inline-block">
      <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1946047280856541" data-ad-slot="5393533929"></ins>
      <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
      </div>
      </li>
      </ul>
      </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 &mdash; 2020. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100 Part 2-->
            <script type="text/javascript" language="javascript">
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b41.gif\');background-repeat:no-repeat;"><!--bigmir)net TOP 100--><a href="http://www.bigmir.net/" target="_blank" onClick=\'img=new Image();img.src="//www.bigmir.net/?cl=16881477";\'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><!--bigmir)net TOP 100--></div></td></tr></table>');
            }
            </script>
            <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16881477";'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="position:absolute;"></a><script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16881477&t0&l1&o1"></script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16881477&s16881477&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100 Part 2-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?58.6"
            title="LiveInternet"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='https://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="https://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-app-popup">
    <div class="b-popup-logo">
      <img src="/images/new_logo.png" alt="" />
    </div>

    <div class="b-popup-text">
      Устанавливайте мобильное приложение    </div>

    <div class="b-popup-btn">
      <p><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank"><img src="/images/gplay.jpg" alt="" /></a> &nbsp; <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><img src="/images/store.png" alt="" /></a></p>
    </div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>