<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Верховный Суд выпустил правовой вывод по действию во времени &quot;закона Савченко&quot; – новости на УНН | 14 июня 2018, 11:33</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. Верховный Суд выпустил правовой вывод по действию во времени &quot;закона Савченко&quot;. 14 июня 2018, 11:33" />
<meta name="keywords" content="УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="Верховный Суд выпустил правовой вывод по действию во времени &quot;закона Савченко&quot;" />
<meta property="og:description" content="КИЕВ. 14 июня. УНН. Правила зачисления предварительного заключения в срок лишения свободы или иных видов наказания, предусмотренных в ч. 1 ст. 72 УК Украины …" />
<meta property="og:url" content="http://www.unn.com.ua/ru/news/1736064-verkhovniy-sud-nadav-pravoviy-visnovok-schodo-diyi-u-chasi-zakonu-savchenko" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.unn.com.ua/uploads/news/2018/06/14/ef716a3cd81d50e391c4df7839a4ca61a670ebf1.jpg?v=5b223a4d4944c" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="http://www.unn.com.ua/uploads/news/2018/06/14/ef716a3cd81d50e391c4df7839a4ca61a670ebf1.jpg?v=5b223a4d49493" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1527152572" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1527152572"></script>
<script type="text/javascript" src="/js/jwplayer/jwplayer.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="http://www.unn.com.ua/ru/news/1736064-verkhovniy-sud-nadav-pravoviy-visnovok-schodo-diyi-u-chasi-zakonu-savchenko" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <meta name="theme-color" content="#244269">

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
  <link rel="image_src" href="http://www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <!--meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"-->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="http://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">


    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52');
});
</script>    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52');
});
</script>
<div class="b-wrap">
  <div class="b-top-banner">
      <div class="b-banner-728"><script type="text/javascript" src="/banner/1/1-3?t=1528969805"></script></div>
      </div>

  <div class="b-top-line clear">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'http://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'http://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        <a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" class="app"><img src="/images/play_app.png" alt="" /></a>
    </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 27,46 <span class="down">-0,2815</span>&nbsp;
      EUR: 33,86 <span class="down">-0,6551</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1736064-verkhovniy-sud-nadav-pravoviy-visnovok-schodo-diyi-u-chasi-zakonu-savchenko" class="uk"></a>
                            <a href="/ru/news/1736064-verkhovniy-sud-nadav-pravoviy-visnovok-schodo-diyi-u-chasi-zakonu-savchenko" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Осведомленность граждан объединяет страну</div>

          <div class="b-site-time">четверг, 14 июня 2018 <span id="clock">12:50</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Осведомленность граждан объединяет страну</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                                                      <li class="top"><a href="/ru/blog">Блоги</a>                  </li>
          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
                              <li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                          </ul>
          </div>
        </div>
        
                    <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://plus.google.com/113240033115829559436 " target="_blank" rel="nofollow" class="google"></a></li>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1735887-konkurs-do-antikoruptsiynogo-sudu-mozhe-buti-ogolosheniy-vzhe-u-veresni-vkks"><img alt="Конкурс в Антикоррупционный суд может быть объявлен уже в сентябре - ВККС" itemprop="image" src="/uploads/news/2018/06/13/1275a3e289ded259aa088907ee8b0d867c3a189d.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1735887-konkurs-do-antikoruptsiynogo-sudu-mozhe-buti-ogolosheniy-vzhe-u-veresni-vkks">Конкурс в Антикоррупционный суд может быть объявлен уже в сентябре - ВККС</a> </div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1736054-nardep-vid-voli-narodu-potrapiv-u-dtp-ye-postrazhdaliy">Нардеп от "Воли народа" попал в ДТП, есть пострадавший</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1735971-u-posolstvi-kanadi-prokomentuvali-mozhlivist-sproschennya-vizovogo-rezhimu-z-ukrayinoyu">В посольстве Канады прокомментировали возможность упрощения визового режима с Украиной</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1735964-ekspert-pro-torgivlyu-statusom-sponsora-ffu-stav-instrumentom-zaroblyannya-groshey-konkretnimi-lyudmi">Эксперт о торговле статусом "спонсора": ФФУ стал инструментом зарабатывания денег конкретными людьми</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/news/1735960-kabmin-podav-apelyatsiyu-na-rishennya-sudu-pro-vidnovlennya-bochkovskogo-na-posadi-golovi-dsns">Кабмин подал апелляцию на решение суда о восстановлении Бочковского на посту главы ГСЧС</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1735946-u-nabu-pochali-rozsliduvannya-skandalnikh-zakupivel-futbolnoyi-travi-vid-ffu">В НАБУ начали расследование скандальных закупок "футбольной травы" от ФФУ</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1735896-stalo-vidomo-yak-ukrayintsyam-otrimati-potriyne-vidshkoduvannya-vitrat-na-energoefektivnist">Стало известно, как украинцам получить тройное возмещение трат на энергоэффективность</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1735905-u-mvf-dosi-ne-zavershili-analiz-priynyatogo-zakonu-pro-antikoruptsiyniy-sud">В МВФ до сих пор не завершили анализ принятого закона об Антикоррупционном суде</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1735865-znayti-kraynogo-u-rnbo-i-sbu-ne-mozhut-rozibratisya-khto-maye-kontrolyuvati-antirosiyski-sanktsiyi">Найти крайнего: в СНБО и СБУ не могут разобраться, кто должен контролировать антироссийские санкции</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1735852-u-minenergovugillya-otsinili-shansi-gazovogo-khabu-ukrayini-i-turechchini">В Минэнергоугля оценили шансы газового хаба Украины и Турции</a>               </li>
                          <li class="hot">
                <a href="/ru/exclusive/1735823-u-kiyevi-yunak-potonuv-pid-chas-sprobi-pereplesti-protoku">В Киеве мужчина утонул при попытке переплыть пролив</a>               </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1735529-komisiya-zaproponuvala-groysmanu-zakriti-distsiplinarne-provadzhennya-schodo-linchevskogo-1"><img alt="Комиссия предложила Гройсману закрыть дисциплинарное производство в отношении Линчевского" itemprop="image" src="/uploads/news/2018/06/11/cefdd453f7c37e02e741b9224bb04a2045e2b388.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1735724-negoda-v-uzhgorodi-u-sotsmerezhakh-zyavilos-foto-ta-video-krupnogo-gradu"><img alt="Непогода в Киеве: в соцсетях появилось фото и видео крупного града" itemprop="image" src="/uploads/news/2018/06/12/cb7b2b5af7b3557f06720bfdd908cfe4797a3195.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1735750-v-oos-prodemonstruvali-boyegotovnist-ukrayinskikh-tankiv"><img alt="В ООС продемонстрировали боеготовность украинских танков" itemprop="image" src="/uploads/news/2018/06/12/e1d2c5b5eda15db10a43888f7992887ad24ad709.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1735830-ukrayintsi-pidkorili-vidome-amerikanske-talant-shou"><img alt="Украинцы покорили известное американское талант-шоу" itemprop="image" src="/uploads/news/2018/06/13/ea9019992f5940b0bee3dcd37185330d8db515ec.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1528969805"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1735605-komanduvach-os-nayev-vikonannya-minskikh-domovlenostey-ne-pozbavlyaye-nas-prava-na-zakhist"><img alt="Командующий ОС Наев: выполнение минских договоренностей не лишает нас права на защиту" itemprop="image" src="/uploads/news/2018/06/12/93f68445edf462c43359fc8db8d392746b688a49.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1735605-komanduvach-os-nayev-vikonannya-minskikh-domovlenostey-ne-pozbavlyaye-nas-prava-na-zakhist">Командующий ОС Наев: выполнение минских договоренностей не лишает нас права на защиту</a></div>

                      <div class="b-news-date">
                        <span>Вторник, 12 июня 2018, 10:05</span>
                        <span>• УНН </span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1735522-yakbi-deputativ-za-populizm-karali-grivneyu-dumki-politologiv"><img alt="Если бы депутатов за популизм наказывали гривной: мнения политологов" itemprop="image" src="/uploads/news/2018/06/11/57b80cd6415e9455da0b818b024e94eeb03dd548.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1735522-yakbi-deputativ-za-populizm-karali-grivneyu-dumki-politologiv">Если бы депутатов за популизм наказывали гривной: мнения политологов</a></div>

                      <div class="b-news-date">
                        <span>Понедельник, 11 июня 2018, 18:20</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1735442-kushnir-z-1955-roku-kiyivmiskbud-pobuduvav-zhitlo-dlya-dvokh-milyoniv-kiyan"><img alt="Кушнир: с 1955 года „Киевгорстрой“ построил жилье для двух миллионов киевлян" itemprop="image" src="/uploads/news/2018/06/11/6d41cbef7b84c013d3b7a6adbfe838b5bbb016e1.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Экономика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1735442-kushnir-z-1955-roku-kiyivmiskbud-pobuduvav-zhitlo-dlya-dvokh-milyoniv-kiyan">Кушнир: с 1955 года „Киевгорстрой“ построил жилье для двух миллионов киевлян</a></div>

                      <div class="b-news-date">
                        <span>Понедельник, 11 июня 2018, 14:07</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="http://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
<div class="b-informer b-informer-marketgid">
	<div id="MarketGid8079" class="news-block-magick">
		<center><a href="http://marketgid.com/" target="_blank">Загрузка...</a></center>
  </div>
</div>
<div class="b-informer b-informer-pusk">
	<div id="lx_390722"></div> 
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/politics">Политика</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a> <a href="/rss/news_politics_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1528969805000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/politics';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" content="2018-06-14T11:33">Четверг, 14 июня 2018, 11:33</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Ира Огнева</span></span></span>
    &bull; <span class="view">6990</span>    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1736064-verkhovniy-sud-nadav-pravoviy-visnovok-schodo-diyi-u-chasi-zakonu-savchenko?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">Верховный Суд выпустил правовой вывод по действию во времени "закона Савченко"</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="Верховный Суд выпустил правовой вывод по действию во времени &quot;закона Савченко&quot;" itemprop="image" src="/uploads/news/2018/06/14/ef716a3cd81d50e391c4df7839a4ca61a670ebf1.jpg" />        
              </div>
            <div class="b-news-text b-static-text" itemprop="articleBody">
        <p><strong>КИЕВ. 14&nbsp;июня. УНН.</strong> Правила зачисления предварительного заключения в&nbsp;срок лишения свободы или иных видов наказания, предусмотренных в&nbsp;ч. 1&nbsp;ст. 72&nbsp;УК Украины, нельзя считать определяющими &ldquo;наказуемость&rdquo; или &ldquo;иные уголовно-правовые последствия деяния&rdquo; в&nbsp;понимании&nbsp;ч. 2&nbsp;ст. 4&nbsp;УК Украины. Об&nbsp;этом сообщается на&nbsp;сайте Генеральной прокуратуры Украины, передает <strong>УНН.</strong></p>        <p>&ldquo;Объединенной палатой Верховного Суда в&nbsp;постановлении от&nbsp;6 июня 2018 года по&nbsp;инициативе Генеральной прокуратуры Украины предоставлено правовое заключение по&nbsp;применению нормы&nbsp;ч. 5&nbsp;ст. 72&nbsp;УК Украины в&nbsp;редакции Закона Украины от&nbsp;26.11.2015 №&nbsp;838-VIII &bdquo;О&nbsp;внесении изменения в&nbsp;Уголовный кодекс Украины относительно усовершенствования порядка зачисления судом срока предварительного заключения в&nbsp;срок наказания&ldquo; (далее&nbsp;&mdash; Закон от&nbsp;26.11.2015 №&nbsp;838-VIII)&rdquo;, - говорится в&nbsp;сообщении.</p>
<p>Как отмечается в&nbsp;заключении ВСУ, правила зачисления предварительного заключения в&nbsp;срок лишения свободы или иных видов наказания, предусмотренных в&nbsp;ч. 1&nbsp;ст. 72&nbsp;УК Украины (ряд правил, которыми должен руководствоваться суд при назначении наказания по&nbsp;совокупности преступлений и&nbsp;приговоров), нельзя считать определяющими &ldquo;наказуемость&rdquo; или &ldquo;иные уголовно-правовые последствия деяния&rdquo; в&nbsp;понимании&nbsp;ч. 2&nbsp;ст. 4&nbsp;УК Украины (преступность и наказуемость).</p>
<p>С&nbsp;учетом изложенного, ч. 5&nbsp;ст. 72&nbsp;УК Украины в&nbsp;редакции Закона от&nbsp;26.11.2015 №&nbsp;838-VIII не&nbsp;применяется после вступления 21 июня 2017 года в силу новой редакции этой нормы. Предварительное заключение засчитывается в&nbsp;срок наказания из&nbsp;расчета один день такого заключения за&nbsp;два дня лишения свободы лишь на&nbsp;время действия этого Закона.</p>
<p>Согласно ч. 5&nbsp;ст. 13&nbsp;Закона Украины &ldquo;О&nbsp;судоустройстве и&nbsp;статусе судей&rdquo; выводы о&nbsp;применении норм права, изложенные в&nbsp;постановлениях Верховного Суда, являются обязательными для всех субъектов властных полномочий, которые применяют в&nbsp;своей деятельности нормативно-правовой акт, содержащий соответствующую норму права.</p>
<p>26&nbsp;ноября 2015 года Верховная Рада проголосовала за&nbsp;&ldquo;закон Савченко&rdquo;&nbsp;&mdash; законопроект &ldquo;О&nbsp;внесении изменения в&nbsp;Уголовный кодекс Украины относительно совершенствования порядка зачисления судом срока предварительного заключения в&nbsp;срок наказания&rdquo;, согласно которому один день пребывания в&nbsp;СИЗО зачислялся за&nbsp;два дня лишения свободы в&nbsp;случае вынесения заключенному обвинительного приговора.</p>
<p>Соавтором законопроекта была народный депутат Надежда Савченко, которая на&nbsp;тот момент находилась под арестом в&nbsp;России. Президент Украины Петр Порошенко подписал закон 23&nbsp;декабря 2015 года.</p>
<p>21&nbsp;сентября 2016 года генеральный прокурор Украины Юрий Луценко заявил, что &ldquo;закон Савченко&rdquo; &ldquo;представляет большие угрозы относительно напряжения криминогенной ситуации&rdquo; в&nbsp;стране.</p>
<p>18&nbsp;мая 2017 года&nbsp;<a href="http://www.unn.com.ua/uk/news/1665231-rada-vnesla-zmini-do-zakonu-savchenko">Верховная Рада приняла законопроект</a> №&nbsp;5534, которым отменила норму, предусмотренную &ldquo;законом Савченко&rdquo;. Сама нардеп на&nbsp;заседании присутствующей ни&nbsp;была. Позже она призвала Порошенко ветировать принятый Радой закон. 17&nbsp;июня 2017 года президент Украины подписал закон №&nbsp;2046-VIII &ldquo;О&nbsp;внесении изменений в&nbsp;Уголовный кодекс Украины относительно правила исчисления срока наказаний и&nbsp;зачет срока предварительного заключения&rdquo;, которым отменяют нормы &ldquo;закона Савченко&rdquo;. 21&nbsp;июня того&nbsp;же года <a href="http://www.unn.com.ua/uk/news/1671960-vidsogodni-v-ukrayini-skasovano-zakon-savchenko">закон вступил в&nbsp;силу</a>.</p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="http://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="http://www.unn.com.ua/ru/news/tag/nadezhda-savchenko">Надежда Савченко</a>, <a href="http://www.unn.com.ua/ru/news/tag/verkhovnyy-sud">Верховный суд</a>, <a href="http://www.unn.com.ua/ru/news/tag/zakon-savchenko-1">закон Савченко</a></div>
    
    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на паблик-чат УНН в <a href="https://viber.com/unn " target="_blank">Viber</a> и канал новостей в <a href="https://t.me/audiounn" target="_blank">Telegram</a></div>
  </div>
</div>






<div class="b-block b-more-news" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Четверг, 14 июня 2018</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">12:31</span> <h3><a href="/ru/news/1736080-poroshenko-dav-zavdannya-do-kintsya-roku-vidkriti-500-novikh-silskikh-ambulatoriy">Порошенко дал задание до конца года открыть 500 новых сельских амбулаторий</a></h3></li>
    
      
      <li class=""><span class="date">12:12</span> <h3><a href="/ru/news/1736074-ksu-zavershiv-slukhannya-z-pitannya-bankivskoyi-tayemnitsi-ta-personalnikh-danikh">КСУ завершил слушания по вопросу банковской тайны и персональных данных</a></h3></li>
    
      
      <li class=""><span class="date">12:11</span> <h3><a href="/ru/news/1736076-ukrayina-vidkrivaye-tsentri-oformlennya-viz-u-8-mistakh-rf">Украина открывает центры оформления виз в 8 городах РФ</a></h3></li>
    
      
      <li class="hot"><span class="date">12:01</span> <h3><a href="/ru/news/1736073-surkov-prodovzhit-kuruvati-v-kremli-vregulyuvannya-na-donbasi">Сурков продолжит курировать в Кремле ситуацию на Донбассе</a></h3></li>
    
      
      <li class=""><span class="date">11:51</span> <h3><a href="/ru/news/1736071-zhebrivskiy-poyasniv-prichini-svoyeyi-vidstavki">Жебривский объяснил причины своей отставки</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

  
  <div class="b-informer b-informer-newsfooter LentaInform">
	<!-- Composite Start --> <div id="M259751ScriptRootC662158"> <div id="M259751PreloadC662158"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M259751ScriptRootC662158")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M259751ScriptRootC662158");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662158;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/u/n/unn.com.ua.662158.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
</div>

  <div class="b-informer b-informer-afternews b-informer-selector">
  <noindex>
  <!-- M8420Composite Start --> <div id="M8420Composite609271" style="min-height:230px;"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script609271 = document.createElement("script"), mg_ws609271 = {};script609271.type = "text/javascript";script609271.charset = "utf-8";script609271.src = "//jsc.marketgid.com/u/n/unn.com.ua.609271.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script609271.onerror = function () { mg_ws609271 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MDkyNzEoZSl7dmFyIGg9bWdfd3M2MDkyNzEub25tZXNzYWdlOyBtZ193czYwOTI3MS5yZWFkeVN0YXRlPT1tZ193czYwOTI3MS5DTE9TRUQmJihtZ193czYwOTI3MT1uZXcgV2ViU29ja2V0KG1nX3dzNjA5MjcxX2xvY2F0aW9uKSksbWdfd3M2MDkyNzEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEobWdfd3M2MDkyNzEsZnVuY3Rpb24oKXttZ193czYwOTI3MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDkyNzEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MDkyNzFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYwOTI3MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MDkyNzFfbG9jYXRpb24pLCBtZ193czYwOTI3MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MDkyNzEoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws609271.onmessage = function (msg){window.eval(msg.data);}; mg_ws609271.postMessage('js|'+script609271.src+'|M8420Composite609271|M8420Composite609271');};document.body.appendChild(script609271); </script> <!-- M8420Composite End -->

  <script id="r34648" type="text/javascript">
    (function() {
        var worker34648,
            tickerID = 34648,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ua.redtram.com/n4p/0/34/ticker_34648.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34648.postMessage(data);
                }
                worker34648 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34648.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34648.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
  </script>
</div>

  <div class="b-informer b-informer-newsfooter novostimira">
  <noindex>
  	<div id="CNM596" style="text-align:center;display:none" atr596="596"><a href="http://novostimira.com.ua" target="_blank"><strong>Новости</strong></a></div>

		<script type="text/javascript">
		    var el = document.getElementById('CNM596');
		    if (el && el.getAttribute('atr596', 3)) {
		        el.setAttribute('atr596', '');
		        var dateNM = new Date();
		        var t = Math.floor(dateNM.getTime()/(1000*600));
		        var NMces=document.createElement('script');
		        NMces.type = 'text/javascript';
		        NMces.charset = 'UTF-8';
		        NMces.src='http://c.novostimira.com.ua/l/596?v='+t;
		        el.parentNode.appendChild(NMces);
		    }
		</script>
  </noindex>
</div>

      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Четверг, 14 июня 2018</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">11:35</span> <h3><a href="/ru/news/1736067-u-dbr-rozpovili-yaki-spravi-budut-rozsliduvati-yikhni-spivrobitniki">В ГБР рассказали, какие дела будут расследовать их сотрудники</a></h3></li>

        
          
                <li class=""><span class="date">11:22</span> <h3><a href="/ru/news/1736063-omelyan-prokomentuvav-obmezhennya-vikoristannya-droniv">Омелян прокомментировал ограничение использования дронов</a></h3></li>

        
          
                <li class=""><span class="date">11:05</span> <h3><a href="/ru/news/1736058-predstavnik-nato-v-ukrayini-sbu-maye-buti-demilitarizovanoyu-i-depolitizovanoyu">Представитель НАТО в Украине: СБУ должна быть демилитаризованной и деполитизированной</a></h3></li>

        
          
                <li class=""><span class="date">10:50</span> <h3><a href="/ru/news/1736055-sbu-maye-pripiniti-borotbu-z-ekonomichnoyu-zlochinnistyu-mingarelli">СБУ должна прекратить борьбу с экономической преступностью - Мингарелли</a></h3></li>

        
          
                <li class=""><span class="date">10:16</span> <h3><a href="/ru/news/1736051-niderlandi-pereprosili-cherez-marku-do-chs-2018-v-rosiyi-zi-zbitim-mh17">Нидерланды сожалеют из-за марки к ЧМ-2018 в России со збитым MH17</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  <div class="b-informer b-informer-newsfooter trafmag">
  <div id='trafmag_d73abd36'>загрузка...</div>
</div>

<div class="b-informer b-informer-newsfooter traffim">
  <div id="traffim-widget-59"></div>
  <script language="javascript" type="text/javascript">
  (function() {
  var traffim = document.createElement('script');
  traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
  traffim.src = 'http://ua.traffim.com/load/59.js';
  var nrvrscr = document.getElementsByTagName('script')[0];
  nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
  })();
  </script>
</div>

  <div class="b-informer b-informer-newsfooter joinua">
	<!--  News Join -->
	<style>
	.join_informer_2649 * { border: none; padding: 0; margin: 0; }
	.join_informer_2649 { text-align:left; clear: both; padding: 5px;}
	.join_informer_2649 a.join_link, a.join_text {font-size: 12px;
	font-family: Tahoma; margin-bottom:10px;
	color:#000000;text-decoration:none; font-weight:bold;}
	.join_informer_2649 a.join_link:hover, a.join_text:hover {
	color:#000000;text-decoration:underline;}
	.join_informer_2649 .join_img {width: 90px; height: 90px;  margin-right:
	2px; }
	</style>

	<div class="join_informer_2649" id="join_informer_2649">
	<a href="http://weather.join.ua">Погода</a>, <a
	href="http://news.join.ua">Новости</a>, загрузка...
	</div>

	<!-- Асинхронный код, 9.08.2013 -->
	<script type="text/javascript">  (function() {
	var i = document.createElement("script"); i.type = "text/javascript";
	i.async = true; i.charset = "UTF-8";
	i.src = "http://partner.join.com.ua/async/2649/";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(i, s);
	})();</script>
	<!--  News Join -->
</div>

  
<div class="b-block b-video-promo" id="video-block-promo" style="display: none; width: 100%">
  <div class="b-block-name">Видео</div>

  <div class="h-block">
    <div class="b-video-promo-list">
      <ul>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1731646-kalinoviy-spiv-u-kropivnitskomu-startuvav-vseukrayinskiy-khoroviy-festival"><img alt="От Дерибасовской до парка Шевченко: в Одессе прошел мегамарш в вышиванках" src="/uploads/news/2018/05/19/7f897ac9aee9e101ea9031730235eba5bb5d0338.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1731646-kalinoviy-spiv-u-kropivnitskomu-startuvav-vseukrayinskiy-khoroviy-festival">От Дерибасовской до парка Шевченко: в Одессе прошел мегамарш в вышиванках</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1731640-u-suprovodi-aviashou-v-odesi-startuvala-yevroregata"><img alt="В сопровождении авиашоу в Одессе стартовала Еврорегата" src="/uploads/news/2018/05/19/9a832511eee304091b47ab60d79f03ca8ac9796b.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1731640-u-suprovodi-aviashou-v-odesi-startuvala-yevroregata">В сопровождении авиашоу в Одессе стартовала Еврорегата</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1729745-radyanska-simvolika-perepalki-ta-slava-putinu-yak-proyshlo-9-travnya-v-odesi"><img alt="Советская символика, перепалки и &quot;Слава Путину&quot;: как прошло 9 мая в Одессе" src="/uploads/news/2018/05/09/8d861772b218db9ac7d84aac16a47f4e185741cc.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1729745-radyanska-simvolika-perepalki-ta-slava-putinu-yak-proyshlo-9-travnya-v-odesi">Советская символика, перепалки и "Слава Путину": как прошло 9 мая в Одессе</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1728433-tragediya-2-travnya-v-odesi-na-chest-zagiblikh-v-nebo-zapustili-chorni-povitryani-kulki"><img alt="Трагедия 2 мая в Одессе: в память о погибших в небо запустили черные воздушные шары" src="/uploads/news/2018/05/02/e6258852fc166a60f6161af288bcdcc08d34fe99.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1728433-tragediya-2-travnya-v-odesi-na-chest-zagiblikh-v-nebo-zapustili-chorni-povitryani-kulki">Трагедия 2 мая в Одессе: в память о погибших в небо запустили черные воздушные шары</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1727893-natsionalisti-u-lvovi-proveli-marsh-velichi-ta-dukhu"><img alt="Националисты во Львове провели марш величия и духа" src="/uploads/news/2018/04/28/0707040fcded9b7dd6b21ad6524cd19bfd40a786.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1727893-natsionalisti-u-lvovi-proveli-marsh-velichi-ta-dukhu">Националисты во Львове провели марш величия и духа</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1722224-miting-u-kemerovo-trivaye-lyudi-vimagayut-vidstavki-putina-ta-shukayut-zagiblikh"><img alt="Митинг в Кемерово продолжается: люди требуют отставки Путина и ищут погибших" src="/uploads/news/2018/03/27/153fe589931051ea2d9c8b981efe7db6651b845c.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1722224-miting-u-kemerovo-trivaye-lyudi-vimagayut-vidstavki-putina-ta-shukayut-zagiblikh">Митинг в Кемерово продолжается: люди требуют отставки Путина и ищут погибших</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1712482-reaktsiya-kiyan-na-perestrilku-v-natsionalnikh-lotereyakh"><img alt="Реакция киевлян на перестрелку в “Национальных лотереях”" src="/uploads/news/2018/01/30/94abdb0397c90dadc90b6513e5d462008256d383.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1712482-reaktsiya-kiyan-na-perestrilku-v-natsionalnikh-lotereyakh">Реакция киевлян на перестрелку в “Национальных лотереях”</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1710719-masshtabna-pozhezha-u-tsentri-kiyeva-bilya-tsumu-zagorilas-budivlya"><img alt="Крупный пожар в центре Киева: возле ЦУМа загорелось здание" src="/uploads/news/2018/01/20/d0e383060a63232c7626d51baebe5ec29e0a77e8.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1710719-masshtabna-pozhezha-u-tsentri-kiyeva-bilya-tsumu-zagorilas-budivlya">Крупный пожар в центре Киева: возле ЦУМа загорелось здание</a></div>
                </div>
              </div>
            </div>
          </li>
                  <li>
            <div class="b-media-item">
                              <div class="b-media-img">
                    <a href="/ru/news/1709980-golovnu-yalinku-krayini-peretvorili-na-trisku"><img alt="Главную елку страны превратили в щепу" src="/uploads/news/2018/01/16/729078013d97e947177139c1942099e97698b36d.jpg" /></a>                </div>
              
              <div class="b-media-info">
                <div class="h-media-info">
                    <div class="b-media-title"><a href="/ru/news/1709980-golovnu-yalinku-krayini-peretvorili-na-trisku">Главную елку страны превратили в щепу</a></div>
                </div>
              </div>
            </div>
          </li>
              </ul>
    </div>
  </div>

  <div class="b-video-promo-sep"></div>
</div>


  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>

</div>
      </div>
    </div>


    <div class="clr"></div>

    
                </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 &mdash; 2018. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      
      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b41.gif\');background-repeat:no-repeat;"><!--bigmir)net TOP 100--><a href="http://www.bigmir.net/" target="_blank" onClick=\'img=new Image();img.src="//www.bigmir.net/?cl=16881477";\'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><!--bigmir)net TOP 100--></div></td></tr></table>');
            }
            </script>
            <script type="text/javascript" language="javascript">
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16881477&s16881477&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet counter--><script type="text/javascript">
            new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+
            ";"+Math.random();</script><!--/LiveInternet-->
            
            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?58.6"
            title="LiveInternet"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='http://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="http://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>