<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Зеленский уволил 18 глав РГА в двух областях – новости на УНН | 23 августа 2019, 18:56</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. Зеленский уволил 18 глав РГА в двух областях. 23 августа 2019, 18:56" />
<meta name="keywords" content="РГА, увольнение, Владимир Зеленский, УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="Зеленский уволил 18 глав РГА в двух областях" />
<meta property="og:description" content="КИЕВ. 23 августа. УНН. Президент Украины Владимир Зеленский подписал распоряжения, которыми уволил 18 глав районных государственных администраций в Волынской …" />
<meta property="og:url" content="https://www.unn.com.ua/ru/news/1820385-zelenskiy-zvilniv-18-goliv-rda-u-dvokh-oblastyakh-1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.unn.com.ua/uploads/news/2019/08/23/64b4f94b3f50d7d07c1c3dcdd659c67f9a0b3a1a.jpg?v=5d601ca22490f" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="https://www.unn.com.ua/uploads/news/2019/08/23/64b4f94b3f50d7d07c1c3dcdd659c67f9a0b3a1a.jpg?v=5d601ca224964" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1562076191" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flowplayer/skin/skin.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1562076191"></script>
<script type="text/javascript" src="/js/flowplayer/flowplayer.min.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="https://www.unn.com.ua/ru/news/1820385-zelenskiy-zvilniv-18-goliv-rda-u-dvokh-oblastyakh-1" />
  <link rel="alternate" href="https://www.unn.com.ua/uk/news/1820385-zelenskiy-zvilniv-18-goliv-rda-u-dvokh-oblastyakh-1" hreflang="uk" />
<link rel="alternate" href="https://www.unn.com.ua/ru/news/1820385-zelenskiy-zvilniv-18-goliv-rda-u-dvokh-oblastyakh-1" hreflang="ru" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <script async defer src="//www.instagram.com/embed.js"></script>

  <meta name="theme-color" content="#244269">

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
      
  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "aa9aa0ca-5cba-4c9b-a6c9-ff5dd7eb100c",
      });
    });
  </script>
  <style type="text/css"><!--
  #onesignal-popover-container #onesignal-popover-dialog div.popover-body-message {color:#111 !important;}
  #onesignal-popover-container div#onesignal-popover-dialog {background: rgb(245,245,245) !important; background: -moz-linear-gradient(top, rgba(245,245,245,1) 0%, rgba(239,239,239,1) 100%) !important; background: -webkit-linear-gradient(top, rgba(245,245,245,1) 0%,rgba(239,239,239,1) 100%) !important; background: linear-gradient(to bottom, rgba(245,245,245,1) 0%,rgba(239,239,239,1) 100%) !important; filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f5f5f5', endColorstr='#efefef',GradientType=0 ) !important;}
  #onesignal-popover-container #onesignal-popover-dialog button#onesignal-popover-cancel-button {background:#f0f0f0 !important;}
  div#onesignal-popover-container {zoom:80%; width:300px; left:10px;top:10px;right:inherit;}
  @media only screen and (min-width:1201px) {
    div#onesignal-popover-container {zoom:80%; width:300px; left:10px;top:10px;right:inherit;}
  }
  --></style>

  
  <script type='text/javascript'>
  admixerML.fn.push(function() {
  admixerML.defineSlot({z: 'd3c42f0a-25d8-42e3-acbd-8036d9723a50', ph: 'admixer_d3c42f0a25d842e3acbd8036d9723a50_zone_683_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '24ef91d9-b37c-406d-90a2-199b65ebac8d', ph: 'admixer_24ef91d9b37c406d90a2199b65ebac8d_zone_1625_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '78f66aed-cf79-4437-8d4c-3a8561fc93a3', ph: 'admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '8438daf0-4a31-4098-8572-93eab4902b20', ph: 'admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52', i: 'inv-nets'});
  admixerML.singleRequest();
  });
  </script>

  <link rel="image_src" href="//www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <!-- global options -->
  <script>
  flowplayer.conf = {
     key: "$508506330648762",
     logo: "https://unn.com.ua/js/flowplayer/logo.png"
  };
  </script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="https://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript><img src="//c.bigmir.net/?v16881477&s16881477&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->


    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52');
});
</script>
<div class="b-wrap">
  <div class="b-top-banner">
      <div class="b-banner-728"><script type="text/javascript" src="/banner/1/1-3?t=1566579874"></script></div>
      </div>

  <div class="b-top-line clear">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        <a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" class="app"><img src="/images/play_app.png" alt="" /></a>
    <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank" class="ios"><img src="/images/apple_app.png" alt="" /></a>
    </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 25,04 <span class="down">-0,1617</span>&nbsp;
      EUR: 27,75 <span class="down">-0,2322</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1820385-zelenskiy-zvilniv-18-goliv-rda-u-dvokh-oblastyakh-1" class="uk"></a>
                            <a href="/ru/news/1820385-zelenskiy-zvilniv-18-goliv-rda-u-dvokh-oblastyakh-1" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Осведомленность граждан объединяет страну</div>

          <div class="b-site-time">пятница, 23 августа 2019 <span id="clock">20:04</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Осведомленность граждан объединяет страну</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                                                      <li class="top"><a href="/ru/blog">Блоги</a>                  </li>
                      <li class="top"><a href="/ru/animals">Друзья ищут дом</a>                  </li>
          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости УНН</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
                              <li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                          </ul>
          </div>
        </div>
        
                    <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://plus.google.com/113240033115829559436 " target="_blank" rel="nofollow" class="google"></a></li>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                  <div class="b-photo-video-live b-live">
            <div class="b-block-name"><a href="/ru/live/3001"></a></div>

            <div class="h-block">
              <div class="b-live-anons">
                <div class="b-live-player"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FUNNews%2Fvideos%2F639376963222673%2F&show_text=0&width=300" width="300" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
                              </div>
          </div>
        </div>
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости УНН</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1820375-ukrayina-otrimala-zapit-vid-novoyi-zelandiyi-cherez-manifest-strilka-z-kraystchercha"><img alt="Украина получила запрос от Новой Зеландии из-за &quot;манифеста&quot; стрелка из Крайстчерча" itemprop="image" src="/uploads/news/2019/08/23/726d99d833ac7978111d9ef206c38648d0ab39e0.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1820375-ukrayina-otrimala-zapit-vid-novoyi-zelandiyi-cherez-manifest-strilka-z-kraystchercha">Украина получила запрос от Новой Зеландии из-за "манифеста" стрелка из Крайстчерча</a> </div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusive">
                <a href="/ru/exclusive/1820373-stalo-vidomo-na-yakomu-etapi-perebuvaye-stvorennya-reyestru-veteraniv">Стало известно, на каком этапе находится создание реестра ветеранов</a>               </li>
                          <li class="exclusive">
                <a href="/ru/news/1820358-sbu-poobitsyala-vzhivati-vicherpni-zakhodi-bezpeki-pid-chas-svyatkuvannya-dnya-nezalezhnosti">СБУ пообещала принимать исчерпывающие меры безопасности во время празднования Дня Независимости</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1820350-u-khersoni-rozshukuyut-dvokh-nepovnolitnikh-yaki-vtekli-z-reabilitatsiynogo-tsentru">В Херсоне разыскивают двух несовершеннолетних, которые сбежали из реабилитационного центра</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1820334-na-kiyivschini-grabizhniki-prostrelili-nogu-pensionerovi">В Киевской области грабители прострелили ногу пенсионеру</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1820328-advokat-krimskikh-dezertiriv-zayaviv-scho-formula-obminu-utochnyuyetsya">Адвокат "крымских дезертиров" заявил, что формула обмена уточняется</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1820322-advokat-ne-viklyuchaye-mozhlivist-peregovoriv-pro-obmin-vishinskogo-na-visokomu-rivni">Адвокат не исключает возможность переговоров об обмене Вышинского на высоком уровне</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1820316-na-odeschini-bitoyu-pobili-mistsevogo-deputata">В Одесской области битой избили местного депутата</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1820312-ogolosheno-shtormove-poperedzhennya-na-den-nezalezhnosti">Объявлено штормовое предупреждение на День Независимости</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1820304-vbivstvo-advokata-u-kropivnitskomu-stali-vidomi-detali-skoyennya-zlochinu">Убийство адвоката в Кропивницком: стали известны детали совершения преступления</a>               </li>
                          <li class="">
                <a href="/ru/exclusive/1820295-prikordonniki-zatrimali-amerikantsya-ogoloshenogo-u-mizhnarodniy-rozshuk">Пограничники задержали американца, объявленного в международный розыск</a>               </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1809503-u-mvs-pochali-pidgotovku-do-parlamentskikh-viboriv-sche-do-rishennya-ksu"><img alt="В МВД начали подготовку к парламентским выборам еще до решения КСУ" itemprop="image" src="/uploads/news/2019/06/26/06d8c53609385849143a7f32141c75ab7febeaa4.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1820081-na-zlitniy-smuzi-antonova-prokhodit-trenuvannya-silovikiv-do-khodi-gidnosti"><img alt="На взлетной полосе &quot;Антонова&quot; проходит тренировка силовиков к Маршу Достоинства" itemprop="image" src="/uploads/news/2019/08/22/4982cf2cf3d65b79e7eab828ca8a7bf37c2a4635.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1820167-v-atlantichnomu-okeani-pochinayut-znikati-chastini-titanika"><img alt="В Атлантическом океане начинают исчезать части &quot;Титаника&quot;" itemprop="image" src="/uploads/news/2019/08/22/ac46e09493939a6f49593ff11f5fa19cfc96bc30.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1819839-amerikanka-vrazhaye-instagram-svoyimi-perevtilennyami"><img alt="Американка поражает Instagram своими перевоплощениями" itemprop="image" src="/uploads/news/2019/08/20/a3510ce520b91b48e234ff9fde86502dd44b0e24.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1566579874"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1820320-salmonela-antisanitariya-y-ataka-konkurentiv-scho-stoyit-za-guchnim-skandalom-navkolo-bezantibiotichnoyi-kuryatini-epikur"><img alt="Сальмонелла, антисанитария и атака конкурентов: что стоит за громким скандалом вокруг &quot;безантибиочной&quot; курятины &quot;Эпикур&quot;" itemprop="image" src="/uploads/news/2019/08/23/3de99ea3b496252f22e8130f997778f60ec280cd.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Общество                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1820320-salmonela-antisanitariya-y-ataka-konkurentiv-scho-stoyit-za-guchnim-skandalom-navkolo-bezantibiotichnoyi-kuryatini-epikur">Сальмонелла, антисанитария и атака конкурентов: что стоит за громким скандалом вокруг "безантибиочной" курятины "Эпикур"</a></div>

                      <div class="b-news-date">
                        <span>Пятница, 23 августа 2019, 13:36</span>
                        <span>• Ирина Макаренко</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1819615-brak-kadriv-v-yakikh-galuzyakh-vidchuvayetsya-nestacha-pratsivnikiv-i-scho-bude-dali"><img alt="Нехватка кадров: в каких отраслях ощущается нехватка работников и что будет дальше" itemprop="image" src="/uploads/news/2019/08/19/fff34867128408fc0479e45e535421498eab8a61.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Экономика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1819615-brak-kadriv-v-yakikh-galuzyakh-vidchuvayetsya-nestacha-pratsivnikiv-i-scho-bude-dali">Нехватка кадров: в каких отраслях ощущается нехватка работников и что будет дальше</a></div>

                      <div class="b-news-date">
                        <span>Понедельник, 19 августа 2019, 13:06</span>
                        <span>• Мария Мамаева</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1819032-ekspert-voseni-nastaye-spriyatliviy-chas-dlya-kupivli-nerukhomosti"><img alt="Эксперт: осенью наступает благоприятное время для покупки недвижимости" itemprop="image" src="/uploads/news/2019/08/17/443c32e4ac724dd4fe248af60b9a71a67c68b22a.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Экономика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1819032-ekspert-voseni-nastaye-spriyatliviy-chas-dlya-kupivli-nerukhomosti">Эксперт: осенью наступает благоприятное время для покупки недвижимости</a></div>

                      <div class="b-news-date">
                        <span>Четверг, 15 августа 2019, 14:16</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="https://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/politics">Политика</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a> <a href="/rss/news_politics_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1566579874000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/politics';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" class="datelink" content="2019-08-23T18:56">Пятница, 23 августа 2019, 18:56</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Ясамин Мохаммад</span></span></span>
    &bull; <span class="view">4275</span>    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1820385-zelenskiy-zvilniv-18-goliv-rda-u-dvokh-oblastyakh-1?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">Зеленский уволил 18 глав РГА в двух областях</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="Зеленский уволил 18 глав РГА в двух областях" itemprop="image" src="/uploads/news/2019/08/23/64b4f94b3f50d7d07c1c3dcdd659c67f9a0b3a1a.jpg" />                <div class="b-news-full-img-desc">
                      <p>Владимир Зеленский</p>
                              <div class="b-white-block-corner png_bg"></div>
        </div>
        
              </div>
            <div class="b-news-text b-static-text" itemprop="articleBody">
        <p><strong>КИЕВ. 23 августа. УНН.</strong> Президент Украины Владимир Зеленский подписал распоряжения, которыми уволил 18 глав районных государственных администраций в Волынской и Житомирской областях, передает <strong>УНН</strong> со ссылкой на официальный сайт Главы государства.</p>        <p>Так, Зеленский уволил одного председателя РГА в Волынской области и 17 &ndash; в Житомирской.</p>
<p>Причина увольнения - "в связи с окончанием срока полномочий Президента Украины".</p>
<p>В соответствии с распоряжениями, в Волынской области уволен Линдюк Андрея Александровича с должности председателя Маневицкой РГА.</p>
<p>А в Житомирской области уволены: Курсон Екатерину Ивановну с должности председателя Андрушевской РГА, Вельчинского Николая Романовича с должности председателя Барановская РГА, Евтушка Игоря Владимировича с должности главы Емильчинская РГА, Микитюка Сергея Михайловича с должности председателя Житомирской РГА, Полищука Вячеслава Ивановича с должности председателя Коростышевской РГА, Кирийчук Наталью Михайловну с должности председателя Лугинской РГА, Чернецкого Константина Борисовича с должности председателя Любарськой РГА, Кисельчука Дмитрия Васильевича с должности главы Малинской РГА, Пащука Виктора Васильевича с должности председателя Народицкой РГА, Дивинского Юрия Сергеевича с должности главы Овручской РГА, Суботенко Романа Васильевича от должности председателя Попельнянскої РГА, Байду Виктора Николаевича от должности председателя Пулинской РГА, Ковальчук Светлану Васильевну с должности председателя Радомишльской РГА, Капинуса Алексея Григорьевича с должности председателя Романовской РГА, Биляк Людмилу Александровну с должности председателя Ружинской РГА, Ширченко Галину Ивановну с должности председателя&nbsp;Хорошевской РГА, Лаврука Александра Ивановича с должности глав Чудновской РГА.</p>
<p>Напомним, ранее Зеленский <a href="https://www.unn.com.ua/uk/news/1819689-zelenskiy-zvilniv-14-goliv-rda-u-dvokh-oblastyakh">освободил</a> 14 глав райгосадминистраций в Николаевской и Черкасской областях.</p>
<p>Добавим, что правительство <a href="https://www.unn.com.ua/uk/news/1820001-uryad-pogodiv-kandidaturi-ochilnikiv-trokh-oda">согласовало кандидатуры</a> руководителей трех ОГА.</p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="https://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="https://www.unn.com.ua/ru/news/tag/rga">РГА</a>, <a href="https://www.unn.com.ua/ru/news/tag/uvolnenie">увольнение</a>, <a href="https://www.unn.com.ua/ru/news/tag/vladimir-zelenskiy">Владимир Зеленский</a></div>
    
    
<div class="b-person-innews">
  <p>В тексте упоминаются</p>

      <div class="b-person-mentioned-item b-person-inlist">
                  <div class="b-person-mentioned-itempic"><a href="/ru/persons/z/917-zelenskiy-volodimir"><img alt="Зеленский Владимир" src="/uploads/person/2019/05/24/ec8ea2b601ee3a2ad105812ac552e2022b411acd.jpg" /></a></div>
                <div class="b-person-mentioned-itemname"><a href="/ru/persons/z/917-zelenskiy-volodimir">Зеленский Владимир</a></div>
    </div>
  </div>

    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на паблик-чат УНН в <a href="https://viber.com/unn " target="_blank">Viber</a> и канал новостей в <a href="https://t.me/audiounn" target="_blank">Telegram</a></div>
  </div>
</div>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","headline":"Зеленский уволил 18 глав РГА в двух областях","description":"КИЕВ. 23 августа. УНН. Президент Украины Владимир Зеленский подписал распоряжения, которыми уволил 18 глав районных государственных администраций в Волынской и Житомирской областях, передает УНН со ссылкой на официальный сайт Главы государства.","url":"https://www.unn.com.ua/ru/news/1820385-zelenskiy-zvilniv-18-goliv-rda-u-dvokh-oblastyakh-1","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.unn.com.ua/ru/news/1820385-zelenskiy-zvilniv-18-goliv-rda-u-dvokh-oblastyakh-1"},"datePublished":"2019-08-23T18:56","dateModified":"2019-08-23T19:09","author":{"@type":"Person","name":"Ясамин Мохаммад"},"publisher":{"@type":"Organization","name":"Информационное агентство \"УНН\"","logo":{"@type":"ImageObject","url":"https://www.unn.com.ua/images/new_logo.png"}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https://www.unn.com.ua/uploads/news/2019/08/23/64b4f94b3f50d7d07c1c3dcdd659c67f9a0b3a1a.jpg"}}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.unn.com.ua/ru/","name":"Новости Украины и мира"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.unn.com.ua/ru/news","name":"Последние новости сегодня"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.unn.com.ua/ru/news/politics","name":"Политика"}}]}</script>



  <div class="b-banner-contentmobile">
    <div id='admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52');
});
</script>  </div>



<div class="b-block b-more-news" style="margin-bottom: 0;" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Пятница, 23 августа 2019</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">19:33</span> <h3><a href="/ru/news/1820390-riven-bezrobittya-ukrayintsiv-znizivsya-na-0-7-reva">Уровень безработицы украинский снизился на 0,7% - Рева</a></h3></li>
    
      
      <li class="hot"><span class="date">19:21</span> <h3><a href="/ru/news/1820388-zelenskiy-nadav-gromadyanstvo-11-inozemtsyam-yaki-voyuvali-na-donbasi">Зеленский предоставил гражданство 11 иностранцам, которые воевали на Донбассе</a></h3></li>
    
      
      <li class=""><span class="date">17:36</span> <h3><a href="/ru/news/1820370-zelenskiy-zustrivsya-z-kerivnitstvom-svitovogo-kongresu-ukrayintsiv">Зеленский встретился с руководством Всемирного конгресса украинцев</a></h3></li>
    
      
      <li class=""><span class="date">17:27</span> <h3><a href="/ru/news/1820371-v-ukrayini-vidnovlyuyut-robotu-pravosuddya-v-nepratsyuyuchikh-sudakh">В Украине возобновляют работу правосудия в неработающих судах</a></h3></li>
    
      
      <li class="hot"><span class="date">17:08</span> <h3><a href="/ru/news/1820366-volker-zayaviv-pro-gotovnist-ssha-pidklyuchitisya-do-normandskogo-formatu">Волкер заявил о готовности США подключиться к "нормандскому формату"</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>


      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Пятница, 23 августа 2019</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">16:58</span> <h3><a href="/ru/news/1820362-derzhprodspozhivsluzhba-pokhvalilasya-borotboyu-z-achs-khvoroba-shiritsya-ukrayinoyu-ale-v-inshikh-krayinakh-situatsiya-sche-girsha">Госпродпотребслужба похвасталась борьбой с АЧС: болезнь распространяется по Украине, но в других странах ситуация еще хуже</a></h3></li>

        
          
                <li class="hot"><span class="date">16:38</span> <h3><a href="/ru/news/1820361-u-kremli-povidomili-scho-putin-ta-netanyakhu-obgovorili-vizit-ostannogo-do-ukrayini">В Кремле сообщили, что Путин и Нетаньяху обсудили визит последнего в Украину</a></h3></li>

        
          
                <li class=""><span class="date">16:32</span> <h3><a href="/ru/news/1820359-avakov-zayaviv-pro-neobkhidnist-zakonodavchogo-vregulyuvannya-vidobutku-burshtinu">Аваков заявил о необходимости законодательного урегулирования добычи янтаря</a></h3></li>

        
          
                <li class=""><span class="date">16:17</span> <h3><a href="/ru/news/1820355-nastupne-zasidannya-pidgotovchoyi-deputatskoyi-grupi-vidbudetsya-27-serpnya">Следующее заседание Подготовительной депутатской группы состоится 27 августа</a></h3></li>

        
          
                <li class=""><span class="date">15:52</span> <h3><a href="/ru/news/1820348-avakov-pidpisav-ukaz-pro-rozirvannya-kontraktu-z-kerivnitstvom-zavodu-fort">Аваков подписал указ о расторжении контракта с руководством завода "Форт"</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  



  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>

</div>
      </div>
    </div>


    <div class="clr"></div>

    
            <div class="b-informer">
    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52');
});
</script>  </div>
      </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 &mdash; 2019. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      
      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100 Part 2-->
            <script type="text/javascript" language="javascript">
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b41.gif\');background-repeat:no-repeat;"><!--bigmir)net TOP 100--><a href="http://www.bigmir.net/" target="_blank" onClick=\'img=new Image();img.src="//www.bigmir.net/?cl=16881477";\'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><!--bigmir)net TOP 100--></div></td></tr></table>');
            }
            </script>
            <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16881477";'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="position:absolute;"></a><script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16881477&t0&l1&o1"></script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16881477&s16881477&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100 Part 2-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?58.6"
            title="LiveInternet"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='https://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="https://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-app-popup">
    <div class="b-popup-logo">
      <img src="/images/new_logo.png" alt="" />
    </div>

    <div class="b-popup-text">
      Устанавливайте мобильное приложение    </div>

    <div class="b-popup-btn">
      <p><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank"><img src="/images/gplay.jpg" alt="" /></a> &nbsp; <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><img src="/images/store.png" alt="" /></a></p>
    </div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>