<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В немецком Ханау многотысячным траурным шествием почтили память жертв стрельбы – новости на УНН | 24 февраля 2020, 03:48</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. В немецком Ханау многотысячным траурным шествием почтили память жертв стрельбы. 24 февраля 2020, 03:48" />
<meta name="keywords" content="Германия, теракт, УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="В немецком Ханау многотысячным траурным шествием почтили память жертв стрельбы" />
<meta property="og:description" content="КИЕВ. 24 февраля. УНН. В немецком городе Ханау после кровавых нападений второй день подряд состоялась многотысячная акция протеста против расизма и в память …" />
<meta property="og:url" content="https://www.unn.com.ua/ru/news/1853985-u-nimetskomu-khanau-bagatotisyachnoyu-traurnoyu-khodoyu-vshanuvali-pamyat-zhertv-strilyanini" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.unn.com.ua/uploads/news/2020/02/24/966ee7e3915d271b8c9096b426dddd67058a6a99.jpg?v=5e537495bc523" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="https://www.unn.com.ua/uploads/news/2020/02/24/966ee7e3915d271b8c9096b426dddd67058a6a99.jpg?v=5e537495bc57b" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1578641332" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flowplayer/skin/skin.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1562076191"></script>
<script type="text/javascript" src="/js/flowplayer/flowplayer.min.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="https://www.unn.com.ua/ru/news/1853985-u-nimetskomu-khanau-bagatotisyachnoyu-traurnoyu-khodoyu-vshanuvali-pamyat-zhertv-strilyanini" />
  <link rel="alternate" href="https://www.unn.com.ua/uk/news/1853985-u-nimetskomu-khanau-bagatotisyachnoyu-traurnoyu-khodoyu-vshanuvali-pamyat-zhertv-strilyanini" hreflang="uk" />
<link rel="alternate" href="https://www.unn.com.ua/ru/news/1853985-u-nimetskomu-khanau-bagatotisyachnoyu-traurnoyu-khodoyu-vshanuvali-pamyat-zhertv-strilyanini" hreflang="ru" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <script async defer src="//www.instagram.com/embed.js"></script>

  <meta name="theme-color" content="#244269">

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
  <script src="https://cdn.gravitec.net/storage/a7a459b25f5fb4a10af20af4704e683e/client.js" async></script>

  <script type='text/javascript'>
  admixerML.fn.push(function() {
  admixerML.defineSlot({z: 'd3c42f0a-25d8-42e3-acbd-8036d9723a50', ph: 'admixer_d3c42f0a25d842e3acbd8036d9723a50_zone_683_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '24ef91d9-b37c-406d-90a2-199b65ebac8d', ph: 'admixer_24ef91d9b37c406d90a2199b65ebac8d_zone_1625_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '78f66aed-cf79-4437-8d4c-3a8561fc93a3', ph: 'admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '8438daf0-4a31-4098-8572-93eab4902b20', ph: 'admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52', i: 'inv-nets'});
  admixerML.singleRequest();
  });
  </script>

  <script data-ad-client="ca-pub-1946047280856541" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <script data-ad-client="ca-pub-8887233973560368" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <link rel="image_src" href="//www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <script type="application/ld+json">
  {
  "@context": "https://schema.org",
  "@type": "Organization",
      "email": "info@unn.com.ua",
      "name": "UNN",
      "telephone": "+38 (044) 581-77-14"
  }
  </script>

  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "name": "UNN",
      "url": "https://www.unn.com.ua/",
      "sameAs": [
          "https://www.facebook.com/UNNews",
          "https://www.instagram.com/unnnews/",
          "https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA"
      ]
  }
  </script>

  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.unn.com.ua/",
      "logo": "https://www.unn.com.ua/images/new_logo.png",
      "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.unn.com.ua/uk/search?q={search_term}",
          "query-input": "required name=search_term"
      }
  }
  </script>

  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.unn.com.ua/",
      "logo": "https://www.unn.com.ua/images/new_logo.png"
  }
  </script>

  <!-- global options -->
  <script>
  flowplayer.conf = {
     key: "$508506330648762",
     logo: "https://unn.com.ua/js/flowplayer/logo.png"
  };
  </script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="https://www.unn.com.ua/js/xgemius.js"></script>
</head>
<body class="news news_item ru ">

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript><img src="//c.bigmir.net/?v16881477&s16881477&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->



<div class="b-wrap">
  <div class="b-top-banner">
      <div class="b-banner-728"><script type="text/javascript" src="/banner/1/1-3?t=1582527637"></script></div>
      </div>

  <div class="b-top-line clear">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        <a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" class="app"><img src="/images/play_app.png" alt="" /></a>
    <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank" class="ios"><img src="/images/apple_app.png" alt="" /></a>
    </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 24,48 <span class="">0,0000</span>&nbsp;
      EUR: 26,42 <span class="">0,0000</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1853985-u-nimetskomu-khanau-bagatotisyachnoyu-traurnoyu-khodoyu-vshanuvali-pamyat-zhertv-strilyanini" class="uk"></a>
                            <a href="/ru/news/1853985-u-nimetskomu-khanau-bagatotisyachnoyu-traurnoyu-khodoyu-vshanuvali-pamyat-zhertv-strilyanini" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Осведомленность граждан объединяет страну</div>

          <div class="b-site-time">понедельник, 24 февраля 2020 <span id="clock">09:00</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Осведомленность граждан объединяет страну</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                                                      <li class="top"><a href="/ru/blog">Блоги</a>                  </li>
                      <li class="top"><a href="/ru/animals">Друзья ищут дом</a>                  </li>
          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости УНН</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
                              <li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                          </ul>
          </div>
        </div>
        
                    <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости УНН</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1853795-sinoptiki-povidomili-koli-tsiklon-prinese-v-ukrayinu-negodu"><img alt="Синоптики сообщили, когда циклон принесет в Украину непогоду" itemprop="image" src="/uploads/news/2020/02/22/20702e504f01e29c26af82791f3625a4f0a54b46.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1853795-sinoptiki-povidomili-koli-tsiklon-prinese-v-ukrayinu-negodu">Синоптики сообщили, когда циклон принесет в Украину непогоду</a> </div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusive">
                <a href="/ru/exclusive/1853907-v-ukrayini-z-pochatku-roku-oblikovano-ponad-1-5-tis-provadzhen-cherez-pidrobku-dokumentiv">В Украине с начала года зарегистрировано свыше 1,5 тыс. производств из-за подделки документов</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1853816-usi-lyudi-z-vagona-poyizda-kiyiv-moskva-pasazhirku-yakogo-pereviryali-na-koronavirus-zdorovi-mzs">Все люди из вагона поезда "Киев-Москва", пассажирку которого проверяли на коронавирус, здоровы - МИД</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1853793-na-odeschini-skoyeno-rozbiyniy-napad-na-fermera-ta-yogo-rodinu">В Одесской области совершено разбойное нападение на фермера и его семью</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/news/1853736-u-budinku-eksministra-kozhari-skoyene-samogubstvo">В доме экс-министра Кожары совершено самоубийство</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1853723-ne-koronavirus-zyavilas-informatsiya-pro-stan-zdorovya-kitayanki-ta-ukrayintsiv-z-potyagu-kiyiv-moskva">Не коронавирус: появилась информация о состоянии здоровья китаянки и украинцев с поезда "Киев-Москва"</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1853684-transportniy-komitet-khoche-rozibratisya-iz-kharchuvannyam-dlya-pasazhiriv-ukrzaliznitsi">Транспортный комитет хочет разобраться с питанием для пассажиров "Укрзализныци"</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1853673-chastinu-ukrayintsiv-iz-vagonu-poyizda-kiyiv-moskva-scho-vidpravili-na-karantin-oglyanuli-likari-mzs">Часть украинцев из вагона поезда "Киев-Москва", что отправили на карантин, осмотрели врачи - МИД</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1853657-korniyenko-otrimav-mayzhe-160-tisyach-griven-zarplati-u-2019-rotsi">Корниенко получил почти 160 тыс. гривен зарплаты в 2019 году</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1853602-vid-pochatku-roku-v-stolitsi-zareyestruvali-ponad-20-tis-avtomobiliv">С начала года в столице зарегистрировано более 20 тыс. автомобилей</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1853593-sinoptiki-sprognozuvali-zminu-pogodi-ochikuyutsya-silni-opadi-ta-viter">Синоптики спрогнозировали изменение погоды: ожидаются сильные осадки и ветер</a>               </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1835562-zakon-pro-rinok-zemli-u-pershomu-chitanni-pidtrimali-slugi-narodu-y-13-pozafraktsiynikh-nardepiv"><img alt="Закон о рынке земли в первом чтении поддержали &quot;слуги народа&quot; и 13 внефракционных нардепов" itemprop="image" src="/uploads/news/2019/11/13/75fcfc3a5c391addc3c7ae33535296aebdc7ac97.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1853243-u-barseloni-zyavivsya-strit-art-iz-dzhokondoyu-v-khirurgichniy-mastsi"><img alt="В Барселоне появился стрит-арт с Джокондой в хирургической маске" itemprop="image" src="/uploads/news/2020/02/19/c89dc4a087079117f433fd5ba9ef38ca0947a396.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1852735-pilot-vps-zapustiv-kabluchku-v-atmosferu-schob-zrobiti-propozitsiyu-svoyiy-divchini"><img alt="Пилот ВВС запустил кольцо в атмосферу, чтобы сделать предложение своей девушке" itemprop="image" src="/uploads/news/2020/02/17/6c66e07277ada9a7d7d98a0e3f33708cda695555.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1853206-krekeri-martini-i-dityache-kharchuvannya-fotograf-vidobraziv-diyeti-vidomikh-lyudey-v-natyurmortakh"><img alt="Крекеры, мартини и детское питание: фотограф запечатлел диеты известных людей в натюрмортах" itemprop="image" src="/uploads/news/2020/02/19/2ebe1431a5d5f4ce4d610ebc2910f0d23da624ce.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1582527637"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1853688-maslyana-2020-koli-yti-do-teschi-na-mlintsi-a-koli-svatatisya"><img alt="Масленица 2020: когда идти к теще на блины, а когда свататься" itemprop="image" src="/uploads/news/2020/02/21/4bb5f9ce51e97304f98d808a9759ade664edd4c6.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Общество                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1853688-maslyana-2020-koli-yti-do-teschi-na-mlintsi-a-koli-svatatisya">Масленица 2020: когда идти к теще на блины, а когда свататься</a></div>

                      <div class="b-news-date">
                        <span>Пятница, 21 февраля 2020, 19:20</span>
                        <span>• Наталья Рябцева</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1853250-loviti-ne-mozhna-miluvati-u-sviti-vidznachayut-den-kita-i-morskikh-ssavtsiv"><img alt="&quot;Ловить нельзя помиловать&quot;: в мире отмечают День Кита и морских млекопитающих" itemprop="image" src="/uploads/news/2020/02/19/abd3397cf4a2f120f39c19235b47f7024be9c47e.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Общество                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1853250-loviti-ne-mozhna-miluvati-u-sviti-vidznachayut-den-kita-i-morskikh-ssavtsiv">"Ловить нельзя помиловать": в мире отмечают День Кита и морских млекопитающих</a></div>

                      <div class="b-news-date">
                        <span>Среда, 19 февраля 2020, 21:00</span>
                        <span>• Наталья Рябцева</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1853202-u-bellingcat-prokomentuvali-novi-dani-v-spravi-mh17-kremlivske-vkidannya-nebezpechne-dlya-rosiyan"><img alt="В Bellingcat прокомментировали &quot;новые данные&quot; в деле MH17: кремлевский вброс, опасный для россиян" itemprop="image" src="/uploads/news/2020/02/19/21d45ed32dc042674ea0f2fcde108e09f7ebe25e.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1853202-u-bellingcat-prokomentuvali-novi-dani-v-spravi-mh17-kremlivske-vkidannya-nebezpechne-dlya-rosiyan">В Bellingcat прокомментировали "новые данные" в деле MH17: кремлевский вброс, опасный для россиян</a></div>

                      <div class="b-news-date">
                        <span>Среда, 19 февраля 2020, 15:55</span>
                        <span>• Саша Картер</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-idealmedia">
    <!-- Composite Start --> <div id="M465520ScriptRootC808944"> </div> <script src="https://jsc.idealmedia.io/u/n/unn.com.ua.808944.js" async></script> <!-- Composite End -->
</div>

<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="https://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/world">Новости Мира</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/world" class="back">Вернуться к списку</a> <a href="/rss/news_world_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1582527637000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/world';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" class="datelink" content="2020-02-24T03:48">Понедельник, 24 февраля 2020, 03:48</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Илья Нежигай</span></span></span>
    &bull; <span class="view">7575</span>    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1853985-u-nimetskomu-khanau-bagatotisyachnoyu-traurnoyu-khodoyu-vshanuvali-pamyat-zhertv-strilyanini?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">В немецком Ханау многотысячным траурным шествием почтили память жертв стрельбы</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="В немецком Ханау многотысячным траурным шествием почтили память жертв стрельбы" itemprop="image" src="/uploads/news/2020/02/24/966ee7e3915d271b8c9096b426dddd67058a6a99.jpg" />        
              </div>
            <div class="b-news-text b-static-text" itemprop="articleBody">
        <p><strong>КИЕВ. 24 февраля. УНН.</strong> В немецком городе Ханау после кровавых нападений второй день подряд состоялась многотысячная акция протеста против расизма и в память о жертвах атак. По данным полиции, на траурное шествие в воскресенье, 23 февраля, вышли к 10 тыс. человек. Об этом сообщает <strong>УНН</strong> со ссылкой на DW.</p>        <p>&ldquo;Для нас важно продемонстрировать позицию&nbsp;&mdash; против террора, ксенофобии и&nbsp;антимусульманского расизма,&nbsp;&mdash; отметил соорганизатор акции Тефик Езчан, цитирует издание. &mdash;&nbsp;Наше послание звучит так: мы&nbsp;тоже являемся Германией, мы&nbsp;составляем единое целое&rdquo;.</p>
<p>После марша от&nbsp;одного из&nbsp;мест нападений в&nbsp;центр города состоялся митинг, на&nbsp;котором присутствовали родственники жертв стрельбы, посол Турции в&nbsp;Германии Али Кемаль Айдын, бургомистр Ханау Клаус Камински, а&nbsp;также представители различных религиозных общин.</p>
<p>Во&nbsp;время выступления турецкий посол отметил необходимость срочно найти &ldquo;противоядие от&nbsp;ненависти&rdquo;. Он&nbsp;напомнил, что в&nbsp;последние годы турецкая община в&nbsp;Германии переживает все больше нападений и&nbsp;подчеркнул, что &ldquo;дальше так продолжаться не&nbsp;может&rdquo;.</p>
<p><span style="color: #003366;"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://www.unn.com.ua/uk/news/1853880-u-shtutgarti-nevidomi-vistrilili-u-vitrinu-kalyannoyi"><span style="font-size: small; color: #003366;">В&nbsp;Штутгарте неизвестные выстрелили в&nbsp;витрину кальянной на&nbsp;фоне недавнего теракта</span></a></strong></span></p>
<p>Напомним, вечером в&nbsp;среду, 20&nbsp;февраля, в&nbsp;немецком городе Ханау 43-летний Тобиас&nbsp;Р. открыл огонь в&nbsp;двух кальян-барах города, в&nbsp;результате чего погибли девять человек. После этого злоумышленник в&nbsp;собственном доме застрелил свою 72-летнюю мать и&nbsp;покончил с&nbsp;собой.</p>
<p>По&nbsp;данным правоохранителей, жертвам нападений было от&nbsp;21-го до&nbsp;44&nbsp;лет. Все девять погибших в&nbsp;кальян-барах имели миграционное корни. Среди них были как немецкие, так и&nbsp;иностранные граждане, в&nbsp;том числе турецкие.</p>
<p>Министерство внутренних дел Германии классифицировало нападение как теракт, совершенный на&nbsp;расистской почве.</p>
<p>Позже в&nbsp;этом&nbsp;же городе тысячи людей <a href="https://www.unn.com.ua/uk/news/1853876-u-nimetskomu-khanau-tisyachi-lyudey-protestuvali-proti-pravogo-ekstremizmu">протестовали против правого экстремизма.</a></p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="https://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="https://www.unn.com.ua/ru/news/tag/germaniya">Германия</a>, <a href="https://www.unn.com.ua/ru/news/tag/terakt-1">теракт</a></div>
    
    

    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/world" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на паблик-чат УНН в <a href="https://viber.com/unn " target="_blank">Viber</a> и канал новостей в <a href="https://t.me/audiounn" target="_blank">Telegram</a></div>
  </div>
</div>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","headline":"В немецком Ханау многотысячным траурным шествием почтили память жертв стрельбы","description":"КИЕВ. 24 февраля. УНН. В немецком городе Ханау после кровавых нападений второй день подряд состоялась многотысячная акция протеста против расизма и в память о жертвах атак. По данным полиции, на траурное шествие в воскресенье, 23 февраля, вышли к 10 тыс. человек. Об этом сообщает УНН со ссылкой на DW.","url":"https://www.unn.com.ua/ru/news/1853985-u-nimetskomu-khanau-bagatotisyachnoyu-traurnoyu-khodoyu-vshanuvali-pamyat-zhertv-strilyanini","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.unn.com.ua/ru/news/1853985-u-nimetskomu-khanau-bagatotisyachnoyu-traurnoyu-khodoyu-vshanuvali-pamyat-zhertv-strilyanini"},"datePublished":"2020-02-24T03:48","dateModified":"2020-02-24T06:09","author":{"@type":"Person","name":"Илья Нежигай"},"publisher":{"@type":"Organization","name":"Информационное агентство \"УНН\"","logo":{"@type":"ImageObject","url":"https://www.unn.com.ua/images/new_logo.png"}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https://www.unn.com.ua/uploads/news/2020/02/24/966ee7e3915d271b8c9096b426dddd67058a6a99.jpg"}}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.unn.com.ua/ru/","name":"Новости Украины и мира"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.unn.com.ua/ru/news","name":"Последние новости сегодня"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.unn.com.ua/ru/news/world","name":"Новости Мира"}}]}</script>



  <div class="b-banner-contentmobile">
    <div id='admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52');
});
</script>  </div>

  <div class="b-banner-contentcode">
    <script type="text/javascript" src="/banner/13/1-3?t=1582527637"></script>  </div>


<div class="b-block b-more-news" style="margin-bottom: 0;" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Понедельник, 24 февраля 2020</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">08:46</span> <h3><a href="/ru/news/1854009-premyer-ministr-malayziyi-podav-u-vidstavku">Премьер-министр Малайзии подал в отставку</a></h3></li>
    
      
      <li class=""><span class="date">08:18</span> <h3><a href="/ru/news/1854005-zmi-netvereziy-vodiy-ukrayinets-u-polschi-poshkodiv-visim-avtomobiliv">СМИ: нетрезвый водитель-украинец в Польше повредил восемь автомобилей</a></h3></li>
    
      
      <li class="hot"><span class="date">07:26</span> <h3><a href="/ru/news/1854000-tramp-zayaviv-scho-khotiv-bi-pobachiti-primirennya-ukrayini-ta-rosiyi">Трамп заявил, что хотел бы увидеть примирение Украины и России</a></h3></li>
    
      
      <li class="hot"><span class="date">07:15</span> <h3><a href="/ru/news/1853999-posolstvo-ukrayintsyam-scho-zalishilis-v-kitayi-nadayetsya-vsebichna-dopomoga">Посольство: украинцам, оставшимся в Китае, оказывается всесторонняя помощь</a></h3></li>
    
      
      <li class=""><span class="date">06:49</span> <h3><a href="/ru/news/1853997-u-kanadi-viyavili-desyatiy-vipadok-zarazhennya-koronavirusom">В Канаде обнаружили десятый случай заражения коронавирусом</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

<div style="padding: 0 16px 16px 16px; margin-bottom: 16px;">
<script class="r36474" type="text/javascript">
    (function() {
        var worker36474,
            tickerID = 36474,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36474'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();

        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36474');
            script.setAttribute('data-idn', idn);
            script.src = '//vir70n.news/ru-n4p/0/36/ticker_36474.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>

  
  
  
  
  
    
  <div style="margin-bottom: 16px;">
      <!-- Composite Start --> <div id="M465520ScriptRootC814606"> </div> <script src="https://jsc.idealmedia.io/u/n/unn.com.ua.814606.js" async></script> <!-- Composite End -->
    </div>

      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Понедельник, 24 февраля 2020</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class="hot"><span class="date">06:01</span> <h3><a href="/ru/news/1853994-kilkist-zhertv-koronavirusu-u-kitayi-dosyagla-2592-osib">Число жертв коронавируса в Китае достигло 2592 человек</a></h3></li>

        
          
                <li class="hot"><span class="date">05:55</span> <h3><a href="/ru/news/1853993-u-kiyevi-na-igrovomu-turniri-viyikhav-tesla-cybertruck-yakiy-sche-ne-dostupniy-na-prodazh">В Киеве на игровом турнире выехал Tesla Cybertruck, которого еще нет в продаже</a></h3></li>

        
          
                <li class=""><span class="date">05:39</span> <h3><a href="/ru/news/1853992-v-rezultati-strilyanini-u-tekhasi-postrazhdali-semero-lyudey">В результате стрельбы в Техасе пострадали семь человек</a></h3></li>

        
          
                <li class=""><span class="date">05:17</span> <h3><a href="/ru/news/1853991-vtretye-za-dobu-u-turechchini-stavsya-chergoviy-zemletrus">В третий раз в сутки: в Турции произошло очередное землетрясение</a></h3></li>

        
          
                <li class=""><span class="date">05:04</span> <h3><a href="/ru/news/1853990-vnaslidok-vibukhu-bombi-na-mitingu-v-efiopiyi-postrazhdalo-mayzhe-30-osib">В результате взрыва бомбы на митинге в Эфиопии пострадало около 30 человек</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  <div class="r21432"></div>
  <script type="text/javascript">
      (function() {
          var worker21432,
              tickerID = 21432,
              tag = (function() {
                  var scripts = document.getElementsByClassName('r21432'),
                      len = scripts.length;
                  return len ? scripts[len - 1] : null;
              })(),
              idn = (function() {
                  var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                      len = Math.floor((Math.random() * 2) + 4),
                      idn = '';
                  for (i = 0; i < len; i++) {
                      num = Math.floor(Math.random() * chars.length);
                      idn += chars.substring(num, num + 1);
                  }
                  return idn;
              })();

          var container = document.createElement('div');
              container.id = idn;
              container.innerHTML = 'загрузка...';
          tag.parentNode.insertBefore(container, tag);

          var script = document.createElement('script');
              script.setAttribute('class', 's21432');
              script.setAttribute('data-idn', idn);
              script.src = '//js-goods.redtram.com/0/21/ticker_21432.js';
              script.type = 'text/javascript';
              script.charset = 'utf-8';
          tag.parentNode.insertBefore(script, tag);
      })();
  </script>

  



  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>

</div>
      </div>
    </div>


    <div class="clr"></div>

        
          <ul style="width: 600px; height: 260px; margin: 0 auto;">
      <li style="float: left; display: block;">
          <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52');
});
</script>      </li>
      <li style="float: left; display: block;">
      <div id="adsStatMonitor" style="display: inline-block">
      <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1946047280856541" data-ad-slot="5393533929"></ins>
      <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
      </div>
      </li>
      </ul>
      </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 &mdash; 2020. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100 Part 2-->
            <script type="text/javascript" language="javascript">
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b41.gif\');background-repeat:no-repeat;"><!--bigmir)net TOP 100--><a href="http://www.bigmir.net/" target="_blank" onClick=\'img=new Image();img.src="//www.bigmir.net/?cl=16881477";\'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><!--bigmir)net TOP 100--></div></td></tr></table>');
            }
            </script>
            <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16881477";'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="position:absolute;"></a><script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16881477&t0&l1&o1"></script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16881477&s16881477&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100 Part 2-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?58.6"
            title="LiveInternet"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='https://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="https://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-app-popup">
    <div class="b-popup-logo">
      <img src="/images/new_logo.png" alt="" />
    </div>

    <div class="b-popup-text">
      Устанавливайте мобильное приложение    </div>

    <div class="b-popup-btn">
      <p><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank"><img src="/images/gplay.jpg" alt="" /></a> &nbsp; <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><img src="/images/store.png" alt="" /></a></p>
    </div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

</body>
</html>