<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Украина - чемпион Ермак анонсировал новый проект Офиса Зеленского – новости на УНН | 5 мая 2020, 22:41</title>
  <meta name="description" content="Информационное агентство Украинские Национальные Новости. Украина - чемпион Ермак анонсировал новый проект Офиса Зеленского. 5 мая 2020, 22:41" />
<meta name="keywords" content="спорт, Украина, Офис президента Украины, УНН, Украинские Национальные Новости, новости, Новости Украины" />
  <meta property="og:title" content="Украина - чемпион Ермак анонсировал новый проект Офиса Зеленского" />
<meta property="og:description" content="КИЕВ. 5 мая. УНН. В Украине начинается государственный проект по созданию в каждой области объекта спортивной инфраструктуры, посвященного выдающемуся …" />
<meta property="og:url" content="https://www.unn.com.ua/ru/news/1867637-ukrayina-chempion-yermak-anonsuvav-noviy-proekt-ofisu-zelenskogo" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.unn.com.ua/uploads/news/2020/05/05/e19689db599a4fa617ebe94aff13f5288259a72a.jpg?v=5eb1d77731064" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="https://www.unn.com.ua/uploads/news/2020/05/05/e19689db599a4fa617ebe94aff13f5288259a72a.jpg?v=5eb1d777310b2" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />

  <meta http-equiv="content-language" content="ru" />

  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1588024993" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flowplayer/skin/skin.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1588024993"></script>
<script type="text/javascript" src="/js/flowplayer/flowplayer.min.js"></script>

    <link rel="stylesheet" href="/css/branding.css">
  
  <link rel="canonical" href="https://www.unn.com.ua/ru/news/1867637-ukrayina-chempion-yermak-anonsuvav-noviy-proekt-ofisu-zelenskogo" />
  <link rel="alternate" href="https://www.unn.com.ua/uk/news/1867637-ukrayina-chempion-yermak-anonsuvav-noviy-proekt-ofisu-zelenskogo" hreflang="uk" />
<link rel="alternate" href="https://www.unn.com.ua/ru/news/1867637-ukrayina-chempion-yermak-anonsuvav-noviy-proekt-ofisu-zelenskogo" hreflang="ru" />
  
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@UNN_News_agency">
  <meta property="fb:app_id" content="376777222398035">
  <meta property="article:publisher" content="https://www.facebook.com/UNNews">
  <meta property="article:author" content="https://www.facebook.com/UNNews">
  <meta property="og:locale" content="uk_UA">

  <script async defer src="//www.instagram.com/embed.js"></script>

  <meta name="theme-color" content="#244269">

    <script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
  
  <script src="https://cdn.gravitec.net/storage/a7a459b25f5fb4a10af20af4704e683e/client.js" async></script>

  <script type='text/javascript'>
  admixerML.fn.push(function() {
  admixerML.defineSlot({z: 'd3c42f0a-25d8-42e3-acbd-8036d9723a50', ph: 'admixer_d3c42f0a25d842e3acbd8036d9723a50_zone_683_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '24ef91d9-b37c-406d-90a2-199b65ebac8d', ph: 'admixer_24ef91d9b37c406d90a2199b65ebac8d_zone_1625_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '78f66aed-cf79-4437-8d4c-3a8561fc93a3', ph: 'admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '8438daf0-4a31-4098-8572-93eab4902b20', ph: 'admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52', i: 'inv-nets'});
  admixerML.singleRequest();
  });
  </script>

  <script data-ad-client="ca-pub-1946047280856541" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <script data-ad-client="ca-pub-8887233973560368" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <link rel="image_src" href="//www.unn.com.ua/images/social_logo.jpg" />
  <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">

  
  <script type="application/ld+json">
  {
  "@context": "https://schema.org",
  "@type": "Organization",
      "email": "info@unn.com.ua",
      "name": "UNN",
      "telephone": "+38 (044) 581-77-14"
  }
  </script>

  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "name": "UNN",
      "url": "https://www.unn.com.ua/",
      "sameAs": [
          "https://www.facebook.com/UNNews",
          "https://www.instagram.com/unnnews/",
          "https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA"
      ]
  }
  </script>

  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.unn.com.ua/",
      "logo": "https://www.unn.com.ua/images/new_logo.png",
      "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.unn.com.ua/uk/search?q={search_term}",
          "query-input": "required name=search_term"
      }
  }
  </script>

  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.unn.com.ua/",
      "logo": "https://www.unn.com.ua/images/new_logo.png"
  }
  </script>

  <!-- global options -->
  <script>
  flowplayer.conf = {
     key: "$508506330648762",
     logo: "https://unn.com.ua/js/flowplayer/logo.png"
  };
  </script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
  <meta name='yandex-verification' content='49086934e04a2977' />

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|Scada:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">

  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-22026157-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / unncomua / Glavnaja stranitsa sajta -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
  <script type="text/javascript" src="https://www.unn.com.ua/js/xgemius.js"></script>
<script async src='/cdn-cgi/bm/cv/2181903173/api.js'></script></head>
<body class="news news_item ru ">

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16881477,s:16881477,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript><img src="//c.bigmir.net/?v16881477&s16881477&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->


    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52');
});
</script>
<div class="b-wrap">
  <div class="b-top-banner">
          </div>

  <div class="b-top-line clear">

    
    <div class="b-auth">
  <noindex>
            <a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> | <a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a> | <a href="/user/login/oauth2?service=fb" rel="nofollow" class="fb social-login-button png_bg">Facebook login</a>
        <a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" class="app"><img src="/images/play_app.png" alt="" /></a>
    <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank" class="ios"><img src="/images/apple_app.png" alt="" /></a>
    </div>
  
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form">
    <input type="text" name="login[username]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
  </noindex>
  
    <div class="b-top-links">
      <div class="b-header-rates">
      USD: 26,97 <span class="up">0,0035</span>&nbsp;
      EUR: 29,51 <span class="up">0,2654</span>&nbsp;
  </div>
      <a href="/ru/about" class="about png_bg">Об агентстве</a>
      <a href="/rss/news_ru.xml" class="rss png_bg">RSS</a>

      <div class="b-langs" id="langs_selector">
                                    <a href="/uk/news/1867637-ukrayina-chempion-yermak-anonsuvav-noviy-proekt-ofisu-zelenskogo" class="uk"></a>
                            <a href="/ru/news/1867637-ukrayina-chempion-yermak-anonsuvav-noviy-proekt-ofisu-zelenskogo" class="ru"></a>
              </div>
    </div>
  </div>

  <div class="b-page-border">
    <div class="b-header test-deploy">
      <div class="b-header-line">
        <div class="h-header-line">
          <div class="b-logo" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="/"><img src="/images/new_logo.png" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
                      </div>

          <div class="b-site-name">Украинские Национальные Новости</div>
          <div class="b-site-ia">информационное агентство</div>
          <div class="b-site-slogan">Спасибо врачам, спасающим страну!</div>

          <div class="b-site-time">среда, 06 мая 2020 <span id="clock">00:15</span></div>

          
  <div class="b-search-input">
  <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
    <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="srcsubmit" />
  </form>
  </div>        </div>
      </div>

      <div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
        <div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
        <div class="b-print-name">Украинские Национальные Новости</div>
        <div class="b-print-slogan">Спасибо врачам, спасающим страну!</div>
      </div>

      <div class="b-menu">
        
  <div class="b-main-menu clear">
  <div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>

    <ul class="sf-menu" id="main-menu">
                      <li class="top home"><a href="/ru/">Главная</a>                  </li>
                      <li class="top active"><a href="/ru/news">Новости</a>                  </li>
                      <li class="top"><a href="/ru/announce">Анонсы</a>                  </li>
                                                                                                      <li class="top"><a href="/ru/blog">Блоги</a>                  </li>
                      <li class="top"><a href="/ru/animals">Друзья ищут дом</a>                  </li>
          </ul>
  </div>

                <div class="b-sub-menu">
          <div class="h-sub-menu">
            <ul>
              <li><a href="/ru/exclusive">Эксклюзивные новости УНН</a></li>
                                            <li class="politics"><a href="/ru/news/politics">Политика</a></li>
                              <li class="economics"><a href="/ru/news/economics">Экономика</a></li>
                              <li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
                              <li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
                              <li class="society"><a href="/ru/news/society">Общество</a></li>
                              <li class="health"><a href="/ru/news/health">Здоровье</a></li>
                              <li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
                              <li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
                              <li class="world"><a href="/ru/news/world">Новости Мира</a></li>
                              <li class="tech"><a href="/ru/news/tech">Технологии</a></li>
                              <li class="sport"><a href="/ru/news/sport">Спорт</a></li>
                              <li class="culture"><a href="/ru/news/culture">Культура</a></li>
                              <li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
                          </ul>
          </div>
        </div>
        
                    <div class="b-test-access"><a href="/ru/user/product_claim"><span>Получить тестовый доступ</span></a></div>
        
        <div class="b-social-links">
          <noindex>
          <ul>
            <li><a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube"></a></li>
            <li><a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook"></a></li>
            <li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter"></a></li>
            <li><a href="https://www.instagram.com/unnnews/" rel="nofollow" target="_blank" class="instagram"></a></li>
          </ul>
          </noindex>
        </div>

              </div>
    </div>

    
    <div class="b-page">
      <div class="b-sidebar">
        
      <div class="b-exclusive-news">
                        <div class="h-exclusive-news clear">
          <div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости УНН</a></div>
                                    <div class="b-exclusive-news-img">
                <a href="/ru/exclusive/1867525-u-kiyevi-viyskoviy-kinuv-na-teritoriyu-posolstva-rf-pakunok-z-knigami"><img alt="В Киеве военный бросил на территорию посольства РФ пакет с книгами" itemprop="image" src="/uploads/news/2020/05/05/497a882c2ffed651886b19826f828f89f79b360e.jpg" /></a>              </div>
            
            <div class="b-exclusive-news-info">
              <div class="b-exclusive-news-title"><a href="/ru/exclusive/1867525-u-kiyevi-viyskoviy-kinuv-na-teritoriyu-posolstva-rf-pakunok-z-knigami">В Киеве военный бросил на территорию посольства РФ пакет с книгами</a> </div>
            </div>
                  </div>

        <div class="b-exclusive-news-more b-news-feed">
          <ul>
                          <li class="exclusive">
                <a href="/ru/exclusive/1867566-u-siversku-cholovik-cherez-kilka-misyatsiv-povidomiv-u-politsiyu-pro-vbivstvo-tovarisha">В Северске мужчина через несколько месяцев сообщил в полицию об убийстве товарища</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1867513-na-donechchini-politseyskiy-zayaviv-na-inshogo-cherez-obstril-avtomobilya">В Донецкой области правоохранитель заявил на другого из-за обстрела автомобиля</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1867490-u-stolitsi-obikrali-spivrobitnika-ofisu-genprokurora">В столице обокрали сотрудника Офиса Генпрокурора</a>               </li>
                          <li class="exclusive">
                <a href="/ru/publication/1867364-spir-surkisiv-privatu-vzhe-davno-suto-politichniy-pitannya-v-pozitsiyi-zelenskogo">Спор "Суркисов-Привата" уже давно чисто политический: вопросы - в позиции Зеленского</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1867320-pandemiya-koronavirusu-stalo-vidomo-khto-pikluyetsya-pro-ditey-z-internativ-pid-chas-karantinu">Пандемия коронавируса: стало известно, кто заботится о детях из интернатов во время карантина</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1867266-sinoptiki-dali-prognoz-pogodi-na-zavtra-81">Синоптики дали прогноз погоды на завтра</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1867254-u-stolitsi-za-travnevi-svyata-stalosya-80-dtp">В столице за майские праздники произошло 80 ДТП</a>               </li>
                          <li class="exclusive">
                <a href="/ru/exclusive/1867250-naperedodni-u-kiyevi-stalosya-vsogo-chotiri-dtp-z-postrazhdalimi">Накануне в Киеве произошло всего четыре ДТП с пострадавшими</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1867158-smert-legionera-z-ukrayini-diplomati-organizovuyut-poyizdku-rodichiv-do-frantsiyi">Смерть легионера из Украины: дипломаты организуют поездку родственников во Францию</a>               </li>
                          <li class="exclusivered">
                <a href="/ru/exclusive/1867152-v-ukrayini-dnyami-ochikuyutsya-doschi-i-grad-a-u-karpatakh-snig-i-zamorozki">В Украине ожидаются дожди и град, а в Карпатах - снег и заморозки</a>               </li>
                      </ul>
        </div>

        <div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>

        
      </div>

      <script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>

      <div class="b-photo-video-container">
                        <div class="b-photo-video">
                      <div class="b-photo-video-more">
              <ul>
                                                                                                                                          <li>
                        <a href="/ru/news/1864003-uryad-skhvaliv-elektronni-pasporta-v-dodatku-diya"><img alt="Правительство одобрило электронные паспорта в приложении &quot;Дия&quot;" itemprop="image" src="/uploads/news/2020/04/15/f29b57c7c62f161eae7e6651268867e85838f9b5.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1867150-sobaka-dzhessi-yaka-pobuvala-u-poloni-rf-povernulas-na-yani-kapu"><img alt="Собака Джесси, которая побывала в плену РФ, вернулась на &quot;Яны Капу&quot;" itemprop="image" src="/uploads/news/2020/05/03/5d243d9150457eafd8f9fc364e7e17814ca14f71.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1867594-u-nasa-pokazali-yak-za-16-rokiv-zminilis-lodoviki-na-zemli"><img alt="В NASA показали, как за 16 лет изменились ледники на Земле" itemprop="image" src="/uploads/news/2020/05/05/edcb5b01c79f690259e46d03f3e0286cd684b060.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
                          </div>
                        </div>
                      </li>
                                                                                                                                                                                <li>
                        <a href="/ru/news/1867165-deni-mista-u-lvovi-korol-ta-koroleva-podyakuvali-medikam-za-robotu"><img alt="День города во Львове: король и королева поблагодарили медиков за работу" itemprop="image" src="/uploads/news/2020/05/03/b43305c734d4db4be823d1328f4bb64bb735e550.jpg" /></a>                        <div class="b-photo-video-info">
                          <div class="h-photo-video-info">
                            <div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
                          </div>
                        </div>
                      </li>
                                                                    </ul>
            </div>
                  </div>
              </div>
  <div class="b-banner-300">
    <div class="b-banner-border">
    <script type="text/javascript" src="/banner/3/1-3?t=1588713335"></script>    </div>
  </div>

      <div class="b-block b-publications">
        <div class="h-block-leftside">
          <div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>

          <div class="b-publications-holder">
            <div class="flexslider" id="publications-gallery-slides">
              <ul class="slides">
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1867364-spir-surkisiv-privatu-vzhe-davno-suto-politichniy-pitannya-v-pozitsiyi-zelenskogo"><img alt="Спор &quot;Суркисов-Привата&quot; уже давно чисто политический: вопросы - в позиции Зеленского" itemprop="image" src="/uploads/news/2020/05/04/df14489f72f21d21bc9aa95ba25fba8108bff5e9.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1867364-spir-surkisiv-privatu-vzhe-davno-suto-politichniy-pitannya-v-pozitsiyi-zelenskogo">Спор "Суркисов-Привата" уже давно чисто политический: вопросы - в позиции Зеленского</a></div>

                      <div class="b-news-date">
                        <span>Понедельник, 4 мая 2020, 17:28</span>
                        <span>• Ирина Макаренко</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1866177-slid-kolomoyskogo-zagadkova-agrokompaniya-yaka-led-ne-stala-monopolistom-z-kontrolyu-za-vrozhayem-krayini-vede-do-grupi-privat"><img alt="“След Коломойского”: загадочная агрокомпания, едва не ставшая монополистом по контролю за урожаем страны, ведет к группе Приват" itemprop="image" src="/uploads/news/2020/04/27/9de9a08529d107dcf65d36b8a382b73f6ccc826a.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Экономика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1866177-slid-kolomoyskogo-zagadkova-agrokompaniya-yaka-led-ne-stala-monopolistom-z-kontrolyu-za-vrozhayem-krayini-vede-do-grupi-privat">“След Коломойского”: загадочная агрокомпания, едва не ставшая монополистом по контролю за урожаем страны, ведет к группе Приват</a></div>

                      <div class="b-news-date">
                        <span>Понедельник, 27 апреля 2020, 20:48</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                                  <li>
                                          <div class="b-publications-img">
                        <a href="/ru/publication/1865889-dolya-derzhavnikh-milyardiv-u-ponedilok-verkhovniy-sud-mozhe-postaviti-krapku-v-superechtsi-surkisiv-za-privat"><img alt="Судьба государственных миллиардов: в понедельник Верховный суд может поставить точку в споре Суркисов за &quot;Приват&quot;" itemprop="image" src="/uploads/news/2020/04/26/579380594f356487ec4e7c830a3b33729744f7c1.jpg" /></a>                        <div class="b-publications-type">
                          <div class="h-publications-type">
                            Политика                          </div>
                        </div>
                      </div>
                    
                    <div class="h-publications-holder">
                      <div class="b-publications-title"><a href="/ru/publication/1865889-dolya-derzhavnikh-milyardiv-u-ponedilok-verkhovniy-sud-mozhe-postaviti-krapku-v-superechtsi-surkisiv-za-privat">Судьба государственных миллиардов: в понедельник Верховный суд может поставить точку в споре Суркисов за "Приват"</a></div>

                      <div class="b-news-date">
                        <span>Воскресенье, 26 апреля 2020, 10:00</span>
                        <span>• Петро Ивасюк</span>
                      </div>
                    </div>
                  </li>
                              </ul>
              <div class="controls"></div>
            </div>
          </div>

          <script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>

        </div>
      </div>
<div class="b-informer b-informer-idealmedia">
    <!-- Composite Start --> <div id="M465520ScriptRootC808944"> </div> <script src="https://jsc.idealmedia.io/u/n/unn.com.ua.808944.js" async></script> <!-- Composite End -->
</div>

<div class="b-informer b-informer-sinoptik">
  <div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr
 ef="https://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>

      <div class="b-content clear">
        
  

<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
  <div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/politics">Политика</a></span></div>

      <div class="b-news-feed-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a> <a href="/rss/news_politics_ru.xml" rel="nofollow" class="rss">RSS</a> <a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a></noindex></div>

    <noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>

<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1588713335000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/politics';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>  
  <div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
    <span itemprop="datePublished" class="datelink" content="2020-05-05T22:41">Вторник, 5 мая 2020, 22:41</span>
    <span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Тоня Туманова</span></span></span>
    &bull; <span class="view">11805</span>    <div class="b-news-feed-print">
      <noindex>
        <a href="/ru/news/1867637-ukrayina-chempion-yermak-anonsuvav-noviy-proekt-ofisu-zelenskogo?_part=main&_print=1" rel="nofollow" class="print">Версия для печати</a>
      </noindex>
    </div>
  </div>

  <div class="b-news-full">
    <h1 class="title " itemprop="name">Украина - чемпион Ермак анонсировал новый проект Офиса Зеленского</h1>

                  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script> 
<div class="addthis_inline_share_toolbox_6lba"></div>          
        <div class="b-news-holder">
            <div class="b-news-full-img">
        <img alt="Украина - чемпион Ермак анонсировал новый проект Офиса Зеленского" itemprop="image" src="/uploads/news/2020/05/05/e19689db599a4fa617ebe94aff13f5288259a72a.jpg" />        
              </div>
            <div class="b-news-text b-static-text" itemprop="articleBody">
        <p><strong>КИЕВ. 5 мая. УНН.</strong> В Украине начинается государственный проект по созданию в каждой области объекта спортивной инфраструктуры, посвященного выдающемуся современному спортсмену или спортсменам из этого региона. Рабочее название проекта "Украина - чемпион!" Об этом сообщил руководитель Офиса Президента Украины Андрей Ермак на традиционном селекторном совещании с председателями областных государственных администраций, передает <strong>УНН</strong> со ссылкой на сообщение Офиса Президента.</p>        <p>Во встрече приняли участие министр молодежи и спорта Вадим Гутцайт, а также призер Олимпийских игр и народный депутат Жан Беленюк, советник руководителя Офиса Президента по вопросам спорта Елена Говорова и член парламентского Комитета по вопросам молодежи и спорта Ольга Саладуха.</p>
<p>"Это будет культовое сооружение, рядом с которым будет музей. Мы хотим создать современную историю наших спортивных героев, спортивных легенд", - сказал руководитель Офиса Президента.</p>
<p>Ермак добавил, что этот проект необходимо реализовать в течение года.</p>
<p>"Очень важно - и я хочу это подчеркнуть, - чтобы мы почтили людей, которые еще живы, которые сегодня еще имеют возможность получить внимание и уважение от общества и государства", - отметил он.</p>
<p>Ермак уточнил, что такие сооружения должны стать "магнитами", которые повлияют на развитие в регионе не только спорта, но и таких сфер, как туризм.</p>
<p>"Давайте смотреть в будущее. Надеемся, что совместными усилиями мы победим эпидемии и будем двигаться дальше. Спорт является неотъемлемой частью жизни украинцев, нашими спортсменами восхищаются во всем мире", - подчеркнул он.</p>
<p>Руководитель Офиса Президента инициировал создание рабочей группы, которая будет заниматься сбором предложений от руководства области по объектам, которые включат в проект, и имен спортсменов для их почитания.</p>
<p>Министр молодежи и спорта Украины Вадим Гутцайт поддержал инициативу Офиса Президента и отметил, что без развития материально-технической базы невозможно развитие спорта в стране. По его словам, сейчас большинство детско-юношеских спортивных школ нужно реконструировать.</p>
<p>"Если дети начнут заниматься спортом, то через три-пять лет мы их будем видеть уже на чемпионатах Украины, на пьедесталах, а затем они будут уже олимпийцами", - сказал министр.</p>
<p>Напомним, руководитель Офиса Президента Украины Андрей Ермак провел традиционное селекторное совещание с председателями областных государственных администраций. В нем также приняли участие заместители руководителя Офиса Главы государства и народные депутаты. Участники обсудили создание <a href="https://www.unn.com.ua/uk/news/1867633-kadroviy-golod-u-zelenskogo-shukayut-v-regionakh-molod-dlya-roboti-na-derzhavu">регионального кадрового резерва</a> для центральных органов власти.</p>      </div>
    </div>
    
    
    
    
          <div class="b-news-source">Источник: <a href="https://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <span itemprop="name">УНН</span>
</span></a></div>
    
          <div class="b-news-tags">Теги: <a href="https://www.unn.com.ua/ru/news/tag/sport-1">спорт</a>, <a href="https://www.unn.com.ua/ru/news/tag/ukraina">Украина</a>, <a href="https://www.unn.com.ua/ru/news/tag/ofis-prezidenta-ukrainy">Офис президента Украины</a></div>
    
    

    <div class="b-news-footer">
              <div class="b-news-footer-action"><noindex><a href="/ru/news/politics" class="back">Вернуться к списку</a></noindex></div>
          </div>

    <div class="b-notice-msg">Подписывайтесь на паблик-чат УНН в <a href="https://viber.com/unn " target="_blank">Viber</a> и канал новостей в <a href="https://t.me/audiounn" target="_blank">Telegram</a></div>
  </div>
</div>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","headline":"Украина - чемпион Ермак анонсировал новый проект Офиса Зеленского","description":"КИЕВ. 5 мая. УНН. В Украине начинается государственный проект по созданию в каждой области объекта спортивной инфраструктуры, посвященного выдающемуся современному спортсмену или спортсменам из этого региона. Рабочее название проекта &quot;Украина - чемпион!&quot; Об этом сообщил руководитель Офиса Президента Украины Андрей Ермак на традиционном селекторном совещании с председателями областных государственных администраций, передает УНН со ссылкой на сообщение Офиса Президента.","url":"https://www.unn.com.ua/ru/news/1867637-ukrayina-chempion-yermak-anonsuvav-noviy-proekt-ofisu-zelenskogo","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.unn.com.ua/ru/news/1867637-ukrayina-chempion-yermak-anonsuvav-noviy-proekt-ofisu-zelenskogo"},"datePublished":"2020-05-05T22:41","dateModified":"2020-05-05T22:44","author":{"@type":"Person","name":"Тоня Туманова"},"publisher":{"@type":"Organization","name":"Информационное агентство \"УНН\"","logo":{"@type":"ImageObject","url":"https://www.unn.com.ua/images/new_logo.png"}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https://www.unn.com.ua/uploads/news/2020/05/05/e19689db599a4fa617ebe94aff13f5288259a72a.jpg"}}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.unn.com.ua/ru/","name":"Новости Украины и мира"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.unn.com.ua/ru/news","name":"Последние новости сегодня"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.unn.com.ua/ru/news/politics","name":"Политика"}}]}</script>



  <div class="b-banner-contentmobile">
    <div id='admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52');
});
</script>  </div>

  <div class="b-banner-contentcode">
    <script type="text/javascript" src="/banner/13/1-3?t=1588713335"></script>  </div>


<div class="b-block b-more-news" style="margin-bottom: 0;" id="b-more-latest-news">
  <div class="b-block-name">Свежие новости раздела</div>

  <div class="h-block">
    
                      <div class="b-news-feed-date">Вторник, 5 мая 2020</div>

        <div class="h-news-feed b-news-feed">
          <ul>
                  
      <li class=""><span class="date">22:30</span> <h3><a href="/ru/news/1867636-v-op-zapevnili-scho-vshanuyut-pamyat-ukrayinskikh-medikiv-yaki-zaginuli-vid-covid-19">В ОП заверили, что почтут память украинских медиков, погибших от COVID-19</a></h3></li>
    
      
      <li class=""><span class="date">22:17</span> <h3><a href="/ru/news/1867634-infektsiyni-khvorobi-tse-natsionalna-bezpeka-krayini-golubovska">Инфекционные болезни — это национальная безопасность страны - Голубовская</a></h3></li>
    
      
      <li class=""><span class="date">22:14</span> <h3><a href="/ru/news/1867633-kadroviy-golod-u-zelenskogo-shukayut-v-regionakh-molod-dlya-roboti-na-derzhavu">Кадровый голод: у Зеленского ищут в регионах молодежь для "работы на государство"</a></h3></li>
    
      
      <li class=""><span class="date">21:51</span> <h3><a href="/ru/news/1867631-vasil-gorbal-pretenduye-na-posadu-golovi-derzhauditsluzhbi">Василий Горбаль претендует на должность главы Госаудитслужбы</a></h3></li>
    
      
      <li class=""><span class="date">21:12</span> <h3><a href="/ru/news/1867628-v-op-zayavili-scho-gumor-stav-silnim-instrumentom-zelenskogo-na-mizhnarodniy-areni">В ОП заявили, что юмор стал сильным инструментом Зеленского на международной арене</a></h3></li>
    
            </ul>
      </div>
    
  </div>
</div>

<div style="padding: 0 16px 16px 16px; margin-bottom: 16px;">
<script class="r36474" type="text/javascript">
    (function() {
        var worker36474,
            tickerID = 36474,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36474'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();

        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36474');
            script.setAttribute('data-idn', idn);
            script.src = '//vir70n.news/ru-n4p/0/36/ticker_36474.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div>

  
  
  
  
  
  
  <div style="margin-bottom: 16px;">
      <!-- Composite Start --> <div id="M465520ScriptRootC814606"> </div> <script src="https://jsc.idealmedia.io/u/n/unn.com.ua.814606.js" async></script> <!-- Composite End -->
    </div>

      <div class="b-block b-more-news" id="b-more-news">
      <div class="b-block-name">Новости по теме</div>

      <div class="h-block">
        
        
                      
            <div class="b-news-feed-date">Вторник, 5 мая 2020</div>

            <div class="h-news-feed b-news-feed">
              <ul>
                          
                <li class=""><span class="date">20:38</span> <h3><a href="/ru/news/1867624-minekonomiki-pidtrimuye-prodovzhennya-moratoriyu-na-perevirku-pidpriyemtsiv-pid-chas-karantinu">Минэкономики поддерживает продление моратория на проверку предпринимателей во время карантина</a></h3></li>

        
          
                <li class=""><span class="date">20:28</span> <h3><a href="/ru/news/1867623-ukrayina-vidreaguvala-na-rishennya-posliv-yes-pro-nadannya-1-2-mlrd-yevro-dopomogi">Украина отреагировала на решение послов ЕС о предоставлении 1,2 млрд евро помощи</a></h3></li>

        
          
                <li class=""><span class="date">20:22</span> <h3><a href="/ru/news/1867622-u-zsu-situatsiya-iz-zakhvoryuvannyam-na-covid-19-pokraschilasya-taran">В ВСУ ситуация с заболеванием COVID-19 улучшилась - Таран</a></h3></li>

        
          
                <li class=""><span class="date">20:15</span> <h3><a href="/ru/news/1867620-rada-yes-skhvalila-nadannya-ukrayini-1-2-mlrd-yevro-poziki-dlya-borotbi-z-naslidkami-koronavirusu">Послы ЕС одобрили предоставление Украине 1,2 млрд евро займа для борьбы с последствиями коронавируса</a></h3></li>

        
          
                <li class="hot"><span class="date">20:14</span> <h3><a href="/ru/news/1867621-arakhamiya-proponuye-skasuvati-karantin-u-vr-z-18-travnya-nardep">Арахамия предлагает отменить карантин в ВР с 18 мая - нардеп</a></h3></li>

        
              </ul>
            </div>
      </div>
    </div>
  
  <div class="r21432"></div>
  <script type="text/javascript">
      (function() {
          var worker21432,
              tickerID = 21432,
              tag = (function() {
                  var scripts = document.getElementsByClassName('r21432'),
                      len = scripts.length;
                  return len ? scripts[len - 1] : null;
              })(),
              idn = (function() {
                  var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                      len = Math.floor((Math.random() * 2) + 4),
                      idn = '';
                  for (i = 0; i < len; i++) {
                      num = Math.floor(Math.random() * chars.length);
                      idn += chars.substring(num, num + 1);
                  }
                  return idn;
              })();

          var container = document.createElement('div');
              container.id = idn;
              container.innerHTML = 'загрузка...';
          tag.parentNode.insertBefore(container, tag);

          var script = document.createElement('script');
              script.setAttribute('class', 's21432');
              script.setAttribute('data-idn', idn);
              script.src = '//js-goods.redtram.com/0/21/ticker_21432.js';
              script.type = 'text/javascript';
              script.charset = 'utf-8';
          tag.parentNode.insertBefore(script, tag);
      })();
  </script>

  



  <script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>

</div>
      </div>
    </div>


    <div class="clr"></div>

    
          <ul style="width: 600px; height: 260px; margin: 0 auto;">
      <li style="float: left; display: block;">
        <div class="b-informer">
    <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52');
});
</script>  </div>
      </li>
      <li style="float: left; display: block;">
      <div id="adsStatMonitor" style="display: inline-block">
      <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1946047280856541" data-ad-slot="5393533929"></ins>
      <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
      </div>
      </li>
      </ul>
      </div>
</div>

<div id="back-top" style="display: block;">
    <a href="#top" class="png_bg"></a>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="b-page">
      <div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>

      
      <div class="b-footer-menu png_bg">
        <noindex>
        <a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a>      </noindex>
      </div>

      <div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
      <noindex>
          <script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
      </noindex>
      <div class="b-webdev">
        Информационное агентство «Украинские Национальные Новости».  Все права защищены. © 2007 &mdash; 2020. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>.      </div>

      <div class="b-footer-counters">
        <noindex>
        <ul>
          <li class="bm">
            <!--bigmir)net TOP 100 Part 2-->
            <script type="text/javascript" language="javascript">
            function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b41.gif\');background-repeat:no-repeat;"><!--bigmir)net TOP 100--><a href="http://www.bigmir.net/" target="_blank" onClick=\'img=new Image();img.src="//www.bigmir.net/?cl=16881477";\'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a><!--bigmir)net TOP 100--></div></td></tr></table>');
            }
            </script>
            <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16881477";'><img src="//i.bigmir.net/clear.gif" width="100" height="70" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="position:absolute;"></a><script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16881477&t0&l1&o1"></script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16881477&s16881477&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100 Part 2-->
          </li>
          <li>
            <!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
            <script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a><!-- End of I.UA counter -->
          </li>
          <li>
            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?58.6"
            title="LiveInternet"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
          </li>
        </ul>
        </noindex>
      </div>
    </div>
  </div>
</dv>

<script type='text/javascript' src='https://trafmag.com/sitecode-03043-5613.js'></script>

<noindex>
<script type="text/javascript">
  var MarketGidDate = new Date();
  document.write('<scr'+'ipt type="text/javascript" '
  +'src="https://jsn.dt00.net/u/n/unn.com.ua.8079.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
</script>
</noindex>

<div id="social_popup" class="b-social-popup" style="display: none">
  <div class="b-block b-block-popup b-app-popup">
    <div class="b-popup-logo">
      <img src="/images/new_logo.png" alt="" />
    </div>

    <div class="b-popup-text">
      Устанавливайте мобильное приложение    </div>

    <div class="b-popup-btn">
      <p><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank"><img src="/images/gplay.jpg" alt="" /></a> &nbsp; <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><img src="/images/store.png" alt="" /></a></p>
    </div>
  </div>
</div>

<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'58ed7b5b0a97e0ce',m:'ed77a77142876ecfb851fa2c9c773e90ae4494cf-1588713379-1800-ATcEGNZKhWrJmcsiX2I1gXq6bvVqTe/NBYhFv8LtuFYGhhG7FvSI5COf7XetNQPhr6uch8C4qhYvd0VwDB8bkrIi2uxIuWN6uap7UYyDU1nEyGh6MLbT16VyPP8ZklNJRNpf/Fp6yyu2cD8SF8Avm8aOddGDJYL2ZI1w91dUX5x+tGKb12epmKcO1JJkLxFvktDuIYQ7jSRR0D+/dAbSXCOwNGT5FiYy9WLEg7TsCp1v',s:[0x50aeadc4d7,0x50360c8fda],fb:0,}})();</script></body>
</html>