<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>С начала вторжения рф в Киеве родилось 1189 малышей – новости на УНН | 10 апреля 2022, 11:37</title>
<meta name="description" content="Информационное агентство Украинские Национальные Новости. С начала вторжения рф в Киеве родилось 1189 малышей. 10 апреля 2022, 11:37" />
<meta name="keywords" content="УНН, Украинские Национальные Новости, новости, Новости Украины" />
<meta property="og:title" content="С начала вторжения рф в Киеве родилось 1189 малышей" />
<meta property="og:description" content="КИЕВ. 10 апреля. УНН. С начала полномасштабного вторжения рф в Киеве поженилось 1439 пар и родилось 1189 малышей. Об этом сообщает УНН со ссылкой на данные …" />
<meta property="og:url" content="https://www.unn.com.ua/ru/news/1971850-z-pochatku-vtorgnennya-rf-v-kiyevi-narodilosya-1189-malyukiv" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.unn.com.ua/uploads/news/2022/04/10/477f0b1e73ad2447233c44ac079eb1089abeb1cc.jpg?v=62529e8f343ed" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="440" />
<meta property="twitter:image" content="https://www.unn.com.ua/uploads/news/2022/04/10/477f0b1e73ad2447233c44ac079eb1089abeb1cc.jpg?v=62529e8f34436" />
<meta property="og:site_name" content="Информационное агентство Украинские Национальные Новости (УНН). Все онлайн новости дня в Украине за сегодня - самые свежие, последние." />
<meta http-equiv="content-language" content="ru" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1648648122" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flowplayer/skin/skin.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<script type="text/javascript" src="/assets/optimized.js?1648648122"></script>
<script type="text/javascript" src="/js/flowplayer/flowplayer.min.js"></script>
<link rel="stylesheet" href="/css/branding.css">
<link rel="canonical" href="https://www.unn.com.ua/ru/news/1971850-z-pochatku-vtorgnennya-rf-v-kiyevi-narodilosya-1189-malyukiv" />
<link rel="alternate" href="https://www.unn.com.ua/uk/news/1971850-z-pochatku-vtorgnennya-rf-v-kiyevi-narodilosya-1189-malyukiv" hreflang="uk" />
<link rel="alternate" href="https://www.unn.com.ua/ru/news/1971850-z-pochatku-vtorgnennya-rf-v-kiyevi-narodilosya-1189-malyukiv" hreflang="ru" />
<link rel="amphtml" href="https://www.unn.com.ua/ru/news/1971850-z-pochatku-vtorgnennya-rf-v-kiyevi-narodilosya-1189-malyukiv?_amp=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@UNN_News_agency">
<meta property="fb:app_id" content="376777222398035">
<meta property="article:publisher" content="https://www.facebook.com/UNNews">
<meta property="article:author" content="https://www.facebook.com/UNNews">
<meta property="og:locale" content="uk_UA">
<script async defer src="//www.instagram.com/embed.js"></script>
<meta name="theme-color" content="#244269">
<script type='text/javascript'>
      (function() {
      var w = window,
              d = document,
              protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
              aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
          var lodash = document.createElement('script');
          lodash.id = 'amlScript';
          lodash.async = true;
          lodash.type = 'text/javascript';
          lodash.src = aml.cdnPath + 'scripts3/loader2.js';
          var node = d.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(lodash, node);
          w.admixerML = aml;
      }
  })();
  </script>
<script type="text/javascript">
        var pbjs = window.pbjs = window.pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function() {
            pbjs.setConfig({
                adServer: {
                    viewableRender: ['admixer_24ef91d9b37c406d90a2199b65ebac8d_zone_1625_sect_52_site_52', 'admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52'] // ad unit codes
                },
            });
        });
    </script>
<script src="https://cdn.gravitec.net/storage/a7a459b25f5fb4a10af20af4704e683e/client.js" async></script>
<script type='text/javascript'>
  admixerML.fn.push(function() {
  admixerML.defineSlot({z: 'd3c42f0a-25d8-42e3-acbd-8036d9723a50', ph: 'admixer_d3c42f0a25d842e3acbd8036d9723a50_zone_683_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: 'caaf8ac6-67ed-488d-b87c-12aca1092614', ph: 'admixer_caaf8ac667ed488db87c12aca1092614_zone_10389_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '4ff17246-e616-4725-994a-4e22de49f942', ph: 'admixer_4ff17246e6164725994a4e22de49f942_zone_15488_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '349ebc5a-edbb-4a72-a175-16eb3dc83fed', ph: 'admixer_349ebc5aedbb4a72a17516eb3dc83fed_zone_15489_sect_52_site_52', i: 'inv-nets'});
  admixerML.defineSlot({z: '8438daf0-4a31-4098-8572-93eab4902b20', ph: 'admixer_8438daf04a314098857293eab4902b20_zone_22606_sect_52_site_52', i: 'inv-nets'});
  admixerML.singleRequest();
  });
  </script>
<script data-ad-client="ca-pub-2865118914359188" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8887233973560368" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="image_src" href="//www.unn.com.ua/images/social_logo.jpg" />
<link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-1024.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/ico/apple-touch-icon-76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/ico/apple-touch-icon-120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/ico/apple-touch-icon-76@2x.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon-180.png">
<script type="application/ld+json">
  {
  "@context": "https://schema.org",
  "@type": "Organization",
      "email": "info@unn.com.ua",
      "name": "UNN",
      "telephone": "+38 (044) 581-77-14"
  }
  </script>
<script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "name": "UNN",
      "url": "https://www.unn.com.ua/",
      "sameAs": [
          "https://www.facebook.com/UNNews",
          "https://www.instagram.com/unn__news/",
          "https://www.youtube.com/channel/UCMucio6XVhMK10WVQneJuSA"
      ]
  }
  </script>
<script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.unn.com.ua/",
      "logo": "https://www.unn.com.ua/images/new_logo.png",
      "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.unn.com.ua/uk/search?q={search_term}",
          "query-input": "required name=search_term"
      }
  }
  </script>
<script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.unn.com.ua/",
      "logo": "https://www.unn.com.ua/images/new_logo.png"
  }
  </script>

<script>
  flowplayer.conf = {
     key: "$508506330648762",
     logo: "https://unn.com.ua/js/flowplayer/logo.png"
  };
  </script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="2IAh4xOLQBoLHvoJ_gLW30jtBbdHB5oKAAJfxvHSwiA" />
<meta name='yandex-verification' content='49086934e04a2977' />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22026157-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22026157-1');
</script>

<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = new String('oqI7_vr8XJ6eZNs6CGAchpQ5HSEGnm7KSp32oIE3JMX.y7');
  //--><!]]>
  </script>
<script type="text/javascript" src="https://www.unn.com.ua/js/xgemius.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1649581200'></script></head>
<body class="news news_item ru ">
<script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script>



<div class="b-wrap">
<div class="b-top-banner">
<div class="b-banner-728"><div id='admixer_78f66aedcf7944378d4c3a8561fc93a3_zone_2859_sect_52_site_52'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=ffa77b36-c39a-490d-8740-84d8efaad8d0'></script></div>
</div>
<div class="b-top-line ">
<div style="display: flex; align-items: center; margin-right: 10px;">
<div class="b-auth">
<noindex>
<a href="/ru/user/register#joinform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/register?m=popup'});" class="join">Регистрация</a> |
<a href="/ru/user/login#loginform" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.unn.com.ua/ru/user/login?m=popup'});">Вход</a>

</a>
</div>

</noindex>
<div class="b-test-access">
<a href="/ru/user/product_claim">
<svg class="rss_svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512.002 512.002" style="enable-background:new 0 0 512.002 512.002;" xml:space="preserve">
<g><g><circle fill="white" cx="364" cy="140.062" r="32" /></g></g>
<g><g>
<path fill="white" d="M506.478,165.937c-10.68-27.194-30.264-66.431-62.915-98.927c-32.535-32.384-71.356-51.408-98.194-61.666
                                c-29.464-11.261-62.945-4.163-85.295,18.082l-78.538,78.17c-23.281,23.171-29.991,58.825-16.698,88.72
                                c4.122,9.272,8.605,18.341,13.395,27.103L5.858,389.793C2.107,393.544,0,398.631,0,403.936v88c0,11.046,8.954,20,20,20h88
                                c11.046,0,20-8.954,20-20v-36l36-0.001c11.046,0,20-8.954,20-20v-35.999h36c11.046,0,20-8.954,20-20c0-11.046-8.954-20-20-20h-56
                                c-11.046,0-20,8.954-20,20v35.999l-36,0.001c-11.046,0-20,8.954-20,20v36H40V412.22l177.355-177.354
                                c6.516-6.516,7.737-16.639,2.958-24.517c-6.931-11.424-13.298-23.632-18.923-36.285c-6.599-14.841-3.237-32.57,8.366-44.119
                                l78.537-78.169c11.213-11.159,28.011-14.718,42.798-9.068c23.222,8.876,56.69,25.214,84.256,52.652
                                c27.735,27.604,44.62,61.567,53.9,85.197c5.791,14.748,2.272,31.503-8.965,42.687l-79.486,79.114
                                c-11.575,11.519-28.851,14.887-44.016,8.58c-12.507-5.202-24.62-11.382-36-18.367c-9.413-5.778-21.729-2.83-27.507,6.584
                                c-5.778,9.414-2.831,21.73,6.583,27.508c13.152,8.072,27.136,15.207,41.562,21.207c30.142,12.539,64.525,5.8,87.595-17.161
                                l79.486-79.113C511.044,229.157,518.101,195.534,506.478,165.937z" />
</g></g>
</svg>
<span>Получить тестовый доступ</span>
</a>
</div>
</div>
<div class="b-top-links">
<div class="b-header-rates">
USD: 29,25 <span class="">0,0000</span>&nbsp;
EUR: 31,92 <span class="">0,0000</span>&nbsp;
</div>
<a href="/uk/news/1971850-z-pochatku-vtorgnennya-rf-v-kiyevi-narodilosya-1189-malyukiv" class="flag_svg">
УКР
</a>
<a href="/ru/news/1971850-z-pochatku-vtorgnennya-rf-v-kiyevi-narodilosya-1189-malyukiv" class="flag_svg">
РУС
</a>
</div>
</div>
</div>
<div class="b-header">
<div class="b-header-line">
<div class="h-header-line">
<div class="b-wrap">
<div class="b-logo" itemscope itemtype="http://schema.org/Organization">
<div>
<a itemprop="url" href="/"><img src="/images/unn.svg?v=3" itemprop="logo" class="png_bg" alt="УНН - Украинские Национальные Новости" /></a>
</div>
</div>
<div class="b-site-name" style="background: #254269">Украинские Национальные Новости</div>
<div class="b-site-ia" style="background: #254269">информационное агентство</div>
<div class="b-site-slogan">Мы знаем все и даже больше</div>

<div class="b-search-input">
<form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
<input type="text" name="q" placeholder="Поиск" class="src" />
<input type="submit" value="Найти" class="srcsubmit" />
</form>
</div> </div>
</div>
</div>
<div class="b-print-logo" style="display: none; height: 0; width: 0; overflow: hidden;">
<div><img src="/images/print_logo.gif" alt="УНН - Украинские Национальные Новости" /></div>
<div class="b-print-name">Украинские Национальные Новости</div>
<div class="b-print-slogan">Мы знаем все и даже больше</div>
</div>
<div class="b-menu">
<div class="b-wrap">
<div class="b-main-menu clear">
<div class="b-menu-ico"><a href="javascript:;" onclick="$('#main-menu').toggle();"></a></div>
<ul class="sf-menu" id="main-menu">
 <li class="top home"><a href="/ru/">Главная</a> </li>
<li class="top active"><a href="/ru/news">Новости</a> </li>
<li class="top"><a href="/ru/announce">Анонсы</a> </li>
<li class="top"><a href="/ru/news/covid19">COVID-19</a> </li>
<li class="top"><a href="/ru/news/odesa">УНН-Одесса</a> </li>
</ul>
</div>
<div class="b-social-links">
<noindex>
<ul>
<li>
<a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 490.667 490.667" style="enable-background:new 0 0 490.667 490.667;" xml:space="preserve">
<g>
<path style="fill:#2196F3;" d="M234.411,142.169l-28.544-16.533c-10.288-6.004-23.495-2.531-29.499,7.757
                                c-0.059,0.102-0.118,0.204-0.176,0.307L57.131,345.199c-5.922,10.388-2.372,23.608,7.957,29.632l28.587,16.619
                                c3.237,1.895,6.916,2.903,10.667,2.923c7.808-0.014,15.011-4.205,18.88-10.987L242.304,171.78
                                C248.186,161.408,244.675,148.237,234.411,142.169z" />
<path style="fill:#2196F3;" d="M81.749,407.3L81.749,407.3l-28.608-16.597c-5.178-3.267-11.672-3.646-17.195-1.003
                                c-5.443,2.891-9.031,8.363-9.515,14.507l-4.949,43.541c-1.283,6.339,1.463,12.815,6.912,16.299c2.204,1.32,4.727,2.013,7.296,2.005
                                c3.7-0.099,7.28-1.327,10.261-3.52l36.885-25.408c8.082-4.851,10.701-15.334,5.85-23.416c-1.658-2.762-4.063-4.998-6.938-6.45
                                V407.3z" />
<path style="fill:#2196F3;" d="M403.477,389.679c9.63-3.955,17.301-11.565,21.333-21.163c2.396-6.771,1.742-14.248-1.792-20.501
                                c-0.96-1.771-3.947-7.488-8.533-16.171C241.664,0.089,231.317,5.615,218.261,12.249c-4.895,2.66-7.738,7.977-7.232,13.525
                                c0,36.992,138.987,353.557,160,364.203c4.911,2.673,10.389,4.135,15.979,4.267c4.971-0.167,9.844-1.427,14.272-3.691
                                L403.477,389.679z" />
<path style="fill:#2196F3;" d="M449.579,397.103c-12.059-6.792-26.997-5.787-38.037,2.56c-0.887,0.564-1.716,1.214-2.475,1.941
                                c-13.016,10.865-14.76,30.223-3.895,43.239c0.254,0.305,0.515,0.605,0.781,0.899c8.009,9.872,18.654,17.269,30.699,21.333
                                c3.937,1.472,7.706,3.36,11.243,5.632c1.385,4.468,5.519,7.513,10.197,7.509h1.088c5.054-0.515,9.044-4.522,9.536-9.579
                                C469.653,461.103,473.109,412.335,449.579,397.103z" />
<path style="fill:#2196F3;" d="M254.869,208.857c-3.144-5.272-9.966-6.998-15.238-3.855c-1.585,0.945-2.91,2.27-3.855,3.855
                                l-42.667,85.333c-2.639,5.267-0.509,11.676,4.758,14.315c1.49,0.746,3.133,1.134,4.8,1.13H288c5.891,0,10.667-4.776,10.666-10.667
                                c0-1.659-0.387-3.295-1.13-4.778L254.869,208.857z" />
<path style="fill:#2196F3;" d="M51.712,304.623l53.333-85.333c3.122-4.996,1.604-11.576-3.392-14.699
                                c-1.695-1.06-3.654-1.621-5.653-1.621H10.667C4.776,202.969,0,207.745,0,213.636v85.333c0,5.891,4.776,10.667,10.667,10.667h32
                                C46.344,309.636,49.763,307.741,51.712,304.623z" />
<path style="fill:#2196F3;" d="M480,202.969h-85.333c-5.891,0-10.667,4.776-10.666,10.667c0,1.659,0.387,3.295,1.13,4.778
                                l42.667,85.333c1.808,3.609,5.499,5.888,9.536,5.888H480c5.891,0,10.667-4.776,10.667-10.667v-85.333
                                C490.667,207.745,485.891,202.969,480,202.969z" />
</g>
</svg>
</a>
</li>
<li><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank" style="margin-right: 15px;"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 511.999 511.999" style="enable-background:new 0 0 511.999 511.999;" xml:space="preserve">
<g>
<path style="fill:#32BBFF;" d="M382.369,175.623C322.891,142.356,227.427,88.937,79.355,6.028
                                C69.372-0.565,57.886-1.429,47.962,1.93l254.05,254.05L382.369,175.623z" />
<path style="fill:#32BBFF;" d="M47.962,1.93c-1.86,0.63-3.67,1.39-5.401,2.308C31.602,10.166,23.549,21.573,23.549,36v439.96
                                c0,14.427,8.052,25.834,19.012,31.761c1.728,0.917,3.537,1.68,5.395,2.314L302.012,255.98L47.962,1.93z" />
<path style="fill:#32BBFF;" d="M302.012,255.98L47.956,510.035c9.927,3.384,21.413,2.586,31.399-4.103
                                c143.598-80.41,237.986-133.196,298.152-166.746c1.675-0.941,3.316-1.861,4.938-2.772L302.012,255.98z" />
</g>
<path style="fill:#2C9FD9;" d="M23.549,255.98v219.98c0,14.427,8.052,25.834,19.012,31.761c1.728,0.917,3.537,1.68,5.395,2.314
                            L302.012,255.98H23.549z" />
<path style="fill:#29CC5E;" d="M79.355,6.028C67.5-1.8,53.52-1.577,42.561,4.239l255.595,255.596l84.212-84.212
                            C322.891,142.356,227.427,88.937,79.355,6.028z" />
<path style="fill:#D93F21;" d="M298.158,252.126L42.561,507.721c10.96,5.815,24.939,6.151,36.794-1.789
                            c143.598-80.41,237.986-133.196,298.152-166.746c1.675-0.941,3.316-1.861,4.938-2.772L298.158,252.126z" />
<path style="fill:#FFD500;" d="M488.45,255.98c0-12.19-6.151-24.492-18.342-31.314c0,0-22.799-12.721-92.682-51.809l-83.123,83.123
                            l83.204,83.205c69.116-38.807,92.6-51.892,92.6-51.892C482.299,280.472,488.45,268.17,488.45,255.98z" />
<path style="fill:#FFAA00;" d="M470.108,287.294c12.191-6.822,18.342-19.124,18.342-31.314H294.303l83.204,83.205
                            C446.624,300.379,470.108,287.294,470.108,287.294z" />
</svg>
</a></li>
<li>
<a href="https://www.youtube.com/channel/UCA10sIJzq2dzE9AE9RQY0EA " target="_blank" rel="nofollow" class="youtube">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 455.731 455.731" style="enable-background:new 0 0 455.731 455.731;" xml:space="preserve">
<g>
<rect x="0" y="0" style="fill:#DC472E;" width="455.731" height="455.731" />
<g>
<path style="fill:#FFFFFF;" d="M263.259,291.734c-0.01-1.7-0.51-3.47-1.14-5.06c-0.84-2.09-2.64-3.13-4.9-3.35
                                        c-2.65-0.26-4.77,0.81-6.69,2.51c-0.77,0.67-1.12,1.67-1.12,1.67l0.04,53.97v1.33c0,0,0.46,0.62,0.53,0.7
                                        c1.56,1.69,3.38,3.03,5.71,3.51c3.84,0.79,6.55-0.81,7.3-4.37c0.19-0.89,0.3-1.81,0.3-2.72
                                        C263.309,323.854,263.339,307.794,263.259,291.734z M263.259,291.734c-0.01-1.7-0.51-3.47-1.14-5.06
                                        c-0.84-2.09-2.64-3.13-4.9-3.35c-2.65-0.26-4.77,0.81-6.69,2.51c-0.77,0.67-1.12,1.67-1.12,1.67l0.04,53.97v1.33
                                        c0,0,0.46,0.62,0.53,0.7c1.56,1.69,3.38,3.03,5.71,3.51c3.84,0.79,6.55-0.81,7.3-4.37c0.19-0.89,0.3-1.81,0.3-2.72
                                        C263.309,323.854,263.339,307.794,263.259,291.734z M323.689,210.344c-63.87-1.37-127.77-1.37-191.65,0
                                        c-22.16,0.47-39.88,18.59-39.88,40.76v99.76c0,22.18,17.72,40.3,39.88,40.77c63.88,1.37,127.78,1.37,191.65,0
                                        c22.17-0.47,39.89-18.59,39.89-40.77v-99.76C363.579,228.935,345.859,210.814,323.689,210.344z M150.799,359.955h-18.42v-104.13
                                        h-19.07v-17.42h56.6v17.38h-19.11V359.955z M216.719,316.734v43.23h-16.31v-9.88c-0.59,0.63-0.92,0.97-1.23,1.32
                                        c-3.51,3.96-7.49,7.26-12.57,9.01c-2.48,0.85-5.03,1.14-7.64,0.69c-3.56-0.59-5.95-2.64-7.39-5.88c-1.34-2.99-1.68-6.19-1.69-9.41
                                        c-0.04-11.9-0.02-74.88-0.02-75.49h16.27c0.03,0.55,0.09,45.76,0.1,67.81c0,1.2,0.01,2.43,0.25,3.6c0.6,2.96,2.87,4.23,5.72,3.19
                                        c3.28-1.2,5.78-3.46,7.88-6.17c0.31-0.39,0.31-1.09,0.31-1.65v-66.88l16.32-0.04C216.719,270.185,216.719,301.754,216.719,316.734
                                        z M278.769,351.324c-2.18,6.56-6.98,9.9-13.88,9.83c-5.61-0.05-10.16-2.28-13.91-6.35c-0.42-0.45-1.58-1.68-1.58-1.68v6.82h-16.34
                                        v-121.55h16.34c0,12.94,0,40.01,0,40.01s0.92-1.84,1.76-2.79c2.53-2.83,5.61-5.02,9.41-5.98c6.27-1.57,13.5,0.37,16.94,7.7
                                        c2.03,4.33,2.6,8.95,2.6,13.65c0.03,16.99,0.03,33.98,0.01,50.97C280.109,345.134,279.779,348.275,278.769,351.324z
                                         M339.119,347.905c-2.83,8.29-8.68,12.89-17.26,14.15c-5.32,0.78-10.59,0.67-15.58-1.59c-6.83-3.08-10.7-8.65-12.36-15.74
                                        c-0.77-3.3-1.15-6.76-1.19-10.15c-0.13-13.31-0.07-26.63-0.04-39.94c0.01-6.96,1.67-13.38,6.44-18.71
                                        c5.44-6.09,12.4-8.36,20.35-7.85c2.39,0.15,4.83,0.54,7.1,1.29c7.73,2.54,11.86,8.33,13.48,16.01c0.62,2.96,0.85,6.03,0.9,9.06
                                        c0.13,7.1-0.05,22.75-0.05,22.75h-31.29v22.43c0,4.03,3.26,7.29,7.29,7.29c4.02,0,7.28-3.26,7.28-7.29v-11.53h16.81
                                        C340.999,328.084,341.249,341.695,339.119,347.905z M324.189,290.685c0-4.02-3.26-7.29-7.28-7.29c-4.03,0-7.29,3.27-7.29,7.29
                                        v12.59h14.57V290.685z M262.119,286.675c-0.84-2.09-2.64-3.13-4.9-3.35c-2.65-0.26-4.77,0.81-6.69,2.51
                                        c-0.77,0.67-1.12,1.67-1.12,1.67l0.04,53.97v1.33c0,0,0.46,0.62,0.53,0.7c1.56,1.69,3.38,3.03,5.71,3.51
                                        c3.84,0.79,6.55-0.81,7.3-4.37c0.19-0.89,0.3-1.81,0.3-2.72c0.02-16.07,0.05-32.13-0.03-48.19
                                        C263.249,290.034,262.749,288.264,262.119,286.675z" />
<path style="fill:#FFFFFF;" d="M303.887,94.99l-0.005,90.244H287.16l0.02-9.695c-1.849,1.821-3.427,3.522-5.161,5.05
                                        c-3.074,2.708-6.556,4.727-10.629,5.524c-6.253,1.223-11.579-0.754-13.573-7.23c-0.664-2.157-1.065-4.482-1.082-6.734V94.99
                                        h16.596v68.821c0,0.912,0.073,1.834,0.233,2.728c0.504,2.836,2.6,4.171,5.331,3.224c3.329-1.152,5.869-3.457,8.024-6.173
                                        c0.306-0.388,0.251-1.112,0.251-1.681V94.99H303.887z" />
<path style="fill:#FFFFFF;" d="M165.578,110.672c-3.63-15.301-11.235-47.602-11.235-47.602h-19.029
                                        c0,0,14.62,48.487,21.158,70.111c0.235,0.782,0.343,1.631,0.343,2.45l-0.007,49.584h17.547l-0.007-49.584
                                        c0-0.819,0.108-1.668,0.343-2.45c6.538-21.624,21.158-70.111,21.158-70.111H176.82c0,0-7.606,32.301-11.235,47.602H165.578z" />
 <path style="fill:#FFFFFF;" d="M218.752,92.731L218.752,92.731c-13.224,0-23.944,10.72-23.944,23.944v46.859
                                        c0,13.224,10.72,23.944,23.944,23.944h0c13.224,0,23.944-10.72,23.944-23.944v-46.859
                                        C242.697,103.451,231.976,92.731,218.752,92.731z M225.662,164.48c0,3.81-3.1,6.909-6.909,6.909s-6.909-3.099-6.909-6.909v-48.752
                                        c0-3.81,3.1-6.909,6.909-6.909s6.909,3.1,6.909,6.909V164.48z" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/UNNews" target="_blank" rel="nofollow" class="facebook">
<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path d="m483.738281 0h-455.5c-15.597656.0078125-28.24218725 12.660156-28.238281 28.261719v455.5c.0078125 15.597656 12.660156 28.242187 28.261719 28.238281h455.476562c15.605469.003906 28.257813-12.644531 28.261719-28.25 0-.003906 0-.007812 0-.011719v-455.5c-.007812-15.597656-12.660156-28.24218725-28.261719-28.238281zm0 0" fill="#4267b2" /><path d="m353.5 512v-198h66.75l10-77.5h-76.75v-49.359375c0-22.386719 6.214844-37.640625 38.316406-37.640625h40.683594v-69.128906c-7.078125-.941406-31.363281-3.046875-59.621094-3.046875-59 0-99.378906 36-99.378906 102.140625v57.035156h-66.5v77.5h66.5v198zm0 0" fill="#fff" /></svg>
</a>
</li>
<li><a href="https://twitter.com/UNN_News_agency" rel="nofollow" target="_blank" class="twitter">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 455.731 455.731" style="enable-background:new 0 0 455.731 455.731;" xml:space="preserve">
<g>
<rect x="0" y="0" style="fill:#50ABF1;" width="455.731" height="455.731" />
<path style="fill:#FFFFFF;" d="M60.377,337.822c30.33,19.236,66.308,30.368,104.875,30.368c108.349,0,196.18-87.841,196.18-196.18
                                    c0-2.705-0.057-5.39-0.161-8.067c3.919-3.084,28.157-22.511,34.098-35c0,0-19.683,8.18-38.947,10.107
                                    c-0.038,0-0.085,0.009-0.123,0.009c0,0,0.038-0.019,0.104-0.066c1.775-1.186,26.591-18.079,29.951-38.207
                                    c0,0-13.922,7.431-33.415,13.932c-3.227,1.072-6.605,2.126-10.088,3.103c-12.565-13.41-30.425-21.78-50.25-21.78
                                    c-38.027,0-68.841,30.805-68.841,68.803c0,5.362,0.617,10.581,1.784,15.592c-5.314-0.218-86.237-4.755-141.289-71.423
                                    c0,0-32.902,44.917,19.607,91.105c0,0-15.962-0.636-29.733-8.864c0,0-5.058,54.416,54.407,68.329c0,0-11.701,4.432-30.368,1.272
                                    c0,0,10.439,43.968,63.271,48.077c0,0-41.777,37.74-101.081,28.885L60.377,337.822z" />
</g>
</svg>
</a></li>
<li><a href="https://www.instagram.com/unn__news/" rel="nofollow" target="_blank" class="instagram">
<svg enable-background="new 0 0 24 24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><linearGradient id="SVGID_1_" gradientTransform="matrix(0 -1.982 -1.844 0 -132.522 -51.077)" gradientUnits="userSpaceOnUse" x1="-37.106" x2="-26.555" y1="-72.705" y2="-84.047"><stop offset="0" stop-color="#fd5" /><stop offset=".5" stop-color="#ff543e" /><stop offset="1" stop-color="#c837ab" /></linearGradient><path d="m1.5 1.633c-1.886 1.959-1.5 4.04-1.5 10.362 0 5.25-.916 10.513 3.878 11.752 1.497.385 14.761.385 16.256-.002 1.996-.515 3.62-2.134 3.842-4.957.031-.394.031-13.185-.001-13.587-.236-3.007-2.087-4.74-4.526-5.091-.559-.081-.671-.105-3.539-.11-10.173.005-12.403-.448-14.41 1.633z" fill="url(#SVGID_1_)" /><path d="m11.998 3.139c-3.631 0-7.079-.323-8.396 3.057-.544 1.396-.465 3.209-.465 5.805 0 2.278-.073 4.419.465 5.804 1.314 3.382 4.79 3.058 8.394 3.058 3.477 0 7.062.362 8.395-3.058.545-1.41.465-3.196.465-5.804 0-3.462.191-5.697-1.488-7.375-1.7-1.7-3.999-1.487-7.374-1.487zm-.794 1.597c7.574-.012 8.538-.854 8.006 10.843-.189 4.137-3.339 3.683-7.211 3.683-7.06 0-7.263-.202-7.263-7.265 0-7.145.56-7.257 6.468-7.263zm5.524 1.471c-.587 0-1.063.476-1.063 1.063s.476 1.063 1.063 1.063 1.063-.476 1.063-1.063-.476-1.063-1.063-1.063zm-4.73 1.243c-2.513 0-4.55 2.038-4.55 4.551s2.037 4.55 4.55 4.55 4.549-2.037 4.549-4.55-2.036-4.551-4.549-4.551zm0 1.597c3.905 0 3.91 5.908 0 5.908-3.904 0-3.91-5.908 0-5.908z" fill="#fff" /></svg>
</a></li>
<li><a href="https://t.me/audiounn" rel="nofollow" target="_blank" class="telegram">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 455.731 455.731" style="enable-background:new 0 0 455.731 455.731;" xml:space="preserve"> <g> <rect x="0" y="0" style="fill:#61A8DE;" width="455.731" height="455.731" /> <path style="fill:#FFFFFF;" d="M358.844,100.6L54.091,219.359c-9.871,3.847-9.273,18.012,0.888,21.012l77.441,22.868l28.901,91.706 c3.019,9.579,15.158,12.483,22.185,5.308l40.039-40.882l78.56,57.665c9.614,7.057,23.306,1.814,25.747-9.859l52.031-248.76 C382.431,106.232,370.443,96.08,358.844,100.6z M320.636,155.806L179.08,280.984c-1.411,1.248-2.309,2.975-2.519,4.847 l-5.45,48.448c-0.178,1.58-2.389,1.789-2.861,0.271l-22.423-72.253c-1.027-3.308,0.312-6.892,3.255-8.717l167.163-103.676 C320.089,147.518,324.025,152.81,320.636,155.806z" /> </g>
</svg>
</a></li>
<li><a href="/rss/news_ru.xml" style="margin-left: 15px;" class="rss">
<img src="/images/rss.svg" />
</a></li>
<li>
<a style="margin-right: 15px;" href="/ru/about" class="about"><svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path d="m453.332031 0h-394.664062c-32.363281 0-58.667969 26.304688-58.667969 58.667969v394.664062c0 32.363281 26.304688 58.667969 58.667969 58.667969h394.664062c32.363281 0 58.667969-26.304688 58.667969-58.667969v-394.664062c0-32.363281-26.304688-58.667969-58.667969-58.667969zm0 0" fill="#0681cf" /><g fill="#fafafa"><path d="m277.332031 128c0 11.78125-9.550781 21.332031-21.332031 21.332031s-21.332031-9.550781-21.332031-21.332031 9.550781-21.332031 21.332031-21.332031 21.332031 9.550781 21.332031 21.332031zm0 0" /><path d="m304 405.332031h-96c-11.777344 0-21.332031-9.554687-21.332031-21.332031s9.554687-21.332031 21.332031-21.332031h26.667969v-128h-16c-11.777344 0-21.335938-9.558594-21.335938-21.335938 0-11.773437 9.558594-21.332031 21.335938-21.332031h37.332031c11.777344 0 21.332031 9.558594 21.332031 21.332031v149.335938h26.667969c11.777344 0 21.332031 9.554687 21.332031 21.332031s-9.554687 21.332031-21.332031 21.332031zm0 0" /></g></svg></a>
</li>
</ul>
</noindex>
</div>
</div>
</div>
</div>
<div class="b-wrap">
<div class="b-sub-menu">
<div class="h-sub-menu">
<ul>
<li><a href="/ru/exclusive">Эксклюзивные новости УНН</a></li>
<li class="politics"><a href="/ru/news/politics">Политика</a></li>
<li class="economics"><a href="/ru/news/economics">Экономика</a></li>
<li class="agronews"><a href="/ru/news/agronews">Агроновости</a></li>
<li class="odesa"><a href="/ru/news/odesa">УНН-Одесса</a></li>
<li class="kiev"><a href="/ru/news/kiev">Киев</a></li>
<li class="covid19"><a href="/ru/news/covid19">COVID-19</a></li>
<li class="society"><a href="/ru/news/society">Общество</a></li>
<li class="health"><a href="/ru/news/health">Здоровье</a></li>
<li class="criminal"><a href="/ru/news/criminal">Криминал и ЧП</a></li>
<li class="lite"><a href="/ru/news/lite">УНН Lite</a></li>
<li class="world"><a href="/ru/news/world">Новости Мира</a></li>
<li class="tech"><a href="/ru/news/tech">Технологии</a></li>
<li class="sport"><a href="/ru/news/sport">Спорт</a></li>
<li class="culture"><a href="/ru/news/culture">Культура</a></li>
<li class="media"><a href="/ru/news/media">Мультимедиа</a></li>
</ul>
</div>
</div>
</div>
<div class="b-wrap" style="background: white;  padding-top: 15px;">
<div class="b-page-border">
<div class="b-page">
<div class="b-sidebar">
<div class="b-exclusive-news">
<div class="h-exclusive-news clear">
<div class="b-block-name red"><a href="/ru/exclusive">Эксклюзивные новости УНН</a></div>
<div class="b-exclusive-news-img">
<a href="/ru/exclusive/1971599-pratsevlashtuvannya-pid-chas-viyni-ekspert-nazvav-zatrebuvani-vakansiyi"><img alt="Трудоустройство во время войны: эксперт назвала востребованные вакансии" itemprop="image" src="/uploads/news/2022/04/08/b929cf3b4f898f28aef9c3788c3a6a0d8af073f1.jpg" /></a> </div>
<div class="b-exclusive-news-info">
<div class="b-exclusive-news-title"><a href="/ru/exclusive/1971599-pratsevlashtuvannya-pid-chas-viyni-ekspert-nazvav-zatrebuvani-vakansiyi">Трудоустройство во время войны: эксперт назвала востребованные вакансии</a> </div>
</div>
</div>
<div class="b-exclusive-news-more b-news-feed">
<ul>
<li class="exclusive">
<a href="/ru/exclusive/1971469-shist-raziv-zaznavav-bombarduvannya-dolya-pritulku-nepodalik-makarova-de-lyudi-prodovzhuyut-nadavati-dopomogu-tvarinam">Шесть раз подвергся бомбежке: судьба приюта неподалеку Макарова, где люди продолжают оказывать помощь животным</a> </li>
<li class="exclusivered">
<a href="/ru/exclusive/1971457-vazhlivo-zadokumentuvati-zlochini-pravozakhisniki-radyat-lyudyam-yaki-stali-zhertvami-nasilstva-pid-chas-viyni-ne-movchati">Важно задокументировать преступления: правозащитники советуют людям, ставшими жертвами насилия во время войны, не молчать</a> </li>
<li class="exclusivered">
<a href="/ru/exclusive/1971428-ekspert-rozpoviv-yaki-etapi-peredbachaye-algoritm-gumanitarnogo-rozminuvannya-teritorii">Эксперт рассказал, какие этапы предусматривает алгоритм гуманитарного разминирования территорий</a> </li>
<li class="exclusivered">
<a href="/ru/exclusive/1971113-perebuvayete-u-vidnosniy-bezpetsi-ale-ne-mozhete-spati-ekspert-dav-poradi-yak-vporatisya-z-bezsonnyam">Находитесь в относительной безопасности, но не можете спать: эксперт дал советы, как справиться с бессонницей</a> </li>
<li class="exclusive">
<a href="/ru/exclusive/1971009-rosiyani-agresivni-ta-strilyayut-po-tsivilnikh-za-ukrayinu-priyikhav-voyuvati-amerikanskiy-veteran-viyni-u-vyetnami">Россияне агрессивные и стреляют по гражданским: за Украину приехал воевать американский ветеран войны во Вьетнаме</a> </li>
<li class="exclusivered">
<a href="/ru/exclusive/1970977-ekspert-rozpoviv-cherez-yaki-vikidi-mozhe-statisya-tekhnogenna-katastrofa-pid-chas-viyni-v-ukrayini">Эксперт рассказал, из-за каких выбросов может произойти техногенная катастрофа во время войны в Украине</a> </li>
<li class="exclusivered">
<a href="/ru/exclusive/1970580-tsifrova-blokada-rinok-rf-vzhe-pokinulo-blizko-50-tekhnologichnikh-kompaniy">Цифровая блокада: рынок рф уже покинуло около 50 технологических компаний</a> </li>
<li class="exclusive">
<a href="/ru/exclusive/1970470-ekspert-rozpoviv-yaki-teritoriyi-ukrayini-naybilsh-zabrudneni-minami">Эксперт рассказал, какие территории Украины наиболее "загрязнены" минами</a> </li>
<li class="exclusive">
<a href="/ru/exclusive/1970453-cherez-diyu-nadiyshlo-vzhe-ponad-20-tis-zayavok-pro-poshkodzhene-cherez-viynu-zhitlo">Через "Дія" поступило уже более 20 тыс. заявок о поврежденном из-за войны жилье</a> </li>
<li class="exclusivered">
<a href="/ru/exclusive/1970342-viyna-putina-mozhe-zalishiti-bez-piva-nimechchinu-ta-chekhiyu-ekspert-rozpoviv-chi-mozhlivo-zaminiti-eksport-z-ukrayini">Война путина может оставить без пива Германию и Чехию. Эксперт рассказал, возможно ли заменить экспорт из Украины</a> </li>
</ul>
</div>
<div class="center">
<div class="b-block-readmore"><a href="javascript:;" id="a-show-more-exclusive-top">Показать еще</a></div>
</div>
</div>
<script type="text/javascript" charset="utf-8">
        $(document).ready(function() {
          exclusive_label_open = 'Показать еще';
          exclusive_label_close = 'Свернуть';
          $('.b-exclusive-news-more li:gt(4)').hide();
          $('#a-show-more-exclusive-top').on('click', function(event){
            if($(this).hasClass('close'))
            {
              $('.b-exclusive-news-more li:gt(4)').hide('slide');
              $(this).removeClass('close');
              $(this).html(exclusive_label_open);
            }
            else {
              $('.b-exclusive-news-more li:gt(4)').show('slide');
              $(this).addClass('close');
              $(this).html(exclusive_label_close);
            }

            return false;
          });
        });
      </script>
<div class="b-photo-video-container">
<div class="b-photo-video">
<div class="b-photo-video-more">
<ul>
<li>
<a href="/ru/news/1968728-spustili-snaryad-na-parashuti-geraschenko-zayaviv-scho-rosiya-zastosuvala-proti-kiyeva-novitnye-ozbroyennya"><img alt="Спустили снаряд на парашюте: Геращенко заявил, что россия применила против Киева новейшее вооружение" itemprop="image" src="/uploads/news/2022/03/19/631225fbde6196f16a6795ee1f28a041240e89e2.jpg" /></a> <div class="b-photo-video-info">
<div class="h-photo-video-info">
<div class="b-photo-video-title"><a href="/ru/news/media/stream" class="stream">Стрим УНН</a></div>
</div>
</div>
</li>
<li>
<a href="/ru/news/1971795-kontsentrovaniy-bil-i-zruynovane-zhittya-noviy-fotoreportazh-iz-rozbomblenikh-gostomelya-ta-buchi"><img alt="Концентрированная боль и разрушенная жизнь: новый фоторепортаж из разбомбленных Гостомеля и Бучи" itemprop="image" src="/uploads/news/2022/04/09/839fc949348a69f211a9206f2c2fb379d18c86d5.jpg" /></a> <div class="b-photo-video-info">
<div class="h-photo-video-info">
<div class="b-photo-video-title"><a href="/ru/news/media/photo" class="photo">Фото</a></div>
</div>
</div>
</li>
<li>
<a href="/ru/news/1971347-bucha-tbilisi-desyatki-lyudey-zi-zvyazanimi-rukami-lyagli-bilya-skhodiv-do-parlamentu-gruziyi"><img alt="Буча-Тбилиси: десятки людей со связанными руками легли на ступенях возле парламента Грузии" itemprop="image" src="/uploads/news/2022/04/06/8b0c2d1599b0f361f6fafb341f6d67887aba166e.jpg" /></a> <div class="b-photo-video-info">
<div class="h-photo-video-info">
<div class="b-photo-video-title"><a href="/ru/news/media/video" class="video">Видео</a></div>
</div>
</div>
</li>
<li>
<a href="/ru/news/1971000-yak-viglyadaye-aeroport-gostomelya-pislya-boyiv-genshtab-pokazav-foto"><img alt="Как выглядит аэропорт Гостомеля после боев. Генштаб показал фото" itemprop="image" src="/uploads/news/2022/04/04/4e2789e0c3a7a742fa38d9665635f5bb8891ad5d.jpg" /></a> <div class="b-photo-video-info">
<div class="h-photo-video-info">
<div class="b-photo-video-title"><a href="/ru/news/media/xfiles" class="xfiles">X-files</a></div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="b-block b-publications">
<div class="h-block-leftside">
<div class="b-block-name"><a href="/ru/publication">Публикации</a> <noindex><a href="/rss/publication_ru.xml" rel="nofollow" class="rss">RSS</a></noindex></div>
<div class="b-publications-holder">
<div class="flexslider" id="publications-gallery-slides">
<ul class="slides">
<li>
 <div class="b-publications-img">
<a href="/ru/publication/1970438-ponad-82-tisyachi-kvadratnikh-kilometriv-teritoriy-ukrayini-potentsiyno-zaminovani-okupantami-vid-pochatku-povnomasshtabnogo-vtorgnennya-rf-asotsiatsiya-saperiv-ukrayini"><img alt="Более 82 тысяч квадратных километров территорий Украины потенциально заминированы оккупантами с начала полномасштабного вторжения рф – Ассоциация саперов Украины" itemprop="image" src="/uploads/news/2022/03/31/549b8e4ad90e06768c7db1528033ccfb54940ac7.jpg" /></a> <div class="b-publications-type">
<div class="h-publications-type">
Криминал и ЧП </div>
</div>
</div>
<div class="h-publications-holder">
<div class="b-publications-title"><a href="/ru/publication/1970438-ponad-82-tisyachi-kvadratnikh-kilometriv-teritoriy-ukrayini-potentsiyno-zaminovani-okupantami-vid-pochatku-povnomasshtabnogo-vtorgnennya-rf-asotsiatsiya-saperiv-ukrayini">Более 82 тысяч квадратных километров территорий Украины потенциально заминированы оккупантами с начала полномасштабного вторжения рф – Ассоциация саперов Украины</a></div>
<div class="b-news-date">
<span>Четверг, 31 марта 2022, 11:16</span>
<span>• Елизавета Калитвенцева</span>
</div>
</div>
</li>
<li>
<div class="b-publications-img">
<a href="/ru/publication/1968231-khtos-za-kordonom-a-khtos-ryatuye-kotikiv-u-stolitsi-de-perebuvayut-ta-chim-zaymayutsya-zirki-shoubizu"><img alt="Кто-то за границей, а кто-то спасает котиков в столице: где находятся и чем занимаются звезды шоубиза" itemprop="image" src="/uploads/news/2022/03/16/d184210f2247f80164c4b5b27493b74f0d646d63.jpg" /></a> <div class="b-publications-type">
<div class="h-publications-type">
Общество </div>
</div>
</div>
<div class="h-publications-holder">
<div class="b-publications-title"><a href="/ru/publication/1968231-khtos-za-kordonom-a-khtos-ryatuye-kotikiv-u-stolitsi-de-perebuvayut-ta-chim-zaymayutsya-zirki-shoubizu">Кто-то за границей, а кто-то спасает котиков в столице: где находятся и чем занимаются звезды шоубиза</a></div>
<div class="b-news-date">
<span>Среда, 16 марта 2022, 12:30</span>
<span>• Татьяна Юдина</span>
</div>
</div>
</li>
<li>
<div class="b-publications-img">
<a href="/ru/publication/1967709-na-storozhi-derzhavi-de-perebuvayut-ta-chim-zaymayutsya-ukrayinski-politiki-pid-chas-viyni"><img alt="На страже государства: где находятся и чем занимаются украинские политики во время войны" itemprop="image" src="/uploads/news/2022/03/12/15b319f369597c5257d51ae9101e02d17f04def2.jpg" /></a> <div class="b-publications-type">
 <div class="h-publications-type">
Политика </div>
</div>
</div>
<div class="h-publications-holder">
<div class="b-publications-title"><a href="/ru/publication/1967709-na-storozhi-derzhavi-de-perebuvayut-ta-chim-zaymayutsya-ukrayinski-politiki-pid-chas-viyni">На страже государства: где находятся и чем занимаются украинские политики во время войны</a></div>
<div class="b-news-date">
<span>Воскресенье, 13 марта 2022, 10:00</span>
<span>• Татьяна Юдина</span>
</div>
</div>
</li>
</ul>
<div class="controls"></div>
</div>
</div>
<script type="text/javascript" charset="utf-8">
          /*<![CDATA[*/
            news_publication_html = $('#publications-gallery-slides').find('ul.slides').html();
            $(document).ready(function() {
              $('#publications-gallery-slides').flexslider({
                animation: "slide",
                slideshow: false,
                animationLoop: true,
                itemMargin: 0,
                directionNav: true,
                controlNav: false,
                controlsContainer: '#publications-gallery-slides .controls'
              });
            });
          /*]]>*/
          </script>
</div>
</div>
<div class="b-informer b-informer-idealmedia">
 <div id="M465520ScriptRootC808944"> </div> <script src="https://jsc.idealmedia.io/u/n/unn.com.ua.808944.js" async></script> 
</div>
<div class="b-informer b-informer-sinoptik">
<div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="https://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" hr ef="https://sinoptik.ua/погода-луганск" target="_blank">Погода в Луганске</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-запорожье" target="_blank">Погода в Запорожье</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
</div>
</div>
<div class="b-content clear">
<style>
    @media only screen and (max-width : 768px) {
        .h-sub-menu {
            display: none !important;
        }
    }
    .plyr--audio .plyr__controls {
        border-radius: 15px !important;
    }
</style>
<div id="b-page-content-container" class="">
<div class="b-page-content" itemscope itemtype="http://schema.org/Article">
<div class="b-block-name gray">Новости: <span itemprop="articleSection"><a href="/ru/news/kiev">Киев</a></span></div>
 <div class="b-news-feed-action"><noindex>

<a href="/rss/news_kiev_ru.xml" rel="nofollow"><img style="width: 17px; height: 17px;" src="/images/rss.svg" /></a>


<a href="/ru/news/1971850-z-pochatku-vtorgnennya-rf-v-kiyevi-narodilosya-1189-malyukiv?_part=main&_print=1" rel="nofollow" class="print b-news-feed-print-new"><img style="width: 17px; height: 17px;" src="/images/print.svg" /></a>


<a href="javascript:;" rel="nofollow" class="calendar" onclick="$('#calendar-block').toggle()">Архив</a>
</noindex></div>
<noindex>
<div id="calendar-block" class="b-popup-calendar" style="display:none;"></div>
<script type="text/javascript">
/*<![CDATA[*/
    setupCalendar = function() {
    $("#calendar-block" ).on('mouseenter', function(){$(this).data('is-mouse-over', $(this).is(':visible'));});
    $("#calendar-block" ).on('mouseleave', function(){$(this).data('is-mouse-over', false);});
    $("#calendar-block" ).datepicker({
        dateFormat: 'yy.mm.dd',
        minDate: new Date(1286698706000),
        maxDate: new Date(1649581711000),
        defaultDate: null,
                onSelect: function(date) {
            var dat = date.split('.');
            var url = window.location.href;
            var url_parts = url.split('?');
            var qs = url_parts.length > 1 ? url_parts[1] : '';
            var target = '/ru/news/kiev';

            if (target)
            {
                target += '/' + dat[0] + '/' + dat[1] + '/' + dat[2];
            }

            if (target && (target != url))
            {
                window.location.href = target;
            }

            return false;
        }
    });
  }

  $(document).ready(function(){
      $.datepicker.setDefaults($.datepicker.regional['ru']);
      setupCalendar();
  });

/*]]>*/
</script>
</noindex>
<div class="b-news-feed-date b-news-date b-news-feed-date-bottom">
<span itemprop="datePublished" class="datelink" content="2022-04-10T11:37">10 апреля 2022, 11:37</span>
<span>&bull; <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Виктория Данильченко</span></span></span>
&bull; <span class="view"> 4740</span> </div>
<div class="b-news-full">
<h1 class="title " itemprop="name">С начала вторжения рф в Киеве родилось 1189 малышей</h1>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5"></script>
<div class="addthis_inline_share_toolbox_6lba"></div>
<div class="b-news-holder">
<div class="b-news-full-img">
<img alt="С начала вторжения рф в Киеве родилось 1189 малышей" itemprop="image" src="/uploads/news/2022/04/10/477f0b1e73ad2447233c44ac079eb1089abeb1cc.jpg" />
</div>
<div class="b-news-text b-static-text" itemprop="articleBody">
<p><strong>КИЕВ. 10 апреля. УНН.&nbsp;</strong>С начала полномасштабного вторжения рф в Киеве поженилось 1439 пар и родилось 1189 малышей. Об этом сообщает&nbsp;<strong>УНН&nbsp;</strong>со ссылкой на данные КГГА.</p> <p><strong>Цитата</strong></p>
<p>"За 45 дней полномасштабного вторжения агрессора в столице поженились 1439 пар. За этот период в Киеве родилось 1189 малышей", &mdash; говорится в сообщении.</p>
<p><strong><strong>Детали&nbsp;</strong></strong></p>
<p>За последнюю неделю в столице поженились 300 пар.</p>
<p>В Киеве с 24 февраля родились 1189 малышей: 629 мальчиков и 560 девочек. Среди новорожденных &mdash; 29 двоен.</p>
<p><strong><strong><strong>Добавим&nbsp;</strong></strong></strong></p>
<p>В КГГА отметили, что в столице стало безопаснее, однако вероятность повторных воздушных атак очень большая, поэтому киевлянам нужно быть осторожными.</p> </div>
</div>
<div class="b-news-source">Источник: <a href="https://www.unn.com.ua/"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">УНН</span>
</span></a></div>
<div class="b-news-footer">
<div class="b-news-footer-action"><noindex><a href="/ru/news/kiev" class="back">Вернуться к списку</a></noindex></div>
</div>
<div class="b-notice-msg">
<svg style="vertical-align: middle; margin-right: 10px;" enable-background="new 0 0 24 24" height="45px" viewBox="0 0 24 24" width="45px" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#039be5" r="12" /><path d="m5.491 11.74 11.57-4.461c.537-.194 1.006.131.832.943l.001-.001-1.97 9.281c-.146.658-.537.818-1.084.508l-3-2.211-1.447 1.394c-.16.16-.295.295-.605.295l.213-3.053 5.56-5.023c.242-.213-.054-.333-.373-.121l-6.871 4.326-2.962-.924c-.643-.204-.657-.643.136-.953z" fill="#fff" /></svg>
Подписывайтесь на канал новостей УНН в <a href="https://t.me/audiounn" target="_blank">Telegram</a> </div>
</div>
</div>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","headline":"С начала вторжения рф в Киеве родилось 1189 малышей","description":"КИЕВ. 10 апреля. УНН.&amp;nbsp;С начала полномасштабного вторжения рф в Киеве поженилось 1439 пар и родилось 1189 малышей. Об этом сообщает&amp;nbsp;УНН&amp;nbsp;со ссылкой на данные КГГА.","url":"https://www.unn.com.ua/ru/news/1971850-z-pochatku-vtorgnennya-rf-v-kiyevi-narodilosya-1189-malyukiv","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.unn.com.ua/ru/news/1971850-z-pochatku-vtorgnennya-rf-v-kiyevi-narodilosya-1189-malyukiv"},"datePublished":"2022-04-10T11:37","dateModified":"2022-04-10T11:39","author":{"@type":"Person","name":"Виктория Данильченко"},"publisher":{"@type":"Organization","name":"Информационное агентство \"УНН\"","logo":{"@type":"ImageObject","url":"https://www.unn.com.ua/images/new_logo.png"}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https://www.unn.com.ua/uploads/news/2022/04/10/477f0b1e73ad2447233c44ac079eb1089abeb1cc.jpg"}}</script>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.unn.com.ua/ru/","name":"Новости Украины и мира"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.unn.com.ua/ru/news","name":"Последние новости сегодня"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.unn.com.ua/ru/news/kiev","name":"Киев"}}]}</script>
<div class="b-block b-more-news" style="margin-bottom: 0;" id="b-more-latest-news">
<div class="b-block-name">Свежие новости раздела</div>
<div class="h-block">
<div class="b-news-feed-date">Суббота, 9 апреля 2022</div>
<div class="h-news-feed b-news-feed">
<ul>
<li class=""><span class="date">22:13</span> <h3><a href="/ru/news/1971797-posol-yevropeyskogo-soyuzu-povernuvsya-do-kiyeva">Посол Европейского Союза вернулся в Киев</a></h3></li>
<li class=""><span class="date">21:36</span> <h3><a href="/ru/news/1971794-pislya-peregovoriv-zelenskiy-i-dzhonson-progulyalisya-kiyevom">После переговоров Зеленский и Джонсон прогулялись по Киеву</a> <span class="video"></span> <span class="photo"></span></h3></li>
<li class=""><span class="date">15:20</span> <h3><a href="/ru/news/1971760-vorozhi-obstrili-trts-retrovil-vinogradarya-ta-kurenivki-ydut-ekspertizi">Вражеские обстрелы ТРЦ "Ретровиль", Виноградаря и Куреневки: идут экспертизы</a></h3></li>
</ul>
</div>
<div class="b-news-feed-date">Пятница, 8 апреля 2022</div>
<div class="h-news-feed b-news-feed">
<ul>
<li class=""><span class="date">11:59</span> <h3><a href="/ru/news/1971593-u-kiyevi-khochut-pereymenuvati-pyat-stantsiy-metro">В Киеве предложили переименовать пять станций метро</a></h3></li>
<li class=""><span class="date">09:09</span> <h3><a href="/ru/news/1971570-u-kiyevi-z-pochatku-vtorgnennya-rf-poshkodzheno-ponad-200-zhitlovikh-budinkiv">В Киеве с начала вторжения рф повреждено более 200 жилых домов</a></h3></li>
</ul>
</div>
</div>
</div>
<div style="padding: 0 16px 16px 16px; margin-bottom: 16px;">
<div class="r36474"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r36474'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's36474';
                script.src = '//' + domains.shift() + '/ru/36474/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
        container.id = idn;
        container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>
</div>
<div style="margin-bottom: 16px;">
 <div id="M465520ScriptRootC814606"> </div> <script src="https://jsc.idealmedia.io/u/n/unn.com.ua.814606.js" async></script> 
</div>
<div class="b-block b-more-news" id="b-more-news">
<div class="b-block-name">Новости по теме</div>
<div class="h-block">
<div class="b-news-feed-date">Четверг, 7 апреля 2022</div>
<div class="h-news-feed b-news-feed">
<ul>
<li class=""><span class="date">13:04</span> <h3><a href="/ru/news/1971444-u-kiyevi-na-chas-voyennogo-stanu-zaboronili-vidviduvati-lisi">В Киеве на время военного положения запретили посещать леса</a></h3></li>
<li class=""><span class="date">10:21</span> <h3><a href="/ru/news/1971426-z-pochatku-vtorgnennya-okupanti-poshkodili-183-zhitlovi-budinki-u-kiyevi">С начала вторжения оккупанты повредили в Киеве 183 жилых дома</a> <span class="video"></span></h3></li>
<li class=""><span class="date">09:50</span> <h3><a href="/ru/news/1971421-u-kiyevi-vidnovili-rukh-deyaki-marshrutki">В Киеве возобновили движение 11 маршруток</a></h3></li>
</ul>
</div>
<div class="b-news-feed-date">Среда, 6 апреля 2022</div>
<div class="h-news-feed b-news-feed">
<ul>
<li class=""><span class="date">15:10</span> <h3><a href="/ru/news/1971300-za-chas-viyni-v-kiyevi-zaginulo-89-mirnikh-zhiteliv-sered-nikh-chetvero-ditey-kmda">За время войны в Киеве погибло 89 мирных людей, среди них четверо детей – КГГА</a></h3></li>
</ul>
</div>
<div class="b-news-feed-date">Вторник, 5 апреля 2022</div>
<div class="h-news-feed b-news-feed">
<ul>
<li class=""><span class="date">13:20</span> <h3><a href="/ru/news/1971134-u-stolitsi-chuti-vibukhi-tse-pratsyuyut-pirotekhniki">В Киеве слышны взрывы: работают пиротехники</a></h3></li>
</ul>
</div>
</div>
</div>
<div class="r21432"></div>
<script type="text/javascript">
      (function() {
          var worker21432,
              tickerID = 21432,
              tag = (function() {
                  var scripts = document.getElementsByClassName('r21432'),
                      len = scripts.length;
                  return len ? scripts[len - 1] : null;
              })(),
              idn = (function() {
                  var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                      len = Math.floor((Math.random() * 2) + 4),
                      idn = '';
                  for (i = 0; i < len; i++) {
                      num = Math.floor(Math.random() * chars.length);
                      idn += chars.substring(num, num + 1);
                  }
                  return idn;
              })();

          var container = document.createElement('div');
              container.id = idn;
              container.innerHTML = 'загрузка...';
          tag.parentNode.insertBefore(container, tag);

          var script = document.createElement('script');
              script.setAttribute('class', 's21432');
              script.setAttribute('data-idn', idn);
              script.src = '//js-goods.redtram.com/0/21/ticker_21432.js';
              script.type = 'text/javascript';
              script.charset = 'utf-8';
          tag.parentNode.insertBefore(script, tag);
      })();
  </script>
<script type="text/javascript">
    /*<![CDATA[*/
    jQuery(document).bind('copy', function(e) {
      alert('ВНИМАНИЕ! Использование материалов агентства УНН разрешается при условии ссылки на unn.com.ua\r\nДля интернет-изданий обязательным является размещение в первом абзаце статьи прямой, открытой для поисковых систем гиперссылки на цитируемый материал. <a href="' + location.href + '">Источник УНН</a>');
    });
    /*]]>*/
  </script>
</div>
</div>
</div>
<div class="clr"></div>
<ul style="width: 600px; max-width: 100%; height: 260px; margin: 0 auto;">
<li style="float: left; display: block;">
</li>
</ul>
</div>
</div>
<div id="back-top" style="display: block;">
<a href="#top" class="png_bg"></a>
</div>
<div class="b-footer">
<div class="b-wrap">
<div class="b-page">
<div class="b-footer-logo"><a href="/ru/"><img src="/images/unn_small_new.png" alt="УНН - Украинские Национальные Новости" /></a></div>
<div class="b-footer-menu png_bg">
<noindex>
<a href="/ru/news/politics">Политика</a> | <a href="/ru/news/economics">Экономика</a> | <a href="/ru/news/kiev">Киев</a> | <a href="/ru/news/criminal">Криминал и ЧП</a> | <a href="/ru/products">Продукты</a> | <a href="/ru/services">Услуги</a> | <a href="/ru/contacts">Контакты</a> | <a href="/ru/user/login">Вход</a> | <a href="/ru/advertisement">Реклама на сайте</a> </noindex>
</div>
<div class="b-footer-copyright"><noindex><div id="footer-copyright"></div></noindex></div>
<noindex>
<script type="text/javascript" language="javascript"><!--
              $( "#footer-copyright" ).load( "/ru/warning", function( response, status, xhr ) {});
              //-->
          </script>
</noindex>
<div class="b-webdev">
Информационное агентство «Украинские Национальные Новости». Все права защищены. © 2007 &mdash; 2022. <a href="/ru/privacy">Privacy Policy</a>. Разработка сайта: <a href="http://argentum.ua" rel="nofollow">Argentum IT Lab</a>. </div>
<div class="b-footer-counters">
<noindex>
<ul>
<li class="bm">
</li>
<li>
<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?109500';" title="Rated by I.UA">
<script type="text/javascript"><!--
            iS='http'+(window.location.protocol=='https:'?'s':'')+
            '://r.i.ua/s?u109500&p253&n'+Math.random();
            iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
            iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
            +"&w"+screen.width+'&h'+screen.height;
            iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
            ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
            if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
            iS+='&r'+escape(iH);
            iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
            //--></script></a>
</li>
</ul>
</noindex>
</div>
</div>
</div>
</dv>
<div id="social_popup" class="b-social-popup" style="display: none">
<div class="b-block b-block-popup b-app-popup">
<div class="b-popup-logo">
<img src="/images/new_logo.png" alt="" />
</div>
<div class="b-popup-text">
Устанавливайте мобильное приложение </div>
<div class="b-popup-btn">
<p><a href="https://play.google.com/store/apps/details?id=ua.unn" target="_blank"><img src="/images/gplay.jpg" alt="" /></a> &nbsp; <a href="https://itunes.apple.com/ua/app/unn/id1403706711?l=ru&mt=8" target="_blank"><img src="/images/store.png" alt="" /></a></p>
</div>
</div>
</div>
<script type="text/javascript">
(function (tos) {
  window.setTimeout(function () {
  tos = (function (t) {
                 return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
                         })(tos.split(':').reverse());
   window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
  }, 20000);
})('00');
</script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '775838193255849');
        fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=775838193255849&ev=PageView&noscript=1"
        /></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f9a57378bf05a3a',m:'L4IjWHWMs.38OLXY7gIwKPPgpqhFtYowm5jxEeH7Ov4-1649581735-0-AfCy5vo94M0XAA/n/KRWErZ4GSqFo3ZZZWPSvcRNtiPqg+6t7k7F2y/yS0jjb4zNPJE+nEorefr9LTWgNFqix8LpVUCV5zyKMcKRl4gddUHAKcf54EYrK6wQNbLCDhow7gCeVB7btJ8kRSkSCL2VJF28DU/ky5udMtGOvnjlUZ30me5Zyy++56YoDYmykOUOsr77XJh9L37QD6eCHoJLtLc=',s:[0x3fae4e5768,0x25436627ec],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
